Кристофер РАУЛИ - Меч для дракона

1 Кристофер РАУЛИ

ПРОЛОГ

Епископ знал, что ему не спастись. Он понял это в тот миг, когда с ним, прямо перед самым отпеванием в доме Эуроса в городе Дзу, заговорил мертвый мальчик.
Ночью, словно огненные стрелы, впивались в епископа мальчишеские глаза.
Детский голос шептал в его снах. От него требовали повиновения. Его вера превратилась в посмешище.
Это была правда. Епископ и сам это знал. Его веры более не существовало.
Не стало Эуроса, доброго центра мира. Даже дом Эуроса в полуразрушенном городе Дзу, и тот был фальшивкой. Если уж на то пошло, то раньше в этом здании располагался храм Сипхиса, бога-змея. Несколько веков тому назад, когда Сипхис потерял свою власть над Урдхом и тирания Дзу рухнула, дом передали жрецам Эуроса.
Но епископ Эуроса в Дзу интересовался Темным Знанием. Он изучал черные книги Повелителей. Он экспериментировал. Спасаясь от разоблачения после неудачного опыта, заключавшегося в попытке поменять сознание благородной молодой дамы и сознание обезьяны, епископ дал страшную клятву загадочному человеку, спасшему его от катастрофы.
Теперь тот требовал вернуть долг.
Мертвый ребенок отказывался ложиться в гроб. Он не уходил из покоев епископа.
- Они ждут тебя, - объявил он, ведя епископа к выходу из храма.
Там их уже ждали - человек, называвший себя верховным жрецом Одирэком, и его спутник, с ног до головы закутанный в черный плащ. За их спинами маячила девушка лет семнадцати, одетая в одну только хлопковую рубашку. Она стояла оцепеневшая, с безвольно открытым ртом, явно под властью магических чар.
Впустив гостей в дом Эуроса, епископ открыл им тяжелые ворота, закрывающие вход в подвал. Вместе они спустились в огромный зал с ямой посредине, и здесь человек в плаще наконец откинул с лица капюшон. Епископ задрожал от страха.
Лицо человека в плаще заканчивалось на уровне носа. Ниже начиналась ровная и блестящая роговая ткань. Лысый череп круто вздымался над глазами, горевшими, как окна в мир вечного огня.
Мертвый ребенок хихикнул, и у епископа мурашки побежали по спине.
Епископ знал, кого он видит перед собой. Это был Мезомастер, один из самых могучих слуг Повелителей. Епископу даже в кошмарном сне не могло привидеться, что дело зайдет так далеко.
Несколькими короткими словами Силы Мезомастер вызвал из пустоты Черное Зеркало. Оно висело в воздухе мерцающим кругом, в котором клубились серые потоки хаоса. По команде Мезомастера зеркало спустилось пониже, повиснув над полом на уровне колен. Девушка встала на колени. Глаза ее были совершенно пусты. Мертвый ребенок держал в руках бритву.
Епископ невольно вспомнил свой неудачный эксперимент. Каким же дураком он был! В который раз уже он задумался о том, случайно ли тогда увлекся Темным Знанием, или же это враг, почувствовав его слабость, услужливо расставил эту хитрую ловушку.
Мертвый ребенок ловко перерезал девушке горло, и алая кровь потекла по Черному Зеркалу. Она дымилась и воняла, и под шипение горящей крови Мезомастер начал читать свое ужасное заклинание.
Что-то зашевелилось во мраке Черного Зеркала. Окруженное сиянием огненных искр, оно становилось вес отчетливее, все больше. Облака хаоса расступились Мезомастер сделал шаг назад, и из Зеркала вырвался густой зеленый туман Клубясь над полом, он, как вода, стекал в громадную яму, расположенную посреди зала Внутри тумана заискрился свет. Что-то медленно поднималось из его глубин, принимая вполне конкретную форму. Сначала оно было темно-зеленым. Потом стало золотым, и поверхность его покрылась узором ажурной чешуи.
И вот на полу лежал гигантский, свернувшийся кольцами змей, глядя на них громадными, ничего не выражающими глазами.
Так возродился бог Сипхис, демон из темного мира

Глава 1

Драконир первого класса Релкин из Куоша мог бы запросто придумать множество способов, как приятнее провести драгоценный четырехнедельный отпуск.
Но он дал слово своему дракону. Потому-то он и оказался под этим холодным весенним ливнем на склоне горы Ульмо. Прячась под сосной, смотрел он на затянутый промозглым туманом альпийский луг.
Дождь шел уже несколько дней. Релкин промок, несмотря на то что на нем был кенорский плащ, способный защитить от любого ливня.
На лугу перед тяжело вздыхавшим дракониром маячила в тумане огромная черная тень Это был дракон в затянутом на шее дождевике, отчасти спасавшем его от низвергающегося с небес потопа.
Они провели тут уже несколько часов. Точнее, целый день. Не говоря уже о дне вчерашнем и позавчерашнем. Если уж на то пошло, то они две недели добирались в эту глухомань и, не считая самого первого дня, все это время были мокрыми, продрогшими и совершенно несчастными.
Уже неделю было нечего есть, только холодное вяленое мясо и сырой овес.
Никакой компании, кроме унылого дракона. Даже костер, и тот не разжечь - так в лесу все промокло.
Но хуже всего было сознавать, что в этот четырехнедельный отпуск они могли ох как далеко забраться. Возможно, добрались бы даже до прибрежных южных городов. Уж там-то Релкин наверняка решил бы свою самую большую проблему. Ведь Релкину еще не было шестнадцати, и потому его не пускали в армейские бордели.
Что же касается независимых проституток, то с ними командование боролось по законам военного времени - ничего удивительного в том, что их в округе не было и в помине. Да уж, генерал Пэксон, командир гарнизона форта Далхаузи, очень заботился о моральном облике своих молодых солдат. Вот так и вышло, что у молодого и быстро взрослеющего драконира не осталось ни малейшей возможности постичь тайну секса. Были, разумеется, девушки и в городе, и на окрестных фермах. Но их родители ни за что на свете не разрешили бы своим дочерям связываться с парнями из драконьих войск. Они же все сироты, отбросы общества.
Кто захочет видеть свою девочку с кем-либо из этих безземельных типов? Только не добропорядочные граждане Далхаузи. Это уж точно. Хотя справедливости ради надо сказать, что те же самые горожане вполне полагались на отвагу и стойкость этих парней в бою.
Небольшая поездка к морю, в Марнери или даже в Талион, могла бы все изменить. Они могли бы на корабле спуститься до Разака, а оттуда уже рукой подать до города. Там Релкин мог бы решить свою проблему, связанную с навязчивыми думами об особах противоположного пола. А заодно они недельку-другую как следует погрелись бы на солнышке - прекрасное лекарство после длинной и тяжелой зимы, проведенной с восемьдесят седьмым марнерийским драконом в форте Кенор.
Расположенный на северном склоне горы Кенор, над широкой рекой и еще более широкими западными равнинами, форт Кенор был, без сомнения, самым неуютным из всех. Ветры, дующие с Гана и верхнего плато Хазога, продували насквозь даже через два шерстяных свитера и подбитый мехом плащ.
Но обещание есть обещание, а память у драконов получше, чем у людей или даже у слонов. Отвертеться было невозможно. Вот в итоге Релкин и оказался здесь, под холодным дождем, наблюдая за драконом, угрюмо ждущим на пустом лугу свою большую любовь, которая все не прилетала.
Разумеется, ее не было и следа. Ни малейшего намека на то, что зеленая дракониха собирается появиться на этом высокогорном лугу в лесах Тунины.
Релкин слушал эту историю не раз и не два. Если уж быть точным, то каждый раз, когда Баз выпивал бочонок-другой пива. И потому юноша прекрасно усвоил, что на этом самом месте его друг сразился с могучим пурпурно-зеленым драконом Кривой горы и в яростном поединке завоевал благосклонность зеленой дамы. И что теперь Базил Хвостолом стал отцом одного или даже нескольких маленьких драконят - помесью дикого и бескрылого драконов Аргоната.
Увы! Крылатая дракониха не появилась и, судя по всему, уже не появится на этом лугу. Теперь на протяжении многих недель Релкину придется иметь дело с обиженным в лучших чувствах драконом. Юноша тяжело вздохнул. От такого удара судьбы кто хочешь заплачет.
Посмотрев на небо, Релкин заметил, что тьма сгущается. Дождь припустил еще сильнее. Юноша понял, что и сегодня им снова не удастся разжечь костер. Опять холодная еда и еще одна, которая уже по счету, ужасная ночь на земле под навесом скалы.
Дракон на лугу пошевелился - похоже, безнадежность ожидания проняла и его.
Релкин от души поблагодарил за это старых богов. Потом, спохватившись, попросил прощения у Великой Матери. Что касается религии, то здесь у Релкина не было ну совершенно никакой определенности.
Дракон выглядел покорившимся судьбе.
- Она не прилетит, - печально сказал он. - Теперь я это знаю.
Релкин предусмотрительно промолчал. Так было лучше. Обняв юношу, дракон положил лапу с аккуратно подстриженными когтями ему на плечо. Такое легкое прикосновение, просто удивительное для двухтонного зверя.
- Ах, как все глупо получилось, - вздохнул он. - Прости меня, парень. Я очень глупый дракон. Она не прилетит.
Релкин дипломатично продолжал молчать. Вместе они прошли через мокрый лес к месту своего ночлега.
Древесные крысы нашли их еду. Вяленое мясо было разорвано в клочья. Овес рассыпан по земле. Изгрызенные пшеничные лепешки валялись в грязи. И самое грустное - горшок акха был совершенно пуст. Дракону пришлось удовольствоваться фунтом пустого овса и остатками мяса, которые юноше удалось собрать. Голод это, разумеется, не утолило.
Дождь моросил всю ночь.
Утром лило по-прежнему, и стало даже холоднее, чем раньше. Проснувшись, Релкин обнаружил, что Баз уже встал и деловито точит свой новый меч. Обычный, военного образца клинок. Безымянный, с одним только номером - шестьсот двадцать семь.
- Все, - объявил дракон, словно подводя черту под впустую потраченным отпуском. - Сегодня мы возвращаемся домой. Вернусь сюда на будущий год. Если она жива, она прилетит.
- На будущий год? - с дрожью в голосе переспросил Релкин. - Ты хочешь еще раз вернуться сюда?
- Мальчик останется дома! Дракон пойдет один!
- Может, так оно и будет, - буркнул Релкин, хотя оба они прекрасно знали, что драконир никогда не бросит своего большого друга.
Закончив точить меч, Баз несколько раз взмахнул им в воздухе.
- Этот меч неуклюжий. Он глупый. Я не хочу им сражаться.
С прошлого лета, когда дракону вручили этот стандартный армейский меч. Баз не переставал жаловаться на неудобство своего нового клинка.
Уже несколько месяцев Релкин втайне копил серебряные монеты. Он надеялся когда-нибудь купить своему другу новый меч, но цена была совершенно непомерной.
Подобное оружие стоило больше годового заработка драконира. Короче, Релкин еще очень и очень не скоро сможет обратиться к оружейникам форта Далхаузи с просьбой продать один из тех прекрасных клинков, что висят на стенах их лавок.
Выпрямившись во весь рост, Базил взмахнул мечом. Свистящая сталь срубила верхушки подвернувшихся под руку молодых деревцов. С недовольной гримасой дракон спрятал меч в ножны и принялся шарить в прогрызенном мешке в поисках последней горсти овса.
В самом мрачном настроении, с урчащими от голода животами они спускались по поросшим тсугой склонам горы Ульмо. На реке Арго, бурной из-за непрекращающихся дождей, единственный лодочник отказался везти их на тот берег к городку под названием Сатсонс Кэмп.
Пришлось ждать корабля на северном берегу, где не было ничего, кроме нескольких убогих хибар местных рыбаков. Повезло им только в одном: у некоторых рыбаков вчера был неплохой улов. Поэтому, готовясь провести здесь еще одну ужасную ночь - Релкин в продымленной насквозь хижине. Баз под вытащенной на берег рыбачьей лодкой, - они постарались набить брюхо горячей свежей ухой.
Наутро дождь наконец перестал, сменившись пронизывающим до костей северным ветром. "Дыхание Хазога" - так называли его мерзнущие часовые на каменных стенах форта Кенор. На завтрак Баз и Релкин купили еще ухи, куда менее густой, чем накануне. Они совсем не наелись, но юноша так одурел от постоянного холода и голода, что даже не стал ругаться с рыбаками.
С каждым часом становилось все холоднее и холоднее. По небу плыли черные тучи. Река продолжала бесноваться.
Уже на исходе дня друзья заметили парус и вскоре радостно приветствовали появление большого торгового корабля под названием "Линь", которым командовал некий Полимус Кэрпон.
Юноша и дракон отчаянно замахали торговцу, и судно, борясь с течением, подошло к берегу.
"Линь" был двухмачтовым бригом с малой осадкой и выдвижным килем.
Специально построенное для речной Торговли, это судно могло пристать почти где угодно.
Капитан корабля, лысый и толстенький, с красным, покрытыми морщинами лицом, казалось, врос в палубу. Во рту у него застыла неизменная трубка.
- Не найдется ли какого-нибудь места для дракона и драконира? - спросил Релкин.
- Мы можем выделить вам часть носового трюма. Там немного тесновато, зато тепло и сухо. Сколько угодно сена. Нам уже доводилось возить драконов. Куда вы направляетесь?
- Форт Далхаузи.
- Ну, тогда это будет вам стоить... по серебряному с головы.
- Две серебряные монеты?! Чтобы довести нас до Далхаузи? Это же форменное вымогательство! Хватило бы и одной!
- За одну монету вам всю дорогу придется просидеть на хлебе и воде.
Релкин нахмурился. Подобная перспектива его совершенно не вдохновляла.
- А что вы можете предложить за две?
- У нас есть пироги с олениной. Мы взяли несколько штук в Арго Лэндинг. А еще уха. Это фирменное блюдо нашего кока.
- Не надо об ухе. Мы ею сыты по горло.
- Все равно получается две монеты. Дракон наверняка съест целый пирог. Не говоря уже о клецках.
- А у вас есть акх?
- У нас самый лучший акх от Джимиса и Свита, а они всегда славились своими соусами.
- Дракон любит много акха, особенно с клецками.
- Он может съесть столько клецок, сколько в него влезет, но заплатить вы должны две монеты.
Релкин посмотрел на Базила, и тот пожал плечами.
- Хорошо, - тяжело вздохнув, согласился юноша. - Это ужасно дорого, но мы слишком устали, чтобы спорить. Пусть будет две монеты.
Приняв на борт пассажиров, "Линь" быстро поплыл дальше, вниз по течению реки. А путники, скинув плащи, расположились в трюме. Переодевшись в сухую одежду, спрятанную на дне вещевого мешка, Релкин отправился на поиски горячей пищи.
На камбузе он обнаружил маленького человечка с монашеской тонзурой и в одежде из грубой' коричневой шерсти, деловито уплетающего политые соусом клецки. Штаны у него заканчивались чуть повыше колена, а торчавшие из них ноги, обутые только в открытые сандалии, казалось, совсем посинели от холода.
Впрочем, сам человечек, похоже, ничего этого не замечал. Он за обе щеки уминал клецки, что-то весело мурлыча себе под нос.
Когда Релкин попросил кока положить побольше акха на предназначенные дракону клецки, человек с тонзурой заинтересованно поднял голову от тарелки.
- Простите меня, молодой человек, - начал он. - Скажите, что, в обычае людей этой провинции есть акх?
Человек, как заметил Релкин, говорил с каким-то непривычным акцентом. И вопрос он задал более чем странный. Все без исключения знали, что акх делался из самых острых сортов перца и крепчайшего чеснока. И есть его могли только драконы, ну и, как теперь выяснилось, древесные крысы.
- Вовсе нет, господин монах, - вежливо ответил Релкин. - Акх - это для дракона.
- Дракона? - поразился человек. - Значит, вы драконир. Очень рад познакомиться с настоящим дракониром. Я много слышал об их доблести в бою.
- Драконир первого класса Релкин из Куоша, - представился юноша. - К вашим услугам.
- А я - Тон Экалон, с острова Кунфшон, - ответил монах, пожимая протянутую ему руку. - Я работаю в Земельном управлении.
Теперь пришел черед удивляться Релкину. Этот маленький человек приехал сюда аж с самого Кунфшона! Так вот почему у него такой странный акцент! С самого Кунфшона, с его ведьмами и древними городами.
- Я правильно понял, что с нами на корабле твой дракон? - спросил монах.
- Да, это так, господин Тон, - очнулся от задумчивости Релкин. - И я его драконир.
- Пожалуйста, называй меня просто Тоном, - улыбнулся монах. - Мне бы очень хотелось познакомиться с твоим подопечным. Конечно, я много читал о драконах.
Но видеть пока что не доводилось.
К этому времени Релкин уже успел набрать полный поднос пирогов, приготовить бадейку клецек с акхом и сумку со свежим хлебом.
- Мой дракон будет рад с вами познакомиться, господин Тон, - ответил юноша.
- Нет, нет, просто Тон, - снова поправил его монах. - Я не рыцарь Империи и вряд ли когда-нибудь им стану. Видишь ли, я не военный человек. Я занимаюсь почвами.
- Почвами?
- Да-да, именно почвами, - с энтузиазмом воскликнул Тон. - Я провожу инспекцию земель в Кеноре. Здесь есть несколько весьма плодородных долин, на песчаниках, с отличным черноземом. Как раз сейчас Империя рассматривает вопрос о значительных капиталовложениях в сельское хозяйство этих областей. Видишь ли, продовольствие - это очень мощное оружие. Как только Кенор начнет широкий импорт зерна, Империя сможет существенно повысить роль этого края на мировой арене.
- Еда как оружие? - Эта мысль была для Релкина совершенно новой.
- Да, - кивнул монах. - Боюсь, что так. И, как я вижу, твой дракон любит, когда еды много. Я уже наелся, давай помогу донести.
Подняв тяжелую бадейку с клецками, Тон собрался сопровождать Релкина в трюм. Юноша не возражал. Он не чувствовал в этом человеке каких-либо дурных намерений. Да и одет тот был слишком бедно, чтобы служить врагу. Релкин знал: одной из проблем врага было то, что его агенты не желали выдавать себя за простолюдинов. Юноша хорошо помнил ауру угрозы, окружавшую злого чародея Трембоуда, когда-то пробравшегося в Драконий дом в Марнери, чтобы вывести из строя Базила. У Тона Экалона Релкин ничего подобного не чувствовал.
Базил был не в настроении, но при виде еды глаза его загорелись.
- Баз, это Тон Экалон из Кунфшона. Он еще никогда не встречался с драконом.
Черные глаза Базила внимательно оглядели монаха.
- Я Базил из Куоша. А это мой мальчик, Релкин. У меня редко бывают на него жалобы.
- Базил сейчас не в духе, - прошептал Релкин Тону.
Дракон фыркнул и принялся за еду. - Для меня большая честь познакомиться с вами, господин Базил, - сказал Тон Экалон. - Я так много слышал о драконах Аргоната, но, разумеется, на Кунфшоне ваши сородичи встречаются крайне редко.
Базил проглотил буханку хлеба, густо смазанную акхом. Кунфшон?
- И каким ветром занесло человека с Кунфшона аж в Кенор? - спросил дракон, откусывая "маленький", дюймов шесть в поперечнике, кусочек пирога.
- Я помогаю развивать в Кеноре сельское хозяйство, - пояснил Тон Экалон. А конкретно - ищу места, пригодные для интенсивного земледелия.
- Ага... И вы что-нибудь нашли в Кеноре?
- Да, конечно, господин дракон. Однако наилучшие условия я рассчитываю найти на юге, в Монистоле и Туале.
Вернулся Релкин с пенящимся кувшином эля. Отлив по кружке себе и монаху, он передал остальное дракону, который тут же с жадностью припал к горлышку кувшина.
- Я как раз рассказывал твоему дракону о своей работе. Надеюсь, что мне удастся подтвердить наши предположения насчет Туалы и западного Монистоля.
Релкин тут же навострил уши. Как и все на границе, он живо интересовался хорошей землей. Когда-нибудь, через много лет, они с Базом оставят легион и получат землю для своей собственной фермы.
- И какие же это предположения? - с живым интересом спросил юноша.
- Ну, все, что я могу вам сейчас сказать, это то, что Туала будет великолепным местом для фермеров.
До публикации официального отчета результаты обследования полагается держать в тайне.
- Значит, хорошие земли - вокруг озера Туа, - кивнул Релкин. - Но ведь туда не так-то легко добраться. Там и дороги-то прямой нет - Дорога от Туалы до форта Ридор имеет большое значение для торговли, уверенно заявил Тон. - Я думаю, что ее уже дотянули и до озера Туа. Со временем она, без сомнения, станет мощеной. Движение по ней обогатит тех, кто сможет вовремя поставить хороших мулов и повозки. Да, район Туа ждет прекрасное будущее.
Релкин попробовал пирог. Он был действительно отменный.
- Я слышал, - сказал юноша, - что очень перспективно сажать пшеницу в долине Иска.
- Да, конечно, Иск, - нахмурился Тон Экалон. - Я много читал о красотах этой долины. Мой предшественник, Экултекс, исследовал ее самым тщательнейшим образом. В древности, еще до падения Вероната, долина Иска славилась своими садами и виноградниками. Но боюсь, с тех пор почвы в долине успели истощиться.
Если там ничего не изменится, лет через двадцать долина превратится в пустыню.
Попомните мои слова.
Релкин улыбнулся. Что-что, а слова Тона он запомнит хорошо. В мысленном списке мест для будущей фермы долина Иска была вычеркнута раз и навсегда, а Туала, наоборот, поднялась на первое место.
У Релкина было также множество вопросов о легендарных островах Кунфшон, и Тон Экалон с готовностью на них отвечал. Вскоре, однако, сытная еда, залитая сверху доброй порцией эля, начала брать свое. Закрыв глаза, уронил голову на грудь Базил, а Релкин, зевая, привалился к стене. Заметив, что его слушатели засыпают, Тон поднялся на ноги.
- Я опять заговорился. Со мной такое бывает. Стоит одинокому инспектору выпить немного эля, как он готов болтать хоть всю ночь напролет! Не буду вас более утомлять, милостивые государи. Мне было очень приятно с вами познакомиться.
В ответ раздался только храп. Допив свой эль, Тон тихонько выскользнул из трюма и, поднявшись в каюту, достал свой дневник. Ему хотелось по горячим следам описать свою первую встречу с боевым драконом и его дракониром.
"Дракон, - писал Тон, - огромное зелено-коричневое животное, покрытое чешуей, чуть более светлой на брюхе. В его совершенно черных глазах светится несомненный ум Пасть у него - вроде крокодильей, и, как и крокодил, дракон может поглотить невероятное количество пищи. Не менее интересным оказался и его драконир. Юноша лет шестнадцати или даже младше, оружие он носит так же небрежно, как дети в Кунфшоне носят обручи или мячики. У этого подростка манеры взрослого, видавшего виды человека. Чувствуется, что с войной он знаком не понаслышке".
Под конец Тону тоже захотелось спать, и он с наслаждением нырнул под одеяла.
"Линь" быстро спускался вниз по реке и уже через несколько часов причалил к пристани небольшого городка Долгое Озеро.
Не успел бриг пришвартоваться, как на берегу поднялись шум и суматоха.
Большой, толстый мужчина в форме офицера с проклятиями и бранью проталкивался сквозь толпу к пристани. За ним по пятам следовал дюжий тип в торчащей из-под одежды кольчуге. Скорее именно е''о молчаливое присутствие, а не вопли толстяка-офицера дали тому возможность пробиться на палубу брига.
- Кто капитан этого корабля? - стуча по палубе тяжелой тростью, спросил толстяк.
- Я, милостивый государь, - бросился к нему капитан. - Капитан Полимус Кэрпон к вашим услугам. Только будьте так любезны, на стучите по палубе тростью. Вы перебудите всех пассажиров.
Словно ничего не слыша, толстяк продолжал стучать. Кэрпон схватил его за руку:
- Перестаньте!
- Что? Что перестать?
- Стучать, господин. Перестаньте стучать по палубе. Толстяк недоуменно посмотрел себе под ноги, потом недовольно - на капитана.
- Вздор! - объявил он. - Я вовсе и не стучу! Как бы там ни было, мне нужна ваша лучшая каюта. И немедленно. Кроме того, мне нужно место для багажа - много места. И моему телохранителю вы тоже должны дать каюту.
Кэрпон даже присвистнул от удивления.
- Понимаете ли, господин, - начал он, - к сожалению, все каюты заняты. Я даже сдал свою собственную. Однако в трюме места вполне достаточно. Правда, вам придется делить его с драконом и бычьими головами, которые мы везем, но багаж там поместится без труда. В этом я могу вас заверить.
- Невозможно! - вскричал толстяк. - Слушайте меня внимательно. Если я немедленно не получу каюту, я реквизирую корабль и тогда уж получу все, что мне нужно!
Элегантно завитые кудри разбушевавшегося офицера подпрыгивали в такт его многочисленным подбородкам, когда он кричал.
- Но, господин, - запротестовал Кэрпон, - все каюты заняты. Не могу же я взять да и выселить пассажира, уже заплатившего за проезд.
- Я, да будет вам известно, командир Восьмого полка Второго легиона. Мне необходимо прибыть в часть завтра утром. А это означает, что я должен добраться до Далхаузи. Это вы понимаете? Необходимо. Военная необходимость. Крайняя важность.
- Да, милостивый господин, разумеется. Но это не военное судно, и по законам Кенора военные власти не вправе его реквизировать без разрешения магистрата.
- Что?! Вы сошли с ума! Вы что, хотите искупаться в реке? Еще одно наглое заявление, и Дэндрекс выбросит вас за борт!
Кэрпон тяжело вздохнул. Ему очень хотелось вытолкать этого зарвавшегося толстяка со своего судна. Но сделать это капитан не решался. Дэндрекс был молод и силен, и оружие он носил, похоже, совсем не для красоты. Ни капитану Кэрпону, ни его команде не нужны были лишние проблемы.
- Милостивый господин...
- Меня зовут Глэйвс. Портеус Глэйвс, командир Восьмого марнерийского полка.
Офицеру явно очень нравилось, как звучит его звание.
- Да, командир.
- И я настаиваю на каюте. Самой большой каюте. И принесите мне чего-нибудь поесть! Немедленно!
- Я уже говорил...
- Опять возражения?! Еще одно слово, и я реквизирую корабль. Понятно?
Кэрпон с сомнением покосился на ухмыляющегося громилу за спиной толстяка.
Капитан не раз возил на своем бриге офицеров, но никогда еще не попадал в подобную ситуацию. Он просто не знал, как ему теперь быть.
- Я...

1 Следующая страница


Меч для дракона 2

- Дэндрекс, - рявкнул Глэйвс. - Возьмите дело в свои руки. Найдите мне каюту.
Возмущенный до глубины души, капитан потянулся было за кинжалом, но тут же почувствовал у своего горла холодную сталь меча.
- На твоем месте я бы этого не делал, - с угрозой проворчал громила.
Несколько минут спустя инспектора Тона Экалона вышвырнули из каюты. Вслед ему полетели его дневник и мешок с вещами. В каюту вселился командир Глэйвс, а мрачный Дэндрекс встал у дверей.
Посовещавшись с командой, капитан Кэрпон решил, что они все равно ничего не смогут поделать: кому охота связываться с такими типами.
Отряхнувшись, Тон Экалон спрятал дневник в мешок и отправился искать капитана. Отыскав его, он поинтересовался, как ему теперь быть и где он будет спать. Кэрпон ничем не мог ему помочь.
- Вы знаете заклинания? У вас есть магические силы? Превратите этого типа в лягушку, и мы с радостью размажем его по палубе. Нас, стариков... четверо, а он молодой и сильный. Кто кого одолеет, как вам кажется?
Инспектор не владел магией, и потому ему пришлось довольствоваться уголком в носовом трюме.
Дракон и драконир крепко спали, храпя на весь трюм. Выискивая местечко, где бы прилечь. Тон мог только поражаться безмятежности их сна. Однако, когда в темноте он споткнулся о драконий меч и упал, Релкин мгновенно проснулся. В руке его тут же оказался длинный кинжал. Заметив, что в куче сена кто-то шевелится, юноша устремился туда.
Каково же было его удивление, когда он обнаружил перед собой не кого иного, как инспектора с Кунфшона.
- Извините, друзья, я просто искал место, где бы поспать, и нечаянно обо что-то споткнулся.
- Мне казалось, господин Тон, у вас есть своя каюта, - с подозрением сказал Релкин.
Юноша зажег свечу и в ее свете увидел, что у инспектора течет по лицу кровь из рассеченной брови, а плащ его порван.
- Что случилось?
Тон Экалон вкратце пересказал историю потери каюты.
- Это какое-то недоразумение, - нахмурился Релкин. - Что говорит капитан Кэрпон?
- Увы, этот толстяк - командир полка, а всюду сопровождающий его разбойник - слишком сильный противник как для меня, так и для нашего капитана.
- Вы сказали, командир полка?
- Да, это некий Глэйвс, командир полка во Втором легионе.
Релкин присвистнул. Им с Базом как раз предстояло получить назначение в новый полк. Юноша мог только надеяться, что старые боги его еще не забыли.
- Если это командир полка, тогда, боюсь, и вправду ничего не поделать.
Тон Экалон согласно кивнул.
- Насколько я понял, - вдруг улыбнулся он, - офицер сходит на берег в Далхаузи. Я же плыву до самого форта Ридор. Так что я очень скоро вернусь в свою каюту.
Релкин только пожал плечами и снова завалился спать.
Было еще темно, когда несколько часов спустя "Линь" причалил к пристани порта Далхаузи. Лишь один огонек на конце мыса Дэлли указывал кораблю путь, но Полимус Кэрпон всю свою жизнь проплавал в этих водах.
С грохотом и лязгом опустился трап, и бригада грузчиков принялась выкатывать из заднего трюма на причал восьмидесятигаллонные бочки с патокой.
Релкин проснулся.
- Прибыли, - сказал он, почесывая дракону за ухом.
- Еще темно.
- Темно, - согласился Релкин, - но мы все равно приплыли. Пожалуй, стоит спуститься на берег раньше некоторых других пассажиров.
- Отличная мысль, - закивал дракон. - Мы доберемся в форт как раз к завтраку!
- И как только я об этом не подумал, - пробормотал Релкин, которого не слишком-то воодушевляла мысль об однообразной армейской пище.
Пока они собирались, проснулся и инспектор. Благословив своих попутчиков, он пожелал им удачи. Попрощавшись, дракон и его драконир спустились по трапу и по мостовой зашагали в город.
До рассвета оставалось еще не меньше часа, и лишь бездомные кошки бродили по пустынным улицам. Релкин И Базил были уже на полпути к форту, стоящему на холме над мысом, когда позади них, в порту, раздались страшный шум и крики. Один голос выделялся на общем фоне - его обладатель явно орал громче всех. Даже издалека можно было разобрать выражения типа "отказываюсь платить", "вонючая калоша" и "будь я проклят, если заплачу".
- Не хотел бы я оказаться в полку командира Глэйвса, - покачал головой Релкин.
- Крикливый дурак, если ты хочешь знать мнение одного дракона.
- Я тоже так думаю.
И они пошли дальше, к едва виднеющейся во мраке караулке у входа в форт.

Глава 2

В караулке Релкина встретил заспанный лейтенант.
- Кто таков? Какой журнал?
- Драконир первого класса Релкин из Куоша, - четко отрапортовал юноша. Стодевятый Драконий. А снаружи стоит мой дракон по прозвищу Хвостолом.
Брови лейтенанта неудержимо поползли вверх.
- Тот самый, что уничтожил Рока из Туммуз Оргмеина?
- Тот самый.
- Тогда нам, наверно, следует чувствовать себя польщенными. Вы должны были прибыть в форт сегодня.
- Так точно.
Было ясно, что этот офицер в упор не видит Релкина, хотя тот и драконир первого класса. Что ж, юноша уже встречался с подобным отношением, особенно со стороны молодых пехотных офицеров, и научился не обращать на это внимания.
- Значит, зеленый журнал, - решил офицер, открывая соответствующий том и быстро проглядывая списки. - Точно, - кивнул он, захлопывая книгу. - Доложитесь в Восьмой полк. Стодевятый драконий преобразовали в отряд драконьей поддержки Восьмого полка.
Этого Релкин не ожидал. Он думал, что его старый отряд будет расформирован. В конце концов, они же потеряли семьдесят процентов драконов.
Уцелели только Баз, старый Чектор и Вандер. Да и то Вандеру из-за ран пришлось уйти в отставку.
- Вы расквартированы в Восточной казарме. Там есть специальный зал для драконов. Талоны на питание получите на месте. Да, чуть не забыл, - остановил офицер собравшегося было уходить Релкина. - Для вас посылка. Она в кладовой.
- Посылка?
- Точно, - кивнул офицер. - Только не уверен, что ты один ее утащишь. Она ужасно тяжелая. Мы чуть не надорвались, пока сгружали ее с повозки.
Заинтригованный Релкин прямым ходом направился к кладовой, где хранились посылки и почта для легионеров.
Клерк еще только-только открывал двери, но посылку можно было и не искать.
К стене напротив входа был прислонен огромный меч, завернутый в белую ткань, перевязанный красными лентами и запечатанный восковыми печатями. Этот меч совершенно явно не предназначался для человеческой руки.
На печатях красовалась одна-единственная буква "Л", и Релкин сразу понял, кто отправил Базу этот роскошный подарок.
Подсев, он вскинул меч на плечо. Тот был тяжел, ничуть не легче, чем Пиокар, первый, любимый клинок Базила. Юноша едва удерживал меч и потому почти бегом проследовал мимо удивленного дежурного офицера к своему дракону.
При виде посылки глаза Базила загорелись, словно лампы. Нетерпеливо и безуспешно он попытался развязать узлы своими огромными пальцами. Подоспевший на помощь Релкин разрезал кинжалом ленты и развернул ткань. Он еще даже не закончил, а Баз уже выхватил меч из ножен и принялся во все глаза его разглядывать.
Он был красив какой-то особой, зловещей красотой, этот блестящий клинок почти девяти футов в длину и девяти дюймов в ширину в самом широком месте.
Прямое лезвие плавно сходилось к острию; черную металлическую рукоять охватывала гарда. Единственным украшением служила голова оскалившего клыки кота на конце эфеса. К мечу прилагалось письмо, адресованное Базилу из Куоша. Релкин развернул лист.
"Господину Базилу из Куоша, - прочитал он. - Этот меч предназначается вам.
Он носит имя Экатор в честь друга, отдавшего свою жизнь ради спасения наших жизней. Он вселял ужас в наших врагов. Теперь его дух здесь, в этой холодной стали, и с вашей помощью он будет сражаться и дальше.
Со всеми наилучшими пожеланиями, Ваш друг Лессис".
Мурашки побежали по спине Релкина. Он прекрасно помнил Экатора, самого страшного кота, какого ему когда-либо доводилось встречать, с желтыми яростными глазами и настоящей ордой послушных его воле крыс. Кое о чем из того, что ему довелось увидеть в Туммуз Оргмеине, Релкин предпочитал не вспоминать. В том числе и об Экаторе.
Дракон со свистом закрутил клинок в воздухе, и юноша невольно пригнулся.
- Баз, ты сейчас кого-нибудь убьешь... Ничего не слыша, Базил продолжал махать мечом, что-то блаженно мурлыча по-драконьему себе под нос. Но он тут же остановился, стоило Релкину окончательно развернуть ножны. Одобрительно хмыкнув, дракон оглядел их простую сталь, обмотанную снаружи черной кожей. Как и на мече, единственным украшением ножен была кошачья голова, только повернутая в профиль.
- Мне нравится этот меч. Им можно драться. Подняв к небу клинок, дракон ловко опустил его в ножны.
- Леди сдержала обещание, - с глубоким удовлетворением в голосе сказал он.
Вместе со своим внезапно впавшим в настоящую эйфорию драконом Релкин прошел к Восточной казарме. Форт был квадратным, со сторонами по триста пятьдесят шагов. В углах его и над двумя воротами, на западе и на востоке, высились сторожевые башни. Ворота соединяла "главная улица". По ее сторонам находились четыре "казармы", представляющие собой скопище шатров для людей и бревенчатых построек для драконов.
Восточная казарма ничем не отличалась от остальных. В ее Драконьем доме располагались ряды просторных стойл, каждое со сложенной из грубо отесанных бревен кроватью для дракона. Дверями служили шерстяные занавеси, окрашенные в красно-синие цвета Марнери. Сейчас здесь квартировалось сразу два отряда, и потому свободных мест было совсем не много. Огромные драконьи головы высовывались в коридор между стойлами, разглядывая новоприбывших.
Заметив вышедшего им навстречу мужчину в форме драконира, Релкин отдал честь и доложил о прибытии.
- Вольно, драконир Релкин. Я Полный драконир Хэтлин, командир переформированного Стодевятого драконьего. Рад поздравить вас с возвращением в часть. Должен сказать, что для меня большая честь командовать Стодевятым. Как и все, я могу только восхищаться вашими успехами в Туммуз Оргмеине.
- Спасибо, - сказал Релкин. Хэтлин едва заметно улыбнулся:
- Хорошо, драконир Релкин. К твоему сведению, я человек справедливый, но люблю, чтобы приказы выполнялись беспрекословно. И я очень не одобряю воровства, обмана и тому подобных вещей. Веди себя как положено, и у нас с тобой не будет никаких проблем.
Обменявшись салютом с Базилом, Хэтлин провел их в отведенное Хвостолому стойло.
Дракон начал располагаться, а у дверей его стойла между тем собралась целая толпа молодых дракониров в голубых куртках и красных шерстяных шапочках.
Глубоко вздохнув, Релкин выскользнул наружу и громко объявил, что Хвостолом, разумеется, встретится со всеми, но только по одному и несколько позже. По крайней мере, после завтрака. Потом Релкин представился сам и пожал руки всем своим новым однополчанам. Столько новых имен. Столько новых лиц.
Лишь одно из них оказалось знакомо - Моно, напарник старого Чектора.
Друзья крепко обнялись.
- Это просто невероятно, что вы остались в живых! - воскликнул Моно, высокий темноволосый юно-ша, южанин по виду. - Глядя, как вы маршируете в Ган, мы не сомневались, что видим вас в последний раз.
- Вы не сильно ошибались. Мы и в самом деле едва не погибли. Как Чектор?
- Отлично. С летней кампании его ноги успели зажить. А как форт Кенор?
- Кошмар! Клянусь всеми старыми богами, эти ветры с Гана действительно ледяные! - Ничего, нам предстоит горяченькое лето. Ты еще Ничего не слышал?
- Нет, а что? Я только что прибыл.
- В Урдхе идет гражданская война, и исход ее не предвещает ничего доброго их императору. Потому и решено послать туда экспедиционный корпус из двух легионов. Так сказать, поддержать императорский трон.
- Ну и?..
- И Восьмой полк тоже идет в поход. С криком радости Релкин высоко подкинул свою черную кенорскую шляпу.
Стоявшая перед его мысленным взором Туарская долина с ее тучными полями сменилась видениями древнего Урдха и его огромных городов, населенных хитрыми, изворотливыми жителями. Говорили, что если у вас в кармане звенит серебро, в Урдхе вы можете купить все что угодно.
- Значит, мы идем в большой город?
- А почему нет? - улыбнулся Моно.
- Да чтоб мне лопнуть, в Урдхе есть женщины! И какие! Мы о таких можем только мечтать!
Только тут заметив стоящих вокруг и развесивших уши младших дракониров, Релкин поспешно замолчал.
Он и так сказал уже слишком много. Не хватало еще выслушивать потом от Хэтлина разнос за развращение малолетних.
Релкин весело хлопнул Моно по плечу:
- Вперед, в Урдх. Кто бы мог себе такое вообразить?
По правде говоря, для Релкина поход в Урдх казался потрясающей возможностью разрешить свои личные проблемы. Неужели удача вернулась к нему, когда он призвал на помощь древних богов? А может, это грех? Не гневается ли на него Великая Мать? А даже если она и недовольна, то что с того, когда на его стороне старые боги? Релкин всегда путался в богах и богинях.
В Урдх! Да, там действительно можно найти все, .что душе угодно. Это же общеизвестно.
Релкину хотелось прыгать от радости. Но перед всеми этими молокососами, только-только завербованными в солдаты и еще даже и не нюхавшими настоящего боя, он не мог уронить своего достоинства. Как-никак он ветеран, а значит, должен подавать пример.
Повернув голову, Релкин заметил идущего к нему по проходу огромного медношкурого дракона.
- Старина Чик! - закричал он, обнимая чудовище за шею. - Я так рад тебя видеть!
- Ха! Тебе повезло, что ты меня видишь. Очень повезло. По всем правилам, твоим костям следовало бы гнить в Туммуз Оргмеине. А где же Хвостолом?
Занавеска распахнулась, и на пороге своего стойла показался Базил, услышавший знакомый голос.
- Хвостолом, рад видеть тебя живым. Остались только мы двое.
- Чектор.
- Я слышал о Несесситас, - покачал головой медношкурый. - Очень грустно. Я был очень зол.
- Тролль захватил ее врасплох. Разрубил колено. Она не могла двигаться. Я убил того, кто это сделал. Ему не довелось насладиться своей победой. Тролль с мечом. Это нечто совсем новое. Он куда быстрее других своих сородичей.
Чектор яростно клацнул зубами:
- Говорят, мы скоро встретим троллей. Я убью многих за Несесситас.
Перейдя на драконий язык, друзья вошли в стойло База и задернули за собой занавеси.
А Моно тем временем продолжал знакомить Релкина с его новыми товарищами по отряду.
- Шим из Сеанта, он ухаживает за медношкурым Ликимом.
Шим был худым бледным юношей с серебристыми волосами и странными, почти бесцветными глазами.
- Это Томас Черный Глаз, его дракон - Чам из Голубого Камня. Отсутствующий глаз Томаса прикрывала повязка. - Солли работает с Ролдом, медношкурым из Троата.
У Релкина уже голова шла кругом. Следующим был высокий, мрачного вида юноша.
- Это Свейн из Ривинанта. Он ухаживает за Влоком. Они - ветераны расформированного Стодвадцатьвторого.
Свейн - ветеран? Из расформированного отряда? У Релкина на языке завертелось сразу несколько вопросов.
- Рад познакомиться, - сказал он, пожимая руку Свейну.
- И я тоже, - с кислой миной ответил юноша.
- Твой отряд расформировали? Почему?
- Три драка выбыло из строя из-за болезней ног. Белая плесень, если ты знаешь, что это такое. Один погиб в водопаде в Арго, и еще один вышел в отставку из-за неизлечимой травмы коленей. Тогда-то они и расформировали Стодвадцатьвторой. Не дали нам ни единого шанса.
- Мне очень жаль.
- Вам, как я слышал, тоже пришлось несладко, - заметил Свейн из Ривинанта.
- Ну, вроде того, - отозвался Релкин, глядя снизу вверх на своего более высокого собеседника.
- Рассказывают настоящие небылицы о ваших подвигах, - продолжал Свейн. Надеюсь, ты просветишь нас, как все было на самом деле.
Глядя в спину уходящему Свейну, Релкин чувствовал, что с этим парнем у него будут проблемы. Оставалось только гадать, что представляет собой его Влок.

Глава 3

Настал следующий день. Холодный северный ветер гнал по небу к югу серые тучи, свистел между деревянными стенами стойл, раздувал полотнища солдатских шатров. Люди, натянув зимние одежды, старались держаться поближе к жаровням.
После завтрака Релкин, только-только начавший осмотр своего оружия, был вызван к самому генералу Пэксону, командующему гарнизоном форта. Неохотно оставив разложенные мечи, кинжалы, палицы и арбалет со стрелами, юноша влез в холодную форму.
Натянув марнерийскую голубую куртку и красную шерстяную шапку с блестящей кокардой Стодевятого драконьего, Релкин отправился в башню Речных ворот, где располагался кабинет генерала.
Там было тепло и дымно и полным-полно штатских, занимающихся снабжением армии. Поднявшись на третий этаж, Релкин предъявил стражникам вызов и прошел в большую комнату с мохнатым кенорским ковром на полу. Весело плясало пламя в огромном камине.
Из-за длинного, заваленного свитками стола поднялся генерал Пэксон. Не выпуская из руки пера, он жестом предложил Релкину сесть.
- Вижу, ты умеешь отдавать честь, - усмехнулся он. - Редкое искусство для молодого драконира.
Пэксон был рыжеволосым мужчиной крупного сложения. Могучий воин, он десять лет сражался в первых рядах Второго полка Первого марнерийского легиона.
- Добро пожаловать обратно в Далхаузи, юный драконир Релкин. Судя по всему, в истории с Туммуз Оргмеином вы проявили себя более чем достойно.
Релкин старался сидеть неподвижно, ничем не выдавая своего волнения.
- Если уж на то пошло, то, насколько мне известно, мы через день-два наградим тебя Звездой Легиона. Судя по всему, этот вопрос вызвал самое горячее обсуждение. - Генерал улыбнулся. - Кое-кто, похоже, полагал, что не подобает вручать Звезду Легиона какому-то там сопливому дракониру. Но у меня есть все основания полагать, что твое награждение поддержали некоторые весьма влиятельные люди.
Релкин постарался не улыбнуться. Не кивнуть. Звезда Легиона была высшей наградой, и вручали ее крайне редко. И то только за особо геройские поступки.
Значит, леди Лессис запомнила и его тоже. Сперва меч Экатор, теперь звезда. Сердце Релкина переполнялось гордостью, но под пристальным взглядом генерала он старался оставаться невозмутимым.
Выждав мгновение, Пэксон удовлетворенно кивнул.
- Ты крепкий орешек, - улыбнулся он. - Как мне и говорили. - Он отодвинулся от стола. - Драконир со Звездой Легиона. Первый за всю историю, и, узнав о награждении, он даже бровью не повел... Но я вызвал тебя не за этим.
Видишь ли, у нас появилась одна проблема...
- Да, господин генерал?
- Дикий дракон. Тот самый, что вернулся с вами из Туммуз Оргмеина.
- Пурпурный дракон с Кривой Горы?
- Тот самый, - кивнул генерал. - Дракон жил с нами всю зиму. Он был совершенно ненасытен. Еще немного, и он пустил бы наш форт по миру.
- Без него, сэр, мы никогда не выбрались бы живыми из Туммуз Оргмеина.
- Да, я знаю. Сильный союзник, но невероятно прожорливый. - Пэксон потер подбородок. - Клянусь молоком матери, чтобы наесться, ему требовалось по быку в день.
Релкин кивнул. Все драконы отличались отменным аппетитом.
- Ну так вот, - продолжал генерал, откладывая в сторону перо. - Короче говоря, суть в том, что у нас дракону показалось слишком тесно, и пару месяцев тому назад он ушел в горы. А потом на нас посыпались жалобы от эльфов Тунины.
Они утверждали, что наш дракон, дескать, распугал им всю дичь и сделал нормальную охоту просто-напросто невозможной. Затем нам пришлось иметь дело с паникой в районе Арго Лэндинг. Там пропало несколько овец, и пастух утверждал, что за ним по пятам гналось какое-то чудовище. Неделю назад, или что-то около того, мы услышали, что дракон появился в лесах вдоль Дэлли. - Пэксон тяжело вздохнул. - А два дня назад ко мне сюда заявился один крестьянин. Он сказал, что уже потерял половину своих коров и, видимо, и лесу, к югу от форта, завелся какой-то монстр. Этого мы допустить никак не можем. - Лицо генерала стало суровым. - Разбой должен прекратиться. Но мне не хотелось бы применять к дракону силу. Я понимаю, он дикий и не привык к людским обычаям. Я 1акже знаю, что он очень грозный противник. Но и его можно убить, и если придется, то мы это сделаем. Релкин ждал продолжения.
- Я хочу, чтобы ты с Базилом нашел этого дикого дракона. Уговорите его покинуть Кенор.
Релкин кивнул. Баз лучше всех знал этого своего дикого сородича. Пожалуй, и в самом деле будет лучше, если поговорит с ним именно он.
Пэксон встал:
- Он должен уйти на север. И очень скоро. До меня уже дошли слухи об охотниках, собирающихся добыть его голову. А этого нам тоже очень бы не хотелось.
- Да, сэр. Я полностью с вами согласен. Мы отправляемся немедленно.
- Удачи, молодой человек. По возвращении сразу же доложите мне.
Два дня спустя Релкин и Базил выследили дикого дракона в его логове на западном берегу реки Дэлли.
Огромный пурпурно-зеленый дракон спал. Проснувшись от свиста Релкина, он вылез из своей пещеры, готовый в клочья разорвать всех и каждого, кто осмелится встать на его пути.
Но перед собой он увидел Релкина с Базилом, и ярость угасла в его глазах.
Улеглась вздыбленная чешуя на загривке. Расслабились могучие мускулы.
- Привет, - прогремел дракон.
Со времени сражения в Туммуз Оргмеине Пурпурно-Зеленый немного научился человеческой речи, но пользоваться ею дракон не любил. И теперь он обратился к Базилу на древнем языке их рода:
- Привет тебе, дракон со сломанным хвостом. Добро пожаловать на мою охоту.
Вместе мы будем бродить по миру, выбирая себе для пропитания лишь самое лучшее.

Предыдущая страница 2 Следующая страница


3 Кристофер РАУЛИ

Они с Базилом, как было в обычае у драконов, пожали друг другу предплечья.
Дикий дракон по-прежнему значительно превосходил по размерам своего бескрылого сородича, но по всему было видно, что он голодает.
- В этих краях неважная охота, - заметил Базил.
- Ха! Разве разбирается в этом тот, кто питается лапшой?
При слове "лапша", не имевшего аналога в древнем драконьем языке, Релкин встрепенулся. Базил тихонько зашипел.
- Здесь нет дичи, - сказал он. - Есть только принадлежащие людям животные.
Если ты будешь питаться ими, то рано или поздно люди тебя убьют.
- Они не посмеют! Я сам их убью! И как это так получается, что они присваивают себе право владеть животными?
- На это я не могу тебе ответить, - пожал плечами Базил. - Но то, что они тебя убьют, я знаю совершенно точно. Они придут с хитроумными ловушками, с силками и ядом. Быть может, они просто всадят в тебя столько отравленных стрел, что ты потеряешь власть над своим телом. Тогда они перережут тебе глотку и отсекут голову.
Пурпурно-Зеленый отчаянно замотал головой, но во взгляде его Базил прочел отчаяние. Дикий дракон, похоже, прекрасно понимал всю безвыходность своего положения.
- Не надо себя обманывать, - продолжал Базил. - Я знаю, что, несмотря на магию леди, к твоим крыльям никогда уже не вернется их былая сила.
- Они отросли, - печально согласился дракон. - Раны зажили, но ты прав, прежней силы нет. Я не могу летать.
- А значит, - в упор глядя на своего дикого сородича, подытожил Базил, охотиться по-настоящему ты не можешь. Ты громадный дракон. Ты не можешь охотиться как кошка или какой-нибудь лев. Подкрасться, затаиться, внезапно прыгнуть на свою жертву - это не для тебя. Ты должен парить и с небес обрушиваться на добычу. Вот какой должна быть твоя охота.
И тут Пурпурно-Зеленый не выдержал:
- Да, я недостаточно быстр. За все это время я не ел ничего, кроме медведей да одного старого и больного лося.
Что правда, то правда. В эру быстроногих животных четырехтонному динозавру с предельной скоростью пятнадцать миль в час прокормиться было ох как не легко.
- Но ты ел не только это.
- Ах... - Пурпурно-Зеленый печально поник головой. Минуту он не поднимал глаз, что-то шипя себе под нос. Потом устало признался:
- Это правда. Я не понимаю, как одно животное может владеть другим. Все животные принадлежат тому охотнику, который сможет одолеть их и съесть. Ну и еще их собственным матерям.
С этим Базил был согласен. В принципе.
- Да, - сказал он. - Так оно должно бы быть. Но сейчас, увы, все по-другому. Враг людей - тот, кто уничтожил твои крылья и заточил тебя в том плохом городе.
Чешуя на загривке Пурпурно-Зеленого снова встала дыбом.
- Мы должны жить в мире с людьми. Если нет, они нас убьют. Можешь не сомневаться, силы у них на это хватит. Ты и сам это понимаешь. Ты же видел, какие они.
- Их так много. Они заполонили весь мир. Базил пожал плечами:
- Говорят, что эра драконов заканчивается. И что в конце концов на земле останутся одни только люди. Потому-то их так много.
- На Драконьей родине их нет. Если кто-то из них туда и забредет, его тут же сожрут.
Базил снова зашипел. Приятно было слышать, что хоть где-то есть край, где драконы живут сами для себя, а не для человечества.
- Но здесь, - сказал он, - правят люди. И потому, мой большой друг, дело обстоит так, что ты должен или навсегда покинуть эти земли, или в корне изменить свой образ жизни.
- Я отправлюсь на север и умру с голоду. Баз кивнул и надолго задумался.
Потом он вместе с Релкиным отошел чуть в сторону.
- Предоставленный самому себе, дикий умрет, - сообщил он юноше. - Как мы и боялись, он не может охотиться по-настоящему.
Релкин печально вздохнул. Он чувствовал себя обязанным Пурпурно-Зеленому.
И тут Базил ошеломил его своим предложением:
- Что скажет легион, если дикий дракон присоединится к Стодевятому?
Пришел черед думать Релкину. Жизнь, недавно еще такая простая, стремительно обрастала самыми невероятными проблемами.
- Звучит заманчиво, - наконец решил он. - Дикий дракон, с его-то силой, в наших боевых порядках... Это просто великолепно. За исключением того, что он по-настоящему дикий и понятия не имеет, как надо сражаться.
- Это я знаю, но мы могли бы его научить. Я уже показывал ему, как обращаться с мечом и щитом.
- Учить дикого дракона? Кто на это отважится? Только не я. Первый же спор, и он меня слопает. Я-то его знаю. Ему уже доводилось жрать людей.
- Съесть тебя - не такая уж плохая мысль, - хмыкнув, прошипел Базил. - Я и сам порой об этом подумываю.
- Угу, только подумай сперва о курице, которая несет золотые яйца. Ты съешь своего драконира, и больше никогда тебе не доведется попробовать приличной пищи. Придется тебе довольствоваться одним только диким мясом.
- Да и на вкус драконир не сравнится с жареной курицей, - согласился Базил.
Релкин колебался. Баз был прав. Во всяком случае, другого решения юноша просто не видел. Базилу придется тренировать своего дикого сородича, а всем остальным надо будет все время держаться настороже.
Но был во всем этом и положительный момент. Пурпурно-Зеленый по размерам ничуть не уступал любому из медношкурых драконов, но в то же время был значительно более быстрым и ловким. Обученный, он стал бы прекрасным десятым драконом для отряда.
Заручившись согласием Релкина, Баз вернулся и изложил свое предложение Пурпурно-Зеленому.
- Уничтожив твои крылья, они тем самым навсегда изменили твою жизнь. Даже если бы тебе удалось каким-то чудом добраться до Драконьей родины, ты и там умер бы с голоду. Но у тебя есть выбор. Возвращайся в форт, присоединяйся к легиону, сражайся вместе с нами. Так ты сможешь отомстить своим и нашим врагам.
И не забывай, армия всегда отменно кормит своих драконов.
- Лапшой? Я не такой, как ты. Я не могу есть ничего, кроме мяса.
- Они будут давать тебе немного мяса, но придется привыкнуть и к лапше. Ты должен еще раз попробовать акх. С акхом можно есть все что угодно.
- Гадкая штука! Не понимаю, как только ты можешь его есть?
Базил удивленно зашипел. Драконы никогда не славились своим умением уговаривать. А что касается акха, так он, ясное дело, просто восхитителен.
- Послушай, мой друг. Я вижу, в каком ты состоянии. Поверь мне, в легионе для тебя найдется больше мяса, чем здесь, на воле. А если ты снова попытаешься есть людской скот, они тебя прикончат.
- Пусть только попробуют!
- Они будут нападать целыми тучами. Засыплют тебя отравленными стрелами, и в конце концов ты погибнешь.
Пурпурно-Зеленый замер. Бескрылый дракон говорил чистую правду. Его убьют, и смерть эта будет глупой и унизительной. Уже много недель он не ел досыта, а если пойти на север, то голод наверняка его доконает.
Глубоко вздохнув, дикий дракон согласился:
- Я попробую. Только тебе придется научить меня, как сражаться людским оружием.
- Мы научим тебя, не беспокойся. И тогда ты сможешь убить множество врагов.
- Это было бы замечательно.
В форт они вернулись втроем.
Сперва предложение Релкина и Базила вызвало у офицеров ужас. Но постепенно, прислушиваясь к доводам юноши, они все больше и больше проникались его идеей. Драконов всегда не хватало, а обученный Пурпурно-Зеленый мог бы здорово усилить отряд.
- Это необычное предложение, - сказал генерал Пэксон. - Но драконир Хэтлин его поддержал. К тому же нас ждет впереди долгая летняя кампания, и нам потребуются все драконы. Но только Пурпурно-Зеленому придется есть вместе со всеми. Мы не сможем кормить его одним мясом.
Релкин пообещал выполнять все обязанности, связанные с обслуживанием дикого дракона. Во всяком случае, пока для него не найдут подходящего мальчика.
Генерал Пэксон подписал специальный приказ по легиону, и Релкин отправился праздновать пополнение в Стодевятом драконьем. А генерал вернулся к изучению разложенной на столе карты Империи Урдх, древней страны, раскинувшейся на плодородных землях долины реки Оон. С незапамятных времен "влажная земля", как ее называли местные жители, служила центром южной цивилизации. Теперь охваченная гражданской войной Империя висела на волоске. И Аргонат не мог оставить эту войну без внимания.

Глава 4

Пока строились плоты, которым предстояло повезти легион вниз по реке, солдаты занимались подготовкой к боевым действиям.
Нового командира Восьмого полка Стодевятый марнерийский драконий в первый раз увидел на общем построении.
Над плацем завывал холодный северный ветер. Гремели барабаны, яростно пищали дудки, а подразделения, одно за другим, совершали положенные маневры.
Выходило это у них, надо заметить, довольно неуклюже. Солдаты еще не привыкли маршировать отрядами. Третья и Четвертая сотни даже столкнулись, совершенно перепутавшись друг с другом.
Новый командир был в ужасе. Он обладал громким, зычным голосом и, ничуть не стесняясь в выражениях, на чем свет стоит распекал медлительных и нерадивых солдат. Потрепанная форма редких ветеранов, призванных укрепить Восьмой полк, вызвала его особое негодование.
Лейтенанты и капралы нервничали, бросая на своих людей сердитые взгляды, а командир разъезжал вдоль рядов и громогласно критиковал и строй, и обмундирование, да и вообще все, что только попадалось ему на глаза. По его словам, заведенные здесь порядки недостаточно хороши. Он, Портеус Глэйвс, приехал сюда, чтобы привить своим солдатам лучшие качества воинов из приморских городов: рвение, послушание, верность и стремление много работать.
Солдаты второго легиона, разумеется, до последнего человека были из приморских провинций, в основном из Аубинаса и Сеанта. Именно там сосредоточивалось излишнее население Аргоната. Свободные-жители Кенора были крестьянами. Большинство из них отслужили в легионах и теперь считались резервистами. Вряд ли их следовало обзывать "пограничной швалью" и "лесными дикарями", которых надо всему учить заново. Они не были "лесными дикарями" и имели представление о крупных городах.
Но дальше стало еще хуже. Командир Глэйвс объявил, что, пока солдаты его полка не научатся маршировать как следует, они будут ежедневно тренироваться в ненавистных "воротничках" - четырехдюймовых, надевавшихся на шею дисках из жесткой кожи, заставлявших солдата запрокидывать голову и высоко задирать подбородок. Когда-то в легионах Кадейна "воротнички" служили наказанием для провинившихся, но те времена давно уже отошли в прошлое. Теперь их носили только несколько столичных полков в самом Кадейне. Они получали большие премии от местных богачей, покупавших офицерские должности за золото. Идеально вымуштрованные солдаты в "воротничках" прекрасно смотрятся на параде. Но на что они годятся в настоящем бою?
Марнерийские легионы считали "воротнички" варварством, пережитком древнего прошлого Вероната, когда солдаты зачастую были просто-напросто рабами.
Сто девятому особенно досталось. Новый командир нашел мальчишек-дракониров совершенно отвратительными. Их форма была грязной, чиненой, а то и вовсе не полной. Они носили не положенное по уставу оружие. А их драконы, как это ни возмутительно, похоже, совсем не интересовались маршировкой.
Командир полка предупредил Стодевятый драконий, что за его дисциплиной он будет следить особенно строго.
В конце концов построение закончилось, и солдаты мрачно разбрелись по казармам. Что же касается Релкина и Базила, то они были просто в ужасе. Новый командир полка оказался не кем иным, как тем идиотом-зазнайкой, который неделю назад вместе с ними плыл на "Лине".
Релкин не спал целую ночь, придумывая варианты, один невозможнее другого, как бы ему перевестись в другой полк. Но ничего путного так и не надумал.
Следующий день выдался ясным. Холодный северный ветер, как по волшебству, сменился теплым дыханием с востока. Весна в Кеноре всегда такая. Да, впрочем, и в других местах весна тоже переменчива.
В полдень легион построили для вручения наград. Солдаты, еще вчера дрожавшие в зимних куртках, теперь буквально обливались потом.
Генерал Пэксон вручил семь Боевых Звезд солдатам, отличившимся в мелких зимних стычках. Потом он зачитал три Особых Приказа с благодарностями за долгую и верную службу - это сержантам, которым вскоре предстояло уйти в отставку.
Церемония была краткой. Лишь после зачтения благодарственных приказов произошла небольшая заминка - каждый из награжденных сержантов считал своим долгом выступить и поблагодарить своих друзей по отряду.
И вот наконец пришло время вручать одинокую Звезду Легиона юноше-дракониру из Стодевятого марнерийского драконьего. Релкина вызвали из строя. Краем глаза юноша заметил, как смотрит на него Глэйвс. Впрочем, новый командир полка тут же безучастно уставился в небо. Поднявшись на возвышение, Релкин отдал честь, и генерал самолично прикрепил Звезду ему на грудь. Пэксон произнес короткую речь, и с отчаянно бьющимся от волнения сердцем юноша вернулся в строй. На этом, собственно, все и закончилось. Под гром барабанов полки покинули плац.
Солдаты разошлись по казармам, но Релкин не торопился возвращаться к себе.
Его пригласили на завтрак к генералу Пэксону. Там должны были присутствовать и жена генерала, и другие дамы форта. Юноша ничуть не сомневался, что это мероприятие будет отчаянно скучным, но рассчитывал хотя бы вкусно поесть.
Он поднялся на самый верхний этаж башни, где располагались личные апартаменты генерала. Здесь находилась большая комната с прекрасным дубовым паркетом. На стенах висели портреты предков Пэксона и большой пейзаж Кадейна кисти знаменитого Моллы. По правде говоря, единственное, что отличало эту комнату от других в лучших столичных домах, так это окна: узкие и прекрасно приспособленные для обороны.
В комнате собралось довольно много народу. Большинство - у огромного стола в углу. Релкин заметил в толпе других награжденных сегодня солдат. Синяя шерсть и коричневая кожа их формы выделялись на фоне атласа и кружев модных дамских нарядов.
С солидными матронами на торжественный завтрак пришли и их подрастающие дочки, радуясь возможности хоть ненадолго забыть о скучных уроках и вышивании.
Среди них в желтом, прекрасно облегающем фигуру атласном платье блистала младшая дочь Пэксона. Это была настоящая рыжеволосая красавица, кокетливо стреляющая из-под густых ресниц изумрудно-зелеными глазами.
Девушки сразу же окружили Релкина, засыпав его вопросами. Вправду ли так ужасен страшный Туммуз Оргмеин? Как выглядят живущие в нем плохие женщины?
Видел ли он там куртизанок, носящих вместо одежды выделанную человеческую кожу?
Стараясь не покраснеть от смущения, юноша в конце концов сдался и рассказал о глубоких черных туннелях и о загонах, где пленные женщины, закованные в цепи, вынашивали бесов.
Девушки содрогались от ужаса, визжали, требовали подробностей, и Релкин нашел бы, что им порассказать, но тут к ним подошла леди Фивил, весьма полная дама, жена генеральского адъютанта.
- Молодой человек, - сказала она, уводя его от разочарованных девушек, вам не мешало бы провести немного времени и в обществе более зрелых дам.
Она представила юношу своим подругам: Кливилле Хуке, жене капитана Первой сотни, Фадже Ринакд, чей муж командовал Второй сотней, и Эдит Алексеи и Элис Вулнов, женам офицеров Второй сотни.
Все они тоже хотели услышать об ужасах Туммуз Оргмеина. Юноша описал им рынок рабов - закованных в цепи мужчин и женщин со следами кнута и клеймами на теле. С замиранием сердца дамы слушали этот рассказ, и стоило только юноше на миг замолчать, как они тут же начинали охать и ахать от ужаса.
Вскоре, однако, это им надоело, и они вернулись к бесконечному обсуждению гарнизонных сплетен. Только тогда Релкину удалось ускользнуть от них к столу.
Но едва он успел положить себе немного силлабаба и кибини с самосатом, рядом с ним возникло видение в желтом атласе.
- Привет, мы еще не знакомы. Там была такая толпа! Меня зовут Кисситра Пэксон, но ты можешь называть меня просто Кисеи.
Релкин прекрасно знал, кто она такая. И кроме того, ему было известно, что ей семнадцать и она уже совсем не такой ребенок, как полагала ее мать.
- Тебе, наверно, здесь ужасно скучно, - сказала девушка. - Для меня так это настоящая пытка.
- Еда, во всяком случае, превосходная.
- Да не так чтобы очень. Цыпленок пересушен, а соусы так и вовсе отвратительны. В Кадейне такой завтрак просто освистали бы и потребовали бы от хозяев немедленно уволить повара.
Релкин предпочел не напоминать, что Кадейн находится отсюда за сотни миль, за Мальгунскими горами.
- Пойдем, - приказала Кисситра. - Отведи меня на самый верх башни. Сегодня такой чудесный день. Мы, наверно, увидим даже гору Красный Дуб.
Судорожно проглотив свои кибини, Релкин провел девушку на открытую площадку на верху башни. Стоял теплый, солнечный весенний день. Только тут Релкин вспомнил о сверкающей на его груди медали. За всю историю было вручено не более двух сотен этих пятиконечных серебряных звезд. Такая награда раз и навсегда сделает его чужим в отряде... если не принять соответствующих мер.
Юноша решил спрятать медаль подальше. Теперь он больше не Релкин-Сирота, парень без роду и племени. Теперь он легендарный герой, за каждым шагом которого будут пристально наблюдать. Релкин подумал, что старая леди наверняка сделала это для того, чтобы он относился к жизни посерьезнее.
- А теперь, - заявила Кисситра, - расскажи мне о себе. Откуда ты родом?
Она была так божественно прекрасна, что у Релкина даже голова закружилась.
Он едва мог что-то промычать в ответ.
- Как ты сказал? - переспросила она, прикрывая глаза от солнца ладонью.
- Я из деревни в районе Голубого Камня.
- Деревня у Голубого Камня... - пробормотала она и рассмеялась. - Я когда-то знала одного мальчика из Голубого Камня. - Она сказала это так, словно с тех пор прошла по меньшей мере пара десятков лет. - Он был граф и очень глупый. Он попытался сделать мне больно.
- И что случилось?
- Мне пришлось преподать ему урок на тему любви...
- Любви... - повторил Релкин.
- Да, любви, и разве это не великолепно? Так любить кого-то, что ты не можешь думать ни о чем другом, кроме исполнения желаний своей избранницы...
Она наклонилась к Релкину, чтобы до него донесся запах ее духов. Глаза девушки опасно блестели.
- А ты когда-нибудь любил, драконир Релкин? Юноша покраснел. Он любил Лагдален из Тарчо. Но теперь это прошло. Он хорошо усвоил горький урок.
Лагдален была на несколько лет старше и происходила из чуть ли не самого именитого рода Марнери. В роду Тарчо были даже короли! А Релкин? У него и родных-то не имелось, за исключением одного зеленого дракона.
Ну и, разумеется, теперь Лагдален была замужем за капитаном Холлейном Кесептоном, которого Релкин искренне уважал и как солдата, и как человека.
- Однажды, - признался он, - я был влюблен. Девушка надула пухлые губки:
- И кто же это был? Какая-нибудь крестьянка?
- Вовсе нет. Я любил Лагдален из Тарчо, - не сдержавшись, выпалил Релкин.
Весело рассмеявшись, Кисситра ткнула юношу локтем в бок.
- А сам ты - сирота из Голубого, Камня. Высоко ты метил. - И она снова захихикала.
- Мы вместе сражались в Туммуз Оргмеин, - со всем возможным достоинством сказал Релкин. - Мы были вдвоем в подземельях. Она вела себя как настоящий солдат Аргоната.
Релкин попытался представить стоящую рядом жеманную девушку в тех мрачных туннелях. Это было невозможно.
- Какой ужас! Я стараюсь и не думать об этом страшном месте. Я даже не смотрю в ту сторону. - И Кисситра показала на унылые равнины, лежащие к северо-западу от форта.
Релкину очень хотелось бы вот так запросто взять и обо всем забыть. Но увы, надеяться на это не приходилось.
Видимость и вправду была великолепная. На востоке черными кляксами на горизонте виднелись горы Мальгун. На юге поднимались увенчанные белыми шапками пики.
- Вон там гора Кохон, - сказала девушка, показывая на юг. - Где-то там мой дом. Ты когда-нибудь был в Кадейне?
- Нет, Кисситра, никогда.
Она задумчиво постучала сложенным веером по своим губам. Релкин представил себе, как он целует эти прелестные губы.
- Город такой красивый. - Она со вздохом сложила руки на груди. - Такой величественный. Как бы мне хотелось сейчас оказаться там, пройтись по Слайт Хилл или прокатиться по Дубовой улице.
Она снова вздохнула. Ей приходилось жить в этом ужасном форте на краю света потому, что ее отцу не дали пост капитана башни в самом Кадейне. Ну, она-то знала, как все было, пусть даже отец и не хочет ни о чем рассказывать.
Он проиграл майору Стинхуру, и в итоге их отправили сюда, в глушь. Лучшие годы своей жизни она проводила вдали от светских салонов, и балов, и вечеринок!
- А тебе когда-нибудь хотелось побывать в Кадейне, Релкин из Голубого Камня?
- Когда-нибудь я приеду в Кадейн. Я хочу посмотреть все города на свете. В Марнери я, разумеется, уже был.
- Марнери - совсем неплохой город. Я тоже была в нем. Несколько раз, еще совсем маленькой девочкой. Мне понравились его белые каменные стены и узкие улочки. Но по сравнению с Кадейном он такой маленький!
Между прочим, наш дом стоит на самой Слайт Хилл, в миле от Старого Города.
- Я уверен, что Кадейн прекрасен.
- Ну конечно. Так чудесно проехаться лесом Сурд, а потом отправиться в парк Голубого Фонтана... Это райское блаженство. Оттуда из-за деревьев виден даже королевский дворец. Здания все такие изысканные, покрыты белыми и голубыми изразцами, с красной черепицей на крышах. - Она опять вздохнула. - Когда будешь в Кадейне, Релкин из Голубого Камня, не забудь навестить меня. Если захочешь, я покажу тебе город. Там есть на что посмотреть.
Про себя Релкин горько рассмеялся. Он искренне сомневался, что Кисситра Пэксон и в самом деле будет рада увидеть его на пороге своего дома на Слайт Хилл. Да и не впишется он в то общество, которое, несомненно, будет там ее окружать.
Релкин знал, что это не его мир. И там нет для него места... разве что он явится туда с целой кучей денег. Но пока что такая возможность даже и не просматривалась.
На Северной башне пробил часовой колокол. Завтрак заканчивался. Релкин проводил Кисситру вниз и, попрощавшись, отправился на поиски новой порции кибини. Но увы, остался только горячий чай с лимоном.
Мечтая о прелестной Кисситре Пэксон, Релкин отправился обратно в Драконий дом Восточных казарм.

Глава 5

Каждый прошедший день приближал момент отправки легиона на юг. Но до этого времени Релкину надо было успеть переделать целую кучу дел. К юму же юноше требовалось получить и привести в порядок оружие, броню и все такое прочее не только для Базила, но и для Пурпурно-Зеленого тоже.
Первой проблемой стало оружие. Новый командир настаивал, чтобы они имели при себе все вооружение, указанное в уставе. Это означало, что для каждого дракона приходилось тащить лишний хвостовой меч, в придачу к паре хвостовых палиц. А все они были большими и весьма тяжелыми. Дальше - щит четырех футов в ширину и восьми в высоту, представлявший собой сетку стальных полос, покрытую сверху толстой кожей. На эту кожу крепили слой прочного дерева, который сверху снова покрывали кожей. По уставу снаружи на щите должно быть восемьдесят стальных заклепок, но у База, как обнаружил Релкин, осталось чуть больше шестидесяти. Делать нечего, и юноша присоединился к толпе, осаждавшей кузницу, где и проторчал в очереди почти целый час.
И это была далеко не единственная проблема, с которой ему пришлось обратиться к кузнецам. Ведь Релкину требовалось проверить громадный драконий шлем, нагрудный панцирь и выправить все имеющиеся на них вмятины. На панцире Базила юноша нашел одну - там, куда год назад, в битве при Оссур Галан, обрушился удар топора тролля. Эту вмятину мало было выправить. Панцирь следовало перековать, залатав треснувший металл свежей сталью.
Предстояло также подогнать новое снаряжение к Пурпурно-Зеленому, который по своим габаритам далеко превосходил всех остальных драконов полка.
Что касается оружия самого Релкина - короткого меча, кинжала, арбалета, то тут все было в порядке. Заточенный еще в форте Кенор, меч с тех пор не видел настоящего боя.
Но оружие значилось лишь первым пунктом в длиннющем списке дел. Следовало проверить бутыли для воды, получить новые тарелки и ложки, не забыв при этом об огниве для разведения костра.
И, разумеется, одежда. Драконы носили джобогин, кожаную упряжь, к которой, собственно, и крепился панцирь. Джобогин Базила нуждался в ремонте, что погнало Релкина к кожевенных дел мастерам, а Пурпурно-Зеленому так и вообще пришлось шить специальную, особо большую упряжь.
Вдобавок, сняв размеры с отпечатков ног дикого дракона, Релкин отнес их мастеру по сандалиям. Он объяснил, что Пурпурно-Зеленому дракону с Кривой горы, не привычному к долгим маршам, наверняка потребуется хоть как-то защитить ноги.
Мастер присвистнул, глядя на небывалые размеры - таких огромных сандалий ему еще никогда не приходилось делать.
Для себя Релкин раздобыл новую голубую куртку. Он также купил пару темно-серых штанов и широкополую шляпу, которой предстояло защищать его от жарких солнечных лучей в Урдхе.
Оставался еще вопрос с медикаментами для драконов. Релкин всегда брал в поход баночку целебной мази типа Старый Сугустус, флакон минерального масла и бутылку "Кусаки", жгучего антисептика. Все это он хранил в деревянном сундучке, много лет тому назад приобретенном и провинции Борган. А еще там лежали дюжина щеток, напильники, шило, большие и маленькие щипчики и пинцеты и пара крепких, весьма дорогих ножниц для стрижки драконьих когтей. Запасы масла подходили к концу, да и антисептик лучше было взять свежий. В итоге Релкину пришлось снова тащиться на склад.
Еще ему удалось получить новое одеяло из серой шерсти, сотканное на Кунфшоне Лигой Помощи Легионам в Дифводе, и пару свеженапарафиненных шерстяных накидок для драконов из того же источника.
Собирая вещи, Релкин обнаружил, что лямки его рюкзака начинают отрываться.
Тогда, выгрузив все обратно, он отправился в мастерскую: нет ничего хуже, чем оторвавшиеся лямки рюкзака во время марша.
Вот так и проводил день за днем драконир первого класса.
А Базил тем временем учил могучего Пурпурно-Зеленого сражаться людским оружием. Он отдал дикому дракону свой старый легионерский меч. Теперь, получив Экатор, Базил в нем больше не нуждался. Релкин подстриг Пурпурно-Зеленому когти и показал, как правильно держать меч.
Первое время Пурпурно-Зеленый недовольно ворчал, но по мере того, как его умение росло, начал разбираться в преимуществах острого меча. Долгие часы он проводил на тренировочном поле, рубя сделанные из толстых сосновых бревен столбы для упражнений. Порой особо удачным ударом ему даже удавалось перерубить столб пополам - мало кто из медношкурых драконов был на это способен.
Такие успехи заставили и других драконов серьезнее отнестись к тренировкам. Кое-кто даже завидовал непомерной силе Пурпурно-Зеленого. Особенно выходил из себя Влок, ветеран злосчастного расформированного Стодвадцатьвторого драконьего.
По мере того как Пурпурно-Зеленый все лучше и лучше овладевал оружием, Влок распалялся все больше и больше. Он громогласно выражал сомнения по поводу его способности сражаться в настоящей битве.

Предыдущая страница 3 Следующая страница


Меч для дракона 4

- Что знают дикие драконы о сражениях? - вопрошал он. - Как можно им доверять?
Некоторые молодые драконы уже начинали нервничать. Им еще только предстояло лицом к лицу встретиться с троллями и отрядами бесов. Поэтому для них слова Влока имели определенный вес, хотя сам Влок обладал не больно-то богатым боевым опытом.
Базил Хвостолом, несмотря на то что провел в легионах всего шестнадцать месяцев, уже достаточно повоевал. Он-то знал, каким яростным и надежным союзником может стать Пурпурно-Зеленый в бою. Однако Базилу не хотелось лишний раз затевать ссору с Влоком. Он понимал, как могут волноваться другие, не нюхавшие сражений драконы, и особенно Влок, которому во что бы то ни стало хотелось показать, что он ветеран ничуть не хуже Чектора или Базила.
Вздорный характер Влока уже приводил несколько раз к стычкам с другими, более молодыми драконами, недовольными его язвительными замечаниями. Но пока что дело ограничивалось толчками да криком. С Пурпурно-Зеленым все обстояло куда хуже. Дикий дракон не привык сносить оскорблений, от кого бы они ни исходили. Он хотел вызвать Влока на поединок, но Базил его отговаривал.
- Ты еще недостаточно хорошо владеешь мечом, чтобы сражаться с Влоком. Он искусный боец, а ты пока еще только учишься. Он справится с тобой одной левой.
Ты и сам знаешь, что это так.
Пурпурно-Зеленый неохотно соглашался потерпеть.
Каждую минуту Базил и Релкин ожидали самого худшего. Обеспокоенный драконир Хэтлин даже подумывал, не вывести ли Пурпурно-Зеленого из состава Стодевятого.
Взрыв произошел одним прекрасным днем, когда Влок проходил мимо тренировочной площадки, где Пурпурно-Зеленый под руководством Чектора отрабатывал защиту. Чектор был тяжел и медлителен, как и большинство медношкурых. Пурпурно-Зеленый легко парировал его удары, но был принужден отступать перед отточенной техникой своего противника.
- Посмотрите на него! - воскликнул Влок. - Он сражается, словно гусь, спиной вперед!
- Кто это назвал меня гусем? - взревел Пурпурно-Зеленый.
- Я, Влок, - усмехнулся тот.
- Тогда ты умрешь! - И, оставив Чектора, Пурпурно-Зеленый с ревом бросился на обидчика.
Они столкнулись, и меньший дракон отлетел в сторону. Но Пурпурно-Зеленый не сумел воспользоваться споим преимуществом. Неловко споткнувшись, он тоже упал.
Вскочив на ноги. Влок обнажил свой меч. Они сшиблись. Ни тот, ни другой не имели ни щита, ни доспехов. Зазвенели клинки.
Влок был не так глуп, чтобы близко подходить к Пурпурно-Зеленому, намного превосходившему его силой. Он кружился и нападал с дальней дистанции, поэтому вся мощь дикого дракона не могла ему помочь.
Пурпурно-Зеленый парировал удар за ударом, некоторые - только чудом. В поединке на мечах он не мог поспорить с Влоком.
Уклоняясь от очередного удара, Пурпурно-Зеленый споткнулся и тяжело упал на землю. На плече его появилась кровь. Влок поднял меч, собираясь прикончить своего противника.
Но его клинок встретил на пути сверкающую белую сталь Экатора. Перед Влоком стоял Базил Хвостолом.
Это уже была птица совсем другого полета, как скачали бы некоторые, но разгоряченный Влок напрочь забыл об осторожности.
Он бросился в атаку. Он колол и рубил, но каждый его удар натыкался на непробиваемую защиту. Взмахи Влока стали отчаянней. Его лапы начали уставать.
Под конец, прыгнув вперед, он обрушил на Базила удар сверху, из-за головы.
Но при этом Влок слишком близко подошел к своему противнику, и Хвостолом что есть силы врезал ему левой лапой между глаз. Оглушенный Влок отступил. Он стоял, качаясь, пока Базил, ударив мечом плашмя, не сбил его наземь.
Тем временем Пурпурно-Зеленый успел подняться на ноги. Базил слегка пожурил своего дикого друга, который выглядел совершенно безутешным. Вместе они подняли потерявшего сознание Влока и отнесли его в стойло.
Тут-то на Релкина и набросился Свейн, драконир Влока. Они покатились по земле.
Мгновение спустя сильные руки Хэтлина растащили их в стороны, прервав драку.
- Хватит, - рявкнул он. - Влок сам затеял драку. Мы все знаем, что это был неравный бой, ведь Пурпурно-Зеленый еще только учится владеть мечом. Хвостолом правильно сделал, что остановил Влока. И вы тоже должны перестать ссориться.
Понятно?
Мальчики не спорили.
Свейн отправился в стойло своего подопечного, и Релкин последовал за ним.
Но там было полным-полно драконов.
- Уходите, - сказал один из них. - Мы должны поговорить с Влоком наедине.
Мальчики вернулись на улицу. А из дома доносилось шипение драконьей речи, прерываемое время от времени более громкими возражениями Влока.
Несколько часов спустя разговор, похоже, завершился.
Влок встретился со Свейном и Релкиным. Он обещал, что больше не будет драться. Дракон признал, что был несправедлив и проиграл в честном бою.
Юноши пожали друг другу руки, и Релкин от всего , сердца надеялся, что все благополучно завершилось.
Этой ночью пришел долгожданный приказ. И уже утром первые части начали грузиться на готовые к отплытию плоты.
И тогда же из города прискакал гонец с сообщением, которое быстрее молнии облетело весь форт.
Король Марнери Санкер умер. На трон всходила его дочь Бесита.
Санкера не больно-то любили, но правил он уже очень долго и умер довольно внезапно. Большинство солдат и не помнили другого короля.
Но особенно нервничал командир Восьмого полка Портеус Глэйвс. Накануне он получил свиток из Марнери. Новости были из рук вон плохие. Его просьбу о переводе в Первый легион в Кадейне отклонили. Нельзя, дескать, без оснований переводиться из части в часть. А это означало, что Глэйвсу и в самом деле придется вместе со своим полком тащиться в бесконечно далекий Урдх. Смерть Санкера лишала Глэйвса возможности обратиться с петицией к самому королю. Среди окружения новой королевы у толстяка не было ровным счетом никаких знакомых. Он чувствовал себя обреченным.
Глэйвс приложился к только что открытой бутылке крепленого вина. Ему и в самом деле не остается ничего другого, как провести месяцы, а может, даже годы, маршируя с толпой вонючих драконов и солдат по далеким южным краям. А может, придется даже и поучаствовать в настоящем бою.
На это он никак не рассчитывал.
Глэйвс застонал. Ну, попадись ему только этот толсторожий Руват, его советник. Это он предложил немного послужить в армии. Из политических соображений. Иначе, мол, политик карьеру сделать не может. И чем, интересно, это поможет его карьере, если он будет рисковать жизнью в какой-то гнусной дыре Урдха? Вся затея пошла псу под хвост. Глэйвс судорожно стиснул пальцы. Как жаль, что в его руке бутылка, а не жирная шея мерзавца Рувата!

Глава 6

Укрывшись за высокими крепостными стенами, город Марнери погрузился в траур. Черные флаги развевались на каждом шпиле и на каждой мачте стоящих в гавани кораблей. Процарствовав сорок пять лет, старый король умер.
Король Санкер был несчастным человеком, мучимым неясными страхами и страстью к вину, которая в последние годы чуть не свела его с ума. Но он был хорошим монархом хотя бы потому, что, понимая пределы своих возможностей, предоставил опытным советникам править от его имени. В этом он загладил вину отца, короля Ваука, который, хватаясь за дела, что были ему явно не по зубам, чуть не погубил королевство.
Хоронили Санкера со всей пышностью, под грохот военных барабанов. Сотня барабанщиков, выбивая медленный марш, шла во главе погребальной процессии, в которой, среди еще пяти королей, шел и король Кадейна Нит. А еще Санкера в последний путь провожали две королевы и один наследный принц. За этими блистательными особами шли самые знатные семьи Марнери во главе с представителями королевского рода Бистигари. За ними следовали Клэмоты, Андоникри и Тарчо. Потом - кланы с Эксафа, Врусты, Ноки и Рука - семьи, давным-давно прибывшие с Кунфшона отвоевывать земли Аргоната у врага. И это еще далеко не все. Среди участников церемонии можно было увидеть членов знатных семей из всех крупных городов и из Кенора: военных к форме своих легионов, штатских в черном, с белой звездой Марнери на груди.
За ними валила огромная толпа торговцев, морских капитанов, землевладельцев и прочих деловых людей - псе в траурных одеждах, с белыми звездами на груди, на рукавах или на шапках.
Вдоль Городской улицы и Фолуран Хилл их встречало все население города, пополнившееся по такому случаю крестьянами из Сеанта, Аубинаса, Сейнсера и Голубых Холмов. Ну и конечно, ремесленники и мастеровые из всех окрестных городов.
Вместе с кланом Тарчо шла и Лагдален, теперь ветеран войны. Она была без мужа: служивший под началом генерала Гектора капитан Кесептон вместе с легионом был сейчас на полпути в Урдх. Но Лагдален Тарчо шла не одна. Ее сопровождала одетая в потрепанный и выцветший плащ Лессис из Валмеса.
Лагдален прекрасно понимала, какую громадную честь оказывает ей Лессис, представитель Императора Империи Розы и Великая Ведьма, легендарная "серая леди". Лессис могла бы идти в первом ряду, рядом с королем Кадейна, но вместо этого она предпочла остаться со своей прежней помощницей в рядах клана Торчо.
Впереди шли отец и мать Лагдален. Рядом и сзади - ее братья и сестры. Все они очень гордились неожиданной близостью к могущественной ведьме. Многие из них и завидовали Лагдален, и поражались ее быстрому взлету. Год назад она была всего лишь послушницей Храмовой Службы. Поговаривали, что у нее какие-то проблемы и что. карьеры она не сделает. Потом поползли слухи о какой-то темной истории с мальчишкой-эльфом. И вдруг она стала героиней, о которой можно рассказывать легенды. Она со славой вернулась из логова врага и обручилась с героем войны капитаном Холлейном Кесептоном. Вскоре состоялась свадьба, а теперь в семье рос первенец.
Родственники девушки, ее старшие сестры, кузины и кузены, даже отец и мать, никак не могли привыкнуть к столь крутому повороту в судьбе Лагдален. Они не привыкли ни особо прислушиваться к ней, ни уважать ее мнение. А теперь с ней нельзя было не считаться. И кое-кому это здорово не нравилось. Так что Лагдален приходилось все время быть настороже, как бы неосторожным словом или опрометчивым поступком не нарушить воцарившееся хрупкое равновесие.
Но сейчас девушка думала совсем о другом. Она шла по знакомым с детства улицам, мимо притихшей толпы, и мысли ее возвращались к дочурке, Ламине, сейчас оставленной с кормилицей в апартаментах Сторожевой башни. Еще она думала о Холлейне, находящемся где-то там, далеко на юге. Лагдален старалась не думать об опасностях, подстерегающих мужа. Он был капитаном легиона, и ему предстояло прослужить по крайней мере еще восемь лет. А может быть, и всю оставшуюся жизнь. В любой момент он мог погибнуть, и ничего тут не поделаешь.
Короче говоря, Лагдален почти совсем не вспоминала о старом короле Санкере. Он был королем всю ее жизнь, и еще много лет до ее рождения, но, думая о королевском доме Марнери, она неизменно представляла себе их новую королеву, Беситу.
За последние несколько месяцев Лагдален хорошо познакомилась с Беситой.
Когда принцесса вернулась в Марнери из больницы в Би, где ведьмы освободили ее от злого заклинания, наложенного каменным божеством Туммуз Оргмеина, Беситу сразу окружили верные и падежные люди. Они всеми силами помогали Бесите быстрее прийти в себя. И Лагдален была среди них.
А проблем у королевы Беситы было хоть отбавляй. Трудолюбием она никогда не отличалась, но имела представление о том, насколько тяжел ежедневный груз обязанностей члена королевской семьи. Теперь же ей придется во много раз труднее. Это будет не просто - заставить себя, не отвлекаясь, решать важные и такие скучные вопросы, но иного выхода не существовало, ибо от этого зависела и ее собственная жизнь, и благополучие белого города.
К тому же город был расколот вопросом о престолонаследии.
Все полагали, что новым королем Марнери станет полоумный брат Беситы Эральд. Старый Санкер всегда ненавидел дочь и не признавал ее своей. Надо сказать, что у него были все основания для подозрений. Мать Беситы, Лоссет, частенько изменяла мужу, пока взбешенный Санкер не казнил ее. Эральд же был обречен еще до рождения, так как перед его появлением на свет несчастная Лоссет беспробудно пила, запершись в своих королевских покоях. Взрослея, Эральд превратился о подлинную угрозу своему городу - дегенерат, любящий мерзкие, жестокие развлечения.
Шесть месяцев тому назад он загадочным образом умер, и все знали, что это дело рук ведьм. Именно так Империя облагораживала фамильные древа королевских династий Энниада.
Достаточно жестокий на протяжении всей своей жизни, Санкер, предчувствуя скорый ее конец, стал просто невыносимым. Вскоре после гибели Эральда его здоровье совсем ухудшилось. Сперва отказала печень, потом начались проблемы с легкими. Короля душил невыносимый кашель.
В конце концов сестры перевели короля в храмовую больницу, но помочь ему ничем не могли. Он уже лежал на смертном одре, когда был раскрыт организованный им заговор с целью убить Беситу.
Король умер, и теперь на трон Марнери поднялась королева.
На углу Городской улицы и Фолуран Хилл процессия свернула направо, в сторону массивного, приземистого храма Великой Матери.
Погребальная служба была длинной, почти бесконечной - так, во всяком случае, казалось Лагдален. Но все когда-нибудь кончается, и вот наконец короля опустили в могилу, и раздался крик "Да здравствует королева!". В крике этом, подхваченном толпой, не чувствовалось, однако, подлинного энтузиазма - еще одно свидетельство раскола в городе. Люди плохо представляли себе своего нового монарха и сомневались в законности ее воцарения на троне.
С другой стороны, существовала реальная угроза гражданской войны, когда все знатные роды Марнери будут драться за право узурпировать трон. Этого не хотел никто.
И все-таки народ волновался. Все знали, что новая королева поддалась чарам уничтоженного Рока Туммуз Оргмеина. Ведьмы вроде бы очистили ее от наваждения, но никто не сомневался, что отныне Бесита станет орудием в их руках. А значит, древний город мог потерять свою независимость. Несмотря на установленную в городах конституционную монархию, власть короля была очень и очень велика.
Империя Розы в корне отличалась от обычной империи и была создана с единственной целью - вернуть павший Веронат и уничтожить Владык Демонов, правивших в Темные Века. Император управлял с помощью законов городами и свободными колониями, а не диктовал им свою волю. По крайней мере, так утверждалось. Но вот теперь в Марнери все воочию увидели длинную руку ведьм Кунфшона, верных слуг Императора. Это они определили, кто может взойти на трон, а кто нет, и в городе это многим не нравилось.
Курились благовония, звучали гимны, и понемногу люди расходились из храма, предоставив Санкера учебникам истории.
Лессис взяла Лагдален за руку:
- Пойдем, дорогая. Мне надо с тобой поговорить. Они свернули влево и, пересекая Сад Материнства, направились наверх, к Сторожевой башне.
- Горькая история, - покачала головой Лессис.
- Вы имеете в виду похороны?
- Нет, милая. Наследование. Мы должны были это сделать. Бедняга Санкер никак не мог примириться с необходимостью. Он так и не оправился от удара, который нанесла ему Лоссет.
Лагдален промолчала. Лессис частенько обсуждала с ней государственные дела Марнери, но об этом девушка слышала в первый раз.
- Леди, - наконец решилась она. - Вы убили его?
- Не напрямую, милая. Понимаешь, когда мы убрали Эральда, мы отняли у него последнюю надежду. После этого он и умер. Бедняга.
Лессис тяжело вздохнула:
- За долгие годы мне не раз приходилось взваливать на себя ответственность, убивая и мужчин, и женщин. Ты знаешь это и, надеюсь, понимаешь, зачем и почему это необходимо.
Лагдален почувствовала на себе взгляд серых глаз ведьмы и невольно содрогнулась.
- К сожалению, - продолжала Лессис, - это оказывалось необходимым куда чаще, чем я даже могла себе представить в юности. Я уже забыла многих из тех, кого мне пришлось уничтожить, но Санкера я запомню навсегда. Я помню его напуганным подростком во время коронации. Его отец всю жизнь обращался с ним невероятно жестоко. Можно только поражаться, что бедный мальчик не сошел с ума.
Но он выжил и, если уж на то пошло, правил совсем недурно. Возможно, королевская власть немного ударила ему в голову и он вообразил себя великим полководцем, но с кем такого не бывает? Во время последнего кризиса меня послали к нему, чтобы он отказался от личного командования своими легионами.
Как он ненавидел меня за это! И тем не менее он не стал по-настоящему злым.

***

Лессис шла, заложив руки за спину. Лагдален хорошо знала эту привычку ведьмы и понимала, что сейчас услышит что-то особо важное.
- Но грех есть грех, и грехов у меня побольше, чем у других. Такая уж у меня жизнь. - Лессис посмотрела на Лагдален и улыбнулась. - Но когда я вижу такую, как ты, моя милая Лагдален, я снова возрождаюсь и готова драться дальше.
- Улыбка погасла на лице ведьмы. - А драка нам предстоит очень серьезная. И мне придется попросить у тебя помощи. С отливом я уплываю в Урдх. Император Урдха, Фидафир, просто в панике и может от страха даже без борьбы сдаться врагу. Он слабый человек. Но если Фидафир попадет в руки жрецов Сипхиса, они сделают из него послушную их воле марионетку, слепого раба черных сил.
Лагдален слушала ведьму не без удивления. Она прекрасно знала, как та не любит Урдх, где с женщинами обращались немногим лучше, чем с рабами.
- Как ты понимаешь, - продолжала Лессис, - мне не больно-то хочется туда ехать. Но поехать я должна. И одновременно я не могу оставить Марнери. Должен же кто-то присматривать за Беситой. Она просто дурочка, да ты и сама это знаешь.
Лагдален кивнула.
- Но если она будет усердно трудиться, то со временем может стать весьма приличной королевой. Нужно только, чтобы кто-то ей помогал, подсказывал, не давал отвлекаться по пустякам.
- Да, леди, я понимаю.
- Хорошо, что ты готова взвалить на себя такую обузу. Особенно теперь, когда ты стала матерью. Спасибо тебе. Но мне придется просить тебя сделать еще кое-что. Ты должна занять мое место. Ты должна все время находиться рядом с Беситой. Стать ее тенью и, по возможности, не дать ей сорваться.
Лагдален вовсе не прельщала перспектива везде и всюду сопровождать Беситу.
Ей хотелось только одного - быть с Ламиной, своей трехмесячной крошкой. Мало радости ухаживать за капризной королевой, не желающей трудиться. Но кто-то должен это делать. Иначе за какой-нибудь вечер Бесита может пустить по ветру завоевания многих месяцев.
- Да, леди.
- Спасибо, дитя мое. Я понимаю, какую жертву прошу тебя принести, и еще раз хочу сказать, как высоко ценю твою отвагу и чувство долга. Сейчас все висит на волоске. Наш неожиданный успех в Туммуз Оргмеине расстроил планы врага. В ответ они начали давно готовившуюся гражданскую войну в Урдхе. За этим скрывается великое зло, и мы должны его обнаружить. А потом и уничтожить. Мы не можем позволить Урдху попасть в лапы черных сил.
Они прошли клумбу, засаженную камелиями, и поравнялись со статуей Матери Плодородия.
Серая тень, выскользнув из-за постамента статуи, возникла у них за спинами.
В последний момент Лессис, почувствовав нападающего, повернулась. Она вскинула руку, и потому первый удар не достиг цели. Распоров правое предплечье, клинок кинжала натолкнулся на кость.
Лессис вскрикнула от боли и одновременно левой рукой ударила нападавшего мужчину в горло, под кадык. Но ей не удалось его остановить. Он снова взмахнул кинжалом - короткое и четкое движение профессионального убийцы. Лагдален прыгнула на него, ударив коленом в живот, но было поздно: черный клинок вошел в бок старой ведьмы.
Мгновение спустя на крик Лагдален примчались солдаты, и с диким воплем безумной радости мужчина бросился на их мечи.
Лагдален стояла на коленях над впавшей в беспамятство Лессис. Красная пена выступила на губах "серой леди". Смерть казалась неминуемой. Лагдален почувствовала боль в груди. Она задыхалась от ужаса и бесконечного горя.

Глава 7

Сообщение о случившейся трагедии ушло в Кунфшон на клипере "Шторм". Но даже при самом благоприятном ветре, под всеми парусами переход через Ясное море займет не меньше недели.
Тем временем ведьмы Марнери делали все возможное, чтобы не дать Лессис умереть.
Лессис сразу же доставили в госпиталь, где ее осмотрел сам главный хирург.
Он обнаружил, что одно легкое и одна из артерий перебиты кинжалом убийцы.
Пока главный хирург трудился с иглой и тончайшими нитками, ведьмы Марнери старались создать сильное заклинание, которое удержало бы дух Лессис в ее теле и не дало бы порваться их связи. Это было совсем не просто. Лессис потеряла много крови и могла умереть каждую минуту. Но восемь часов непрерывной работы увенчались успехом. Ведьма теперь находилась в состоянии, подобном зимней спячке некоторых животных. Она редко и медленно дышала, а кормить ее можно было через соломинку.
Вечером, на десятый день после того, как "Шторм" покинул гавань Марнери, большая чайка приземлилась на крыше Храма Великой Матери. Она кричала до тех пор, пока к ней на крышу не поднялась Владычица Зверей Фи-айс. Получив сообщение, жрица быстро спустилась вниз.
Не медля ни минуты, она послала за аббатисой Плезентой и принцессой Беситой, еще не коронованной королевой Марнери. Встреча была назначена у зала Черного Зеркала. Кунфшон ответил. К ним через хаос шла Великая Ведьма.
Когда колокол возвестил начало ночи, они уже встали перед Зеркалом в круг.
Принцесса Бесита была в ужасе. Она умоляла отпустить ее, говоря, что через несколько дней ей предстоит стать королевой и она просто не имеет права рисковать своей жизнью.
- Увы, - отвечала Фи-айс, - в городе сейчас нет никого другого, умеющего обращаться с Черным Зеркалом.
Для этого требовалось три человека, и лишь Фи-айс, Плезента и Бесита обладали необходимым знанием. Быть может, надо было винить-во всем Санкера, заставившего Беситу овладеть этим умением. Старый король надеялся - он частенько об этом говорил, - что какой-нибудь демон утащит к себе во мрак его так называемую дочь. В итоге Бесите чаще приходилось иметь дело с Зеркалом, чем даже Фи-айс, весьма уважаемой ведьме, которая в один прекрасный день вполне могла стать одной из Великих.
Взявшись за руки, три женщины сотворили заклинание и открыли Черное Зеркало. Оно проснулось с шипением, словно на раскаленный добела металл вылили масло. В глыбе черного камня сквозь ткань реальности Как бы открылось окно в безумный нижний мир хаоса.
На заднем плане колыхалась серая пустота, беспорядочный эфир. Здесь скользили падающие, кружащиеся облака странной формы и непонятные, зловещие тени. Тут правили ужасные Твари Небытия, кошмарные порождения вечной тьмы.
Когда смертные открывали подобные зеркала или же проникали в нижний мир ради быстроты передвижения, то всегда рисковали погибнуть самой страшной смертью.
Хищные щупальца Тварей Небытия, вырываясь в верхний мир, в единый миг утаскивали во мрак стоящих возле Зеркала жриц.
Из раскаленного хаоса доносился непрерывный рев, будто волны океана расплавленного свинца накатывались на железные пляжи. Красные горячие искры срывались с поверхности Зеркала. Внезапно Фи-айс почувствовала приближение Великой Ведьмы. Она шла издалека и очень быстро. Жрица ощущала исходящую от нее огромную, просто невероятную силу. Фи-айс могла только поражаться. Кто бы это мог быть? Существовало всего тринадцать Великих Ведьм, и только десять из них сейчас служили на Кунфшоне. Может, это Сэсан с золотыми волосами? Или Ирэн Элаф, непревзойденный оратор с несравненным голосом, обладающая властью над голосами? Кто бы это ни был, чувствовалась ее фантастическая сила в астральном мире.
Зеркало озарилось оранжевым пламенем. Три женщины напряглись. Мимо них пронесся, удаляясь, оранжево-желтый монстр. Выставив щупальца, случайно очутившийся здесь хищник мчался на разведку. Он почувствовал приближающуюся Великую, но, к счастью, не заметил Зеркала.
Женщины также увидели полосатую, как тигр, тварь размером с кита и обликом грозовой молнии. Потом она исчезла вдали, превратившись в светлую точку. Еще миг, и там полыхнула алая вспышка, а мгновение спустя назад, туда, откуда она появилась, пролетела полосатая тварь, сломанная, разбитая, практически раздавленная в лепешку. Как Фи-айс и полагала, путница явно была одной из самых сильных Великих.
Но вспышка энергии в мире хаоса не могла остаться незамеченной. Словно кровь в океане, энергия должна была привлечь хищников.
Вдали, далеко за спиной идущей к ним Ведьмы, что-то пурпурно замигало.
Вскоре это уже было похоже на блеск молний под грозовыми облаками.
- Скорее, друг, - позвала Фи-айс необычным астральным голосом. - Тебя учуяла Тварь Небытия.
Плачущая Бесита дрожала, как в лихорадке. Аббатиса Плезента едва держала себя в руках. В последнее время эти бдения возле Зеркала стали слишком частыми.
Всего лишь год назад они вот так же чуть не потеряли Лессис.
Великая Ведьма ускорила шаг. Теперь Фи-айс уже не только ее чувствовала, но и видела. Крошечная черная точка на колышущемся фоне серого хаоса. Но пурпурные сполохи и повисшая над ними громадина приближались быстрее. Вот уже стали различимы внешние контуры Твари Небытия, а громадные молнии слепили глаза.
Белая энергия плескалась на поверхности Зеркала, словно лососи во время нереста, вырываясь из его черной глубины. Тянулись вперед крошечные на этом расстоянии передние щупальца. Если одно из них найдет Зеркало, то мгновенно втянет женщин в мир хаоса и создаст здесь питающий смерч. Если его не найти и немедленно не уничтожить, оно постепенно, путем мысленного внушения, притянет к себе и всосет все живое в городе. Люди покорно пойдут на заклание, как мошки, летящие на пламя свечи. Пойдут и один за другим растворятся в мерзких объятиях тьмы.
Бесите казалось, что больше она не выдержит.
Стремительно приближающийся монстр был уже размером с гору. Его щупальца подрагивали от возбуждения. Бесита закричала, пытаясь вырваться. Но Плезента крепко держала ее за руку.
И вдруг из Зеркала на возвышение вышла высокая угловатая женщина в черном плаще.
Со вздохом облегчения Плезента отпустила Беситу, и та поспешно отскочила прочь от черного камня. Круг разорвался. Оглушающе затрещав. Зеркало захлопнулось.
Три женщины стояли, обливаясь потом и одновременно дрожа от откровенного, ничем не прикрытого страха. Появившаяся ведьма молча глядела на них. Она была совершенно невозмутима. На ее черном бархатном плаще и сапогах не было ни единого пятнышка. Каждый волосок на голове лежал на своем, отведенном ему месте.
Фи-айс шагнула вперед - поприветствовать гостью. Она сразу догадалась, кого видит перед собой. Трудно было не узнать черное бархатное одеяние с узором из крохотных мышиных черепов на рукавах, и на кольцах, унизывающих руки, и даже на заколках, удерживающих длинные черные волосы. Это была Рибела из Дифвода, старейшая из старых, Скрытая Ведьма, Пророчица, Королева Мышей. Она имела множество имен, полученных за шесть сотен лет службы Империи Розы.
Сложив затянутые в перчатки руки, Рибела подняла их перед собой, словно школьница, приветствующая любимого учителя.
- Спасибо вам, сестры, - сказала она мягким, чуть Хрипловатым голосом. Вы проявили настоящее мужество. Я этого не забуду.
Вслед за Великой Ведьмой они все покинули зал Черного Зеркала. По дороге вниз они прихватили Бурли, камергера покойного короля Санкера, и леди Флавию, Главную Воспитательницу Послушниц.
И Бурли, и Флавия были совершенно ошарашены видом неожиданной гостьи.
Дворецкий так просто дрожал от страха. Вот уже сотни лет никто не видел Рибелу из Дифвода в человеческом облике. Говорили, что она ведет магическую войну в других мирах, не давая Повелителям из Падмассы связаться с другими очагами темных сил.
У постели Лессис Рибела тут же начала Большое Заклинание, послав всех, Бурли и Флавию в том числе, за всем необходимым для колдовства.
Пыхтя и отдуваясь, камергер помчался в гавань и там приказал немедленно отрезать ему три плавника макрели. Завернув их в бумагу, он чуть ли не бегом поднялся на холм, к Храму. Он мчался, словно двенадцатилетний мальчишка.
Уже на пороге Бурли столкнулся с Плезентой. Одной рукой она приподнимала свои длинные юбки, в другой сжимала несколько веточек лиомила.
Бурли и Плезента дружно ахнули, только сейчас представив, как они должны выглядеть со стороны. Что кто на них нашло, заставив бегать по улицам? Они же не кто-нибудь, а лорд-камергер и аббатиса марнерийского Храма!
Взяв себя в руки, Бурли и Плезента постарались идти спокойно, со своим обычным достоинством. На миг им это удалось, но ноги не желали стоять на месте.
Уже через несколько секунд лорд-камергер и аббатиса, снова бегом, задыхаясь, поднимались по лестнице туда, где лежала Лессис.
Комната была полна дыма. На алтаре горел огонь. Стоя в изголовья кровати Лессис, Рибела читала Биррак, образуя основание и склонения для Великого Заклинания, которое она намеревалась осуществить.
Пришла леди Флавия с белой голубкой и парой ножниц. Рибела продолжала колдовать. Ветки лиомила были возложены на алтарь и сгорели, наполнив комнату сладким ароматом. Потом пришла очередь плавников макрели, и к мускусному запаху лиомила добавилась вонь горелой рыбы. А Рибела читала дальше. И понемногу ее голос набирал силу, создавая полные объемы и формуя их с помощью creata cadenza - так называемого "ритма творца". Гремели и шипели Слова Силы. Отрезав голубке голову, Рибела брызнула кровью на алтарь.
Мертвая птица неподвижно лежала на ладони ведьмы, но все явственно услышали паническое, понемногу стихающее хлопанье крыльев. Рибела возложила руки на лоб Лессис. Затем что-то прошептала ей на ухо.
Глаза Лессис на мгновение открылись. Она слабо улыбнулась. Рибела приложила ухо к губам старой ведьмы. Лессис что-то прошептала на языке кошек.
Повернувшись к сиделкам, Рибела знаком велела им вернуться к постели больной. Затем вышла из комнаты.
- Кто делал хирургическую операцию леди Лессис? - спросила она у последовавшей за ней Фи-айс.
Та замешкалась, сбитая с толку этим неожиданным вопросом.
- Давай, женщина, не тяни.
- Главный хирург Марнери, Кэрлисо.
- Значит, у вас тут хирург - мужчина. Ну что ж, его надо поздравить.
Прекрасная работа. Просто великолепная. Скажи, как давно вы здесь, в Марнери, позволили мужчине быть хирургом?
- Мужчине?
- Ну да, существу мужского пола, - словно говоря с идиотом, пояснила Рибела.
- Не знаю, леди. Наверно, со дня основания города.
- Невероятно. Вы уверены, что можно ему доверять? Мужчины - рабы своих эмоций. По моему опыту, они в большинстве своем просто не пригодны для тонкой, кропотливой работы.
Тут Фи-айс вспомнила - Рибела была родом из Дифвода, самого консервативного матриархального кантона Кунфшона.
- Здесь, в Аргонате, у нас все по-другому, - сказала она. - Мужчины имеют такие же права, как и женщины.

Предыдущая страница 4 Следующая страница


5 Кристофер РАУЛИ

- Я слышала об этом, - ответила Рибела.
Похоже, ей не больно-то нравилось подобное положение дел. Мгновение спустя, оставив Фи-айс и Плезенту, она уже отвела в сторону Бурли.
Камергер тяжело дышал. Он так и кипел от негодования. Заставить его, лорд-камергера, носиться взад-вперед, как мальчика на побегушках? Это просто неслыханно. Это невыносимо. У него же мог быть разрыв сердца!
Рибела стояла, глядя на него страшными черными глазами. Когда она так смотрит, пошевелиться невозможно.
- Я должна немедленно отправиться в Урдх. Ситуация там крайне тревожная.
"Чем скорее, тем лучше", - подумал Бурли.
- Приношу вам свои извинения, лорд-камергер, - Продолжала ведьма, заметив недовольное выражение лица Бурли. - Лессис была так близка к смерти, что я не могла терять ни минуты.
Я благодарна, что в вашем возрасте вы еще можете так быстро бегать.
- Гм-м-м...
- Порой, мой любезный лорд, всем нам приходится брать на себя обязанности, далеко выходящие за рамки обычных наших дел.
Бурли заметил веселую искорку, промелькнувшую в холодных, невозмутимых глазах. Для Рибелы это была шутка, и она приглашала камергера посмеяться вместе с ней. В конце концов, как она сама здесь очутилась? У нее была своя работа.
Работа, важность которой Бурли не мог даже и вообразить.
- Я понимаю, - пробормотал камергер. - Мне кажется, я понимаю. Но скажите, почему Королева Мышей вдруг так заинтересовалась гражданской войной в Урдхе?
Кто там только не сидел на императорском троне за последние несколько сот лет.
Нам-то какая разница?
- Если Урдх попадет под власть Сипхиса, Повелители получат в свое распоряжение целую армию женщин для детородных лагерей. Некоторые женщины способны за год произвести на свет двенадцать бесов, по чудищу в месяц. Подумай об армии в сто двадцать тысяч бесов. Мы можем потерять Кенор. Возможно, нас отбросят до самого побережья.
Бурли содрогнулся. Он уже представлял себе наступление бесконечной, протянувшейся от горизонта до горизонта вражеской орды. Орды, марширующей под знаменем с черепом и пронзенным шипами сердцем.
- Какой ужас, - прошептал он. - Я буду молиться, чтобы вы сумели предотвратить этот кошмар.
- Мы предотвратим его, Бурли, можешь не сомневаться. Но ты должен помочь нам здесь. Забудь о своих чувствах и помоги Бесите стать настоящей королевой.
Бурли нахмурился. Санкера еще только-только похоронили. Ведьмы во всем виноваты, и теперь его же просят...
- Старина Бурли, мы знаем твою честность. Мы уважаем тебя. Санкер делал что мог, но мы не могли позволить ему отдать трон Марнери Эральду. Ты должен это понимать.
Лессис просила Рибелу "быть помягче, ибо люди в Марнери не такие, как в Дифводе". Рибела, как могла, старалась следовать этому совету. Увы, "мягкость" не больно-то соответствовала ее натуре.
Впрочем, многого ей сейчас и не требовалось. Она займет место Лессис и незамедлительно отправится в Урдх. Ей понадобится помощь той молодой леди из рода Тарчо, которая вплоть до последнего времени работала с Лессис.
Бурли напомнил, что эта леди недавно стала матерью. Она наверняка не захочет покидать Марнери.
- Я это знаю, - ответила ведьма, словно разговаривая с придурком, не понимающим самых элементарных вещей. - Но девушка также знает, в чем заключается ее долг. В данном случае долг важнее личных желаний. Пришлите ее ко мне.
Судорожно глотая ртом воздух, Бурли оставил ведьму и отправил посыльного за Лагдален.
Приказ Рибелы нашел девушку в детской, где она ухаживала за Ламиной.
Ведьма требовала, чтобы Лагдален немедленно пришла к ней. Оставив дочку на попечение кормилицы, девушка побежала в Храм.
В скромной комнатке на третьем этаже ее уже ждала леди Рибела.
- Спасибо, милая, что ты пришла так быстро. Твоя госпожа больна, и теперь мне придется выполнить ее миссию. И в этом мне потребуется твоя помощь.
Лагдален судорожно сглотнула. На сердце у нее было тяжело. Покинуть Марнери? Оставить Ламину?
А ведьма в упор глядела на нее своими удивительными, гипнотическими глазами. "Она околдовывает меня", - подумала Лагдален.
- У меня, похоже, нет выбора...
Но тут не было никакого колдовства. Просто твердый, спокойный взгляд.
Лагдален знала свой долг. Не зря она училась у Лессис. Она поедет с Рибелой. И однако ей хотелось плакать. Она услышала горький стон и не сразу поняла, что стонала сама.
Мраморно-холодное лицо Рибелы напряглось.
- Это твой долг, девочка. Ты хорошо послужила Лессис. У тебя есть опыт в таких делах. Опыт, который может оказаться незаменимым. Я не могу взять с собой того, кто не знаком с повадками нашего врага.
Лагдален все еще сопротивлялась. К тому времени, как она вернется, Ламина уже вырастет. Она пропустит младенчество своей дочурки, этот самый сладкий момент материнства.
Лагдален не могла найти слов. Она была в ужасе, убита, раздавлена, и тем не менее не могла сказать "нет".
Дав свое согласие, она бросилась прочь, назад в детскую, безутешно плакать над колыбелькой Ламины. Кормилица Висари пыталась утешить ее, но безуспешно.
Мать Лагдален, Лакустра, донельзя возмутилась, узнав о полученном дочерью приказе. Она решила вмешаться.
Во всеуслышание она заявляла, что никакая Великая Ведьма не смеет оторвать Лаг дален от колыбели ее младенца. Лагдален уже достаточно послужила. Негоже благородным девушкам вроде ее дочери снова и снова подвергать себя страшной, смертельной опасности.
Лакустра прямиком отправилась к Томазо Тарчо, отцу Лагдален. Томазо целиком и полностью согласился с гиеной. Его дочь теперь стала матерью, и для нее сражения остались в прошлом. Он не позволит увезти Лагдален из дому.
Но сама Лагдален умоляла родителей не вмешиваться. Только она обладала необходимым Рибеле опытом.
- Хотя сердце мое и разрывается от горя, я должна оставить Ламину на попечение Висари. Я не могу этого вынести, но я должна.
Томазо не узнавал свою дочь. В этой молодой женщине ничего не осталось от того ребенка, каким он ее помнил. Слушая Лагдален, он понимал, что переубедить се невозможно.
- Что-что, а решимость Тарчо ты унаследовала, - пробормотал он. - Это уж точно.
Лакустре труднее было примириться с неизбежностью, но под конец она удалилась в свой будуар, где плакала и бормотала об оскорблении, нанесенном ее семье Великими Ведьмами. Лагдален большую часть ночи провела подле колыбели Ламины. Висари тем временем упаковала одежду для дальней дороги, не забыв и запасные сандалии, и кинжал из кунфшонской стали, и широкополую шляпу от солнца, и заново пропарафиненный кенорский плащ.
Утром Лагдален покинула отчий дом. Она поднялась на борт белой шхуны "Меркурий", с отливом вышедшей в море. Путь ее лежал в далекий Урдх.

Глава 8

Под безоблачным голубым небом Второй марнерийский легион сплавлялся вниз по реке Арго. Их длинные плоты находились посреди целой флотилии барж, мелких суденышек и речных лодок. На каждом плоту плыло три сотни солдат, или пятьдесят солдат со своими лошадьми, или сто солдат и десять драконов.
Солдаты смотрели в будущее весьма оптимистично. А вот генерал Пэксон нервничал. Двадцать лет он командовал фортом. Это-то дело он знал до мелочей.
Он разобрался в мельчайших деталях и научился принимать прекрасные решения по самым, казалось бы, заурядным вопросам. Он знал каждого пьяницу в округе и всех окрестных воров. Ему удавалось поддерживать крепкую дисциплину, и солдаты считали его командиром строгим, но справедливым.
Пэксону вовсе не улыбалось вести боевые действия в далеком Урдхе с его жарким солнцем, москитами и неизвестными болезнями. В его возрасте это казалось настоящим безумием.
Однако полученные приказы были вполне однозначны. Гектор хотел как можно быстрее получить Второй легион. А раз им командует Пэксон, то ему и карты в руки.
В приказах также предписывалось предпринять все необходимые меры для отражения возможных атак речных пиратов, которых в северном Урдхе было пруд пруди. И все они, по слухам, перешли на сторону сипхистов. Это наводило на весьма неприятные размышления. Поговаривали, будто сипхисты очень многочисленны и фанатичны, вплоть до полного презрения к смерти. Куда же плывет легион?
Неужели затем, чтобы погибнуть на алтарях черного сатанинского бога?
И теперь генерал Пэксон чувствовал себя донельзя неуверенно. Это казалось несправедливым - долгая добросовестная военная карьера могла быть уничтожена одним махом. Пэксон искренне сомневался в своих способностях справиться с предстоящими ему испытаниями.
- Ты уже не так молод, старый дурак, - сказал он сам себе, глядя в зеркало во время бритья.
А солдаты куда меньше предавались унынию, чем их командир. Если уж на то пошло, большинству из них прямо-таки не терпелось поскорее увидеть громадные города древнего Урдха и, быть может, испробовать некоторые из предлагаемых там удовольствий.
Жизнь в Далхаузи, да и во всем Кеноре, была жизнью на границе. А солдаты, в большинстве своем, прибыли сюда из крупных городов Аргоната. Вечерами они собирались вокруг жаровен с углями и пели кенорскую песню, пуская по кругу тайком прихваченную с собой рисовую водку.
- Идти по полям Кенора, свободными и сильными, И в наших руках...
В темноте желтые фонари флотилии тянулись по реке, словно звезды, и далеко в ночи разносился протяжный мотив.
Генералу Пэксону не спалось. Большую часть ночи он с тревогой рассматривал в бинокль огни, желая лично убедиться, что во вверенном ему легионе все в порядке.
На второй день холмы среднего Арго уступили место более плоскому ландшафту. К югу от реки лежали дубовые, сосновые, ясеневые леса. На север до самых Черных гор тянулись степи Гана.
Деревень тут было не много, и по ночам их огни больше уже не озаряли берега Арго. Уже на закате плоты вошли в Беретанские болота, где река на добрую дюжину миль терялась среди маленьких озерец и извилистых проток.
Поднялась луна, и вместе с ней грянул дружный хор всевозможных земноводных. Охваченные весенним безумием твари квакали, визжали, выли и ревели.
Людям подобная какофония здорово действовала на нервы, но в драконах она будила какие-то древние, давным-давно позабытые инстинкты. Всю ночь они не спали, вслушиваясь в пение своих земноводных сородичей, что-то бормоча себе под нос на древнем драконьем языке. Только когда луна уже садилась и болото осталось позади, вернулись драконы к своим постелям.
Проснувшись утром, люди обнаружили, что плоты приближаются к гладкому конусу, увенчанному снеговой шапкой, - горе Кенор.
Базил и Релкин всю зиму провели в форте, расположенном на северном склоне этой горы. Для них окружающая местность была знакомой до отвращения. На север уходили сумрачные равнины Гана. Год назад, по пути в Туммуз Оргмеин, они пересекли их, и теперь вид Гана не доставил Релкину особого удовольствия.
На юг простирались новые пахотные земли Кенора с редкими, разбросанными между лесами фермами. Далеко на востоке виднелись холмы Иска.
На мачте форта затрепетали сигнальные флаги, и им ответили флаги на катере генерала Пэксона. Вскоре после итого, пристав к берегу, Пэксон встретился с генералом Дэсаром. Тот передал сообщение от генерала Гектора, находившегося уже далеко на юге, в Землях Тикатил Теитола.
Гектор призывал Пэксона поторопиться. В центральном Урдхе назревало крупное сражение. Император Бэнви Шогимисар лично вел императорскую рать к северу но восточному берегу реки. Он собирался переправиться в районе Квэ и встретить орды сипхистов уже на западном берегу.
Генерал Гектор хотел, чтобы в битве приняли участие оба его легиона. Это, как ему казалось, может решить исход сражения. Генерал сильно сомневался в боевом духе императорских войск.
Генерал Дэсар намекнул, что считает генерала Пэксона счастливчиком. Ему очень хотелось бы вместе со Вторым легионом сражаться в Урдхе. Пэксон улыбался и терпеливо сносил рукопожатия, внутренне мечтая, чтобы Дэсар вместо него отправился на юг.
С тяжелым сердцем Пэксон отчалил от берега и устремился вдогонку своим частям, без остановки проплывшим мимо форта Кенор.
К полудню флотилия добралась до места, где Арго сливался с могучей Оон.
Река тут стала шириной почти в полмили. Огромный ровный поток, лишь кое-где разрываемый островками и перекатами.
Но вот все препятствия остались позади, и легион выплыл в сам Оон, громадную водную магистраль, местами на удивление мелкую. Бурые от ила воды Арго явственно выделялись в кристально чистых, питаемых тающими снегами Верхнего Гана водах Оона.
Вулканический конус горы Кенор остался далеко позади. Впереди лежало море бескрайней, тянущейся во все стороны, сколько хватало глаз, степи.
Дул резкий встречный ветер, и скорость флотилии упала почти до нуля. Ближе к вечеру на горизонте показались черные грозовые облака. Ветер стих, потом поднялся снова, теперь уже с севера - последний удар отходящей зимы. За какие-то минуты ветер окреп, приобретя силу настоящего шквала.
По приказу Пэксона флотилия пристала к берегу, укрывшись на ночь в заброшенной рыбачей бухточке северного Теота.
Следующий день выдался серым и холодным. По небу на юг сплошной чередой тянулись серые тучи. Флотилия отчалила и, подгоняемая попутным ветром, бойко плыла вниз по реке. Ближе к вечеру зарядил холодный дождь, а когда стало темнеть, начался настоящий ливень. Солдаты жались к жаровням внутри шатров и грубо сколоченных кабин. Плоты качались, грозя перевернуться.
Генерал Пэксон приказал причаливать к восточному берегу, где светились огни довольно крупного поселения - Теитола.
Два разведчика, хорошо знавшие язык теот-дошак и другие северные теитольские наречия, отправились на переговоры со старейшинами деревни. Они просили убежища от непогоды и принесли в подарок топоры и наковальни. Теитольцы с радостью пустили флотилию к защищенную от ветра бухту, где прятались и их собственные рыбачьи лодки.
Пристав к берегу, люди тут же принялись крепить плоты и баржи. С помощью драконов эта работа шла очень споро. Затем были разбиты шатры. Тем временем теитольцы, разбудив своих женщин, отправили их таскать поду и дрова для легиона.
Пэксон из своего собственного кармана заплатил за горячую пищу. Похлебки и гуляши теитольцев пользовались заслуженной славой, и женщины постарались. Они сварили огромное количество горячего говяжьего гуляша, ставшего чудесным добавлением к обычной воинской лапше. За серебро солдаты могли приобрести еще и крепкого ароматного меду.
У некоторых теитольцев были дочери подходящего возраста, которых они были бы не прочь продать легионерам. Но генерала Пэксона заранее предупредили о таком обычае, и он категорически запретил подобную торговлю. Он даже послал офицеров по шатрам проверить, что этот его приказ выполняется неукоснительно.
Кое-кто из солдат был раздосадован запретом, но большинство вполне удовлетворились горячей пищей и крепким медом. Они пели песни и играли на губных гармошках. Снова и снова звучала "Кенорская песня", как, впрочем, и "Через горы", и "Лонлилли Ла Лу".
Генерал Пэксон лично обошел шатры, тут останавливаясь сделать глоток меду, там - поболтать с сержантами. Он призывал солдат помнить, что теитольцы очень болезненно относятся к малейшим обидам. В таком случае они вызывают обидчика на дуэль. Сохранившийся с незапамятных пор обычай ничем не напоминал принятые в Аргонате поединки. Здесь оружием служили длинные, утяжеленные с одного конца шесты. Противникам предлагалось по очереди что есть силы бить друг друга по груди. Считалось недостойным мужчины не то что уклониться, но даже вздрогнуть, получая удар. Вызванный на дуэль получал право бить первым, но теитольцы привыкли к подобным испытаниям, и потому дуэль редко заканчивалась с одного удара.
Пэксон в красках описывал дуэль. Он даже припомнил давний инцидент с легионером, впутавшимся в историю из-за платы за пользование дочерью одного теитольца.
Его слова упали на благодатную почву. Все прекрасно знали вспыльчивость и драчливость теитольцев. Они были болезненно самолюбивы. Здравомыслящий человек предпочитал держаться от них подальше.
Тем временем командир Восьмого полка Глэйвс, завернувшись в толстый ковер, сидел и дрожал в своем шатре. Он уныло думал о своих многочисленных бедах, пока Дэндрекс не принес ему бадью, полную горячего гуляша. Счастливо хрюкая, Глэйвс набросился на еду. Это была первая приличная пища за последние несколько дней.
Условия, в которых Глэйвс сейчас жил, он никак не мог бы назвать сносными.
На барже ему приходилось ютиться в унизительно крохотной каюте, где едва хватало места для койки. Питание было однообразным, а пение солдат - "мычат, как безмозглые молочные коровы", по словам Глэйвса - каждый вечер вызывало у командира настоящую зубную боль. Снова и снова он жалел, что впутался во всю эту затею.
Гуляш кончился, и Глэйвс послал усталого Дэндрекса за повой порцией. Когда тот вернулся с добавкой, Глэйвс немедленно съел и ее.
И вот наконец он был сыт. Постанывая, Глэйвс растянулся на своей постели.
Его подташнивало. С ним это случалось постоянно - переедание, и сразу за ним недомогание. Чувствуя непреодолимые позывы к рвоте, Глэйвс выбежал из шатра на берег реки. Тут его и вырвало.
Дождь сменился снегопадом. Было очень холодно. Земля вокруг побелела.
Глубоко вдыхая свежий холодный воздух, Глэйвс понемногу начинал приходить в себя.
Обернувшись, он увидел с любопытством разглядывающих его теитольских мужчин. На них были только набедренные повязки да кожаные пояса для оружия.
Некоторые носили безрукавки из бус, но ничего такого, что могло бы защитить от обжигающего дыхания уходящей зимы. Они стояли на снегу босиком и улыбались.
- Чертовы дикари, - пробормотал Глэйвс. - Не имеют понятия об одежде!
Он повернулся, чтобы вернуться в свой шатер, но ему преградил путь широкоплечий теитолец дюйма на два выше Глэйвса, с рельефной мускулатурой на груди и плечах. Кто голова была обрита наголо, за исключением пучка полос на макушке, смазанного для твердости медвежьим салом и торчащего, словно пика, дюймов на девять в высоту.
- Ты назвал мужчин деревни Теут-а-Док дикарями? - спросил он на хорошем, хотя и с акцентом, языке Аргоната.
Глэйвс так и охнул. Ему и голову не могло прийти, что кто-то из этих проклятых теитольцев может понимать верио.
- Прочь с моей дороги! - рявкнул он. смеешь загораживать путь офицеру легиона!
Крепкий теитолец не двинулся с места. Что еще хуже, он ткнул Глэйвса пальцем прямо в живот.
- Я называю тебя толстомордой шавкой, обладающей храбростью бабы, прорычал он.
Глэйвс растерянно глядел на теитольца. Подобного поворота он никак не ожидал. Оскорбление было совершенно невыносимым.
- Да я... - задыхаясь от ярости, начал он, но, почувствовав, как снова всколыхнулся гуляш в животе, поспешно закрыл рот. Знаком он подозвал к себе стоящего в тени Дэндрекса.
- Убей этого человека, - приказал он своему наемнику.
Рука Дэндрекса легла на рукоять меча. Он заколебался. Перед ним стояла дюжина теитольцев, некоторые с томагавками за поясом. Стоит ему обнажить меч, и начнется драка, в которой сам он вполне может погибнуть. Дэндрекс поклялся, что никогда не умрет за Портеуса Глэйвса.
- Нет, хозяин, - ответил он. - Их слишком много.
Воин напротив захохотал, тыча пальцем в побагровевшего Глэйвса:
- У тебя не только собачья рожа, но и сердце как у цыпленка. Ты бы хотел, чтобы вместо тебя в твоей битве сражался кто-то другой. Я называю тебя цыплячьим псом!
За всем этим теперь уже наблюдала целая толпа легионеров. Их собиралось все больше и больше. Глэйвсу казалось, что он попал в какой-то кошмарный сон, из которого нет выхода. А громадный дикарь не отступал.
- Я вызываю тебя, цыплячий пес, на поединок. Ты должен сразиться со мной, как учат нас древние традиции пешего племени.
Глэйвс был в растерянности. Слух об инциденте мигом облетел всю деревню теитольцев. Казалось, все племя собралось на берегу. Прибежал узнавший о случившемся генерал Пэксон. Его ничуть не порадовало то, что он увидел.
Пэксон уже давно понял, что Глэйвс - совершенно тупой и очень мстительный командир. Генерал мог только повею проклинать новые порядки, позволявшие богачам покупать себе офицерские звания в легионах. Людям типа Портеуса Глэйвса нечего было делать на поле битвы. Но города отчаянно нуждались в деньгах и добывали их где только возможно.
- Что здесь происходит? - сурово спросил он. Глэйвс увидел Пэксона, и ему стало совсем плохо, но он ухватился за генерала, как утопающий хватается за соломинку.
- Этот тип ни с того ни с сего ударил меня. Мой человек, Дэндрекс, помогал мне защищаться.
Дэндрекс услышал язвительную нотку в голосе Глэйвса, но сделал вид, будто ничего не заметил. Он брал полото Глэйвса лишь потому, что платил тот очень хороню. Когда-нибудь он выскажет этому толстому болвану вес, что о нем думает.
Теитолец шагнул вперед:
- Он лжет. Я вызвал его на поединок потому, что он цыплячий пес и шавка, которую следует высечь. Он оскорбил мужчин Теитола. Он думает, что теитольцы не умеют говорить на языке городов.
Пэксон покосился на Глэйвса.
- Что ты хочешь сказать, говоря, что он оскорбил мужчин Теитола?
- Он думает, что в деревне Теута никто не знает верио. Но я, Рыбий Глаз, хорошо говорю на верио. Разве не так?
- Да, конечно. Но все же, что такого сказал мой офицер?
- Он сказал, что теитольцы - тупые дикари, которые голыми ходят по снегу.
- Понятно... - Генерал повернулся к Глэйвсу. Злость его сменилась радостным ожиданием поединка. - Это правда, командир?
- Разумеется, нет! - возмутился Глэйвс. - Я выполняю ваш приказ не ссориться с теитольцами.
Рыбий Глаз снова захохотал. Он что-то прокричал по-теитольски своим друзьям, и вскоре вся толпа уже надрывалась от хохота.
- Прекрасно, командир, - с издевкой прошептал Пэксон. - Теперь вы окончательно убедили теитольцев, что люди Аргоната имеют души трусливых шавок, цыплячьи сердца и собачьи головы. Я не знаю, что именно вы сказали, но в том, что вы оскорбили теитольцев, я не сомневаюсь. Рыбий Глаз - человек чести. Он немного горд, но, глядя на него, я бы сказал, что у него есть на то все основания. - Пэксон пожал плечами. - Если у вас нет других идей, придется вам встретиться с ним в поединке.
- Это невозможно! - зашелся Глэйвс. - Моя честь командира полка...
- Растает окончательно, если солдаты поймут, что вы боитесь сразиться с этим человеком.
- Я отказываюсь!
- Тогда мы публично заклеймим вас как труса.
Глэйвс судорожно сглотнул. Это конец. Обвинение в трусости повергнет в прах все его карьерные устремления. Выхода не было.
Словно в кошмарном сне, Портеус Глэйвс обнаружил, что раздевается до пояса прямо под падающим с небес снегом. Кто-то услужливо сунул ему в руки шестифутовый шест.
В паре футов от него в окружении друзей стоял Рыбий Глаз. Теитольцы спорили о том, сколько потребуется ударов, чтобы сбить этого толстяка на землю.
Рыбий Глаз держал свой шест с небрежностью, выдававшей большой опыт обращения с этим оружием. Шест в его руках плясал в воздухе, словно живой.
Глэйвс не сомневался, что этот день будет худшим с его жизни.
Посмотреть на дуэль собрались и легионеры. Нечасто удается увидеть, как из офицера делают отбивную котлету. Среди солдат Восьмого полка царило радостное оживление. С тех пор как Глэйвс ввел "воротнички", они ненавидели его от всего сердца. А еще он приказал выпороть пару человек за употребление виски. Это было вполне законное наказание, но бесполезное. Ни один из этих солдат не был пьяницей.
И вот теперь Дэндрекс дал виски Глэйвсу. Тот сделал глоток, огненная жидкость обожгла ему рот, и толстяк почувствовал себя немного лучше.
- Вы бьете первым, сэр, - сказал Дэндрекс. Глэйвс глубоко вздохнул. Ну, разумеется, вот он - выход. Глупый дикарь просчитался.
- Конечно, само собой, очень хорошо. Стукнуть его посильнее, и больше он не полезет.
Глэйвс несколько раз взмахнул в воздухе шестом. Твердый и одновременно гибкий. Страшная штука, если ею ударить человека.
- Пора, - объявил Рыбий Глаз. - Выходи драться, трусливый пес.
Он замер, расправив грудь.
Глэйвс еще пару раз взмахнул шестом и что есть силы со всего размаху опустил его на грудь дикаря.
Впечатление было такое, будто он ударил дерево. Рыбий Глаз даже не моргнул. Он лишь широко улыбнулся Глэйвсу и погрозил пальцем.
Теитольцы взорвались смехом и одобрительными возгласами. Теперь они посмотрят, как будет бить Рыбий Глаз, славившийся умением владеть шестом.
Дикарь несколько раз, на пробу, взмахнул своим оружием. У Глэйвса пересохло в горле.
- Стой прямо, цыплячий пес, трусливый, как баба. Сейчас ты испытаешь силу Рыбьего Глаза.
Все глядели на Глэйвса. Даже генерал. Его гибель, его унижение произойдут на виду у всего легиона.
Рыбий Глаз подошел поближе и со свистом закрутил шестом над головой. У Глэйвса даже волосы встали дыбом. Он задрожал. Вынести подобное Портеус был не в силах. Сейчас, вот сейчас он бросит все и убежит, навсегда потеряв и честь, и положение.
Но тут Глэйвс заметил, что толпа у него за спиной притихла. Он оглянулся.
К месту схватки приближалось нечто огромное. Кто-то из теитольцев даже присвистнул.
Это был дракон, на плечах которого сидел мальчик-драконир. Лицо этого юноши оставалось совершенно бесстрастным. Как во сне, Глэйвс увидел морду дракона, огромные, устремленные на него глаза. Свистел шест Рыбьего Глаза, Глэйвсу хотелось бежать без оглядки, но взор дракона приковал его к месту.
Невольно загипнотизированный огромной рептилией, он не мог не то что пошевелиться, но даже моргнуть.
Крякнув, Рыбий Глаз опустил шест. Словно молния ударила в грудь Глэйвса.
Он почувствовал, как ноги его оторвались от земли.
Грудь горела, как в огне. Отчаянно глотая воздух, Глэйвс лежал на снегу.
Внимательно следившие за поединком теитольцы одобрительно засвистели.
Толстый аргонатец отлично принял удар. Не дрогнув. Даже не моргнув.

Предыдущая страница 5 Следующая страница


Меч для дракона 6

Рыбий Глаз был разочарован. Он явно надеялся на более интересное завершение поединка. Если бы Глэйвс дернулся и потом был бы сбит с ног, то Рыбьему Глазу, как победителю, позволялось бы нанести еще один удар по любой части тела побежденного.
Он громко запротестовал, утверждая, что эта толстая безмозглая задница из Аргоната не могла не дернуться. Но теитольцы наблюдали внимательно, и они видели, что Глэйвс даже и не смотрел на Рыбьего Глаза во время удара. Тут они были совершенно честны.
Рыбий Глаз поднял свой шест, но его соплеменники громко и неодобрительно засвистели.
- Довольно, - выступил вперед генерал Пэксон.
Может, солдатам и понравилось бы поглядеть, как унижают Глэйвса, но всего должно быть в меру. Дальнейшее избиение уронило бы честь легиона, а этого Пэксон позволить не мог.
Рыбий Глаз застыл в нерешительности, и в этот миг на лежащего офицера упала громадная драконья тень.
Подойдя к поверженному командиру полка, Хвостолом поднял выпавший из его рук шест. Дракон осмотрел оружие, окинул взглядом теитольца и пару раз, на пробу, закрутил шестом в воздухе.
Шест словно исчез, превратившись в разрывающее воздух колесо.
Со смехом теитольцы поспешно отступили в сторону. Рыбий Глаз нахмурился, потом, решив не спорить, изо всех сил изображая панический страх, присоединился к соплеменникам.
Теитольцы все еще хохотали, когда Релкин и Базил перенесли Глэйвса в его палатку и положили на кушетку.
Делая вид, будто он еще не пришел в себя, Глэйвс лежал, запрокинув голову и полуприкрыв глаза. Грудь горела. Наверно, у него переломана половина ребер!
Всеми коварными богами Вероната он клялся рассчитаться с Руватом, предложившим этот безумный план.
Глэйвс почувствовал, как мальчик-драконир потрогал артерию на его шее, проверяя пульс. Потом его лицо обтерли мокрой холодной тряпкой. Затем расстегнули рубашку.
Глэйвс не шевелился. Этот проклятый мальчишка решил его обокрасть! Ничего, сейчас он поймет свою ошибку. Глэйвс осторожно нащупал свой кинжал.
Но Релкин просто хотел осмотреть повреждения. Он осторожно пощупал ребра.
Вроде все целы. Командир еще долго будет щеголять с роскошным синяком, но, похоже, серьезно ничего не пострадало.
Глэйвс ничего не понимал. Неужели этот тупой мальчишка даже не заметил висящего на груди мешочка с золотыми? Но нет, он почувствовал, как мальчик коснулся кожаного ремешка.
Глэйвс крепче сжал кинжал.
Но Релкин вовсе не собирался красть золото. Ему это и в голову не пришло.
Застегнув на Глэйвсе рубашку, он прикрыл командира одеялом и вышел из палатки.
Глэйвс расслабился. Парень был явно совершенно туп. Он мог украсть, но, похоже, не захотел. Подобную глупость Глэйвс просто не мог понять. Он мог только посочувствовать маленькому идиоту.
А Релкин, присоединившись к болтавшему с парой легионеров Базилу, уже шел обратно к себе в шатер.

Глава 9

Широкая река, петляя по ровным, как стол, заболоченным равнинам, неутомимо несла флотилию к югу. Время от времени легионерам встречались рыбачьи лодки, или на берегу тянулись в небо дымы теитольского селения, а в остальном берега оставались пустынными. Но насколько редко здесь встречались люди, настолько же часто попадались дикие звери и птицы. Тысячи тысяч гусей, уток, лебедей, журавлей нашли себе прибежище в этом краю. Порой солдатам удавалось увидеть огромные стада диких зубров, черных антилоп, стаи всяких водных тварей. И только однажды им встретился большой охотничий отряд теитольцев на пирогах с тотемами на носу. Каждое такое суденышко несло добрых двадцать человек.
Увидев флотилию, теитольцы предпочли держаться от нее подальше.
Так шли дни, и вот наконец легион пересек границу земель теитольцев, оказавшись в древней Империи Урдх.
Сперва об этом свидетельствовали тут и там разбросанные деревушки, торговые фактории, хрупкие причальные мостки, далеко выступающие в реку. Потом, до странности внезапно, возникли громадные сторожевые башни, сложенные из глиняных, обожженных на солнце кирпичей. Эти квадратные башни с зубцами и амбразурами наверху бросали какую-то мрачную тень на голубую реку.
Местность вокруг покрывала сеть оросительных каналов. Дома и постройки, все из того же обожженного глиняного кирпича, усеивали берега.
Куда ни кинь взор, повсюду трудились крестьяне, или, как их тут называли, федды. Тысячи лет династии правителей Урдха приходили и уходили, а эти крестьяне, привязанные к земле древними законами, все так же обрабатывали свои поля.
Сотни самых разнообразных лодочек бороздили воды большой реки. Позже среди них появились и более крупные суда - двух-и трехмачтовые, а там и настоящие морские корабли из далеких земель.
Они проплыли мимо первого урдхского города, древнего Форконо, с множеством трехэтажных зданий в центральном районе. Тут, как и везде, преобладали глиняные кирпичи и белая штукатурка.
Затем они проследовали через провинцию Усоно в Сагала, а оттуда в Шикеват, первый по-настоящему крупный город. Здесь они увидели храмовую пирамиду, Шикеват Пучин, взметнувшуюся на триста футов над землей.
И снова встретились им морские корабли, в том числе и торговец из Кадейна, приплывший сюда продавать кадейнское вино и покупать кунжутовое масло, перец, мед и изюм.
Торговец рассказывал о речных пиратах, которых полным-полно на юге.
"Словно москитов на болоте, - говорил он. - Берегитесь брандеров и ночных атак".
В Шикевате генерала Пэксона поджидали новые депеши от генерала Гектора, призывающие торопиться изо всех сил. Надвигалась битва, и Гектору отчаянно требовался Второй легион.
Подняв якоря, флотилия снова отправилась в путь. Честно говоря, многие солдаты были разочарованы - они с таким нетерпением ждали этой первой встречи с городами Урдха. А ведь Шикеват по размерам почти приближался к Кадейну.
Но люди утешались тем, что впереди лежали города и побольше. В Урдхе было четыре больших, с населением более миллиона человек, города: Дзиби, Квэ, Пэтва и сам Урдх.
Но больше флотилия не останавливалась. Они проплывали город за городом, от прекрасных ажурных башен и нефритовых стен Джумзу до громадных укреплений Зудеина. Легионеры могли лишь смотреть на них и мечтать о развлечениях, которые могли бы там найти.
Между городами лежали многочисленные и обширные руины - разрушенные места поклонения давно забытым богам. Некоторые уже практически сровнялись с землей, став невысокими, пологими холмами посреди бесконечных урдхских равнин.
За Зудеином начались области, где поклонялись Эуросу, верховному божеству Урдха. Теперь на вершине каждого рукотворного холма стоял храм, увенчанный гигантской статуей Эуроса. Обычно она представляла собой Эуроса - покровителя урожая; улыбающегося толстого человека с серпом в одной руке и колосьями в другой.
Статуи эти были облицованы золотом и ослепительно сверкали на солнце, так что вряд ли существовал такой уголок орошаемых полей, которому бы не улыбалось благосклонное божество. По ночам на пирамидах храмов горели костры, видимые на много миль кругом.
Погода понемногу делалась теплее. Спустившись из скверного Кенора, легион из весны попал прямиком в лето. Солдаты спрятали теплые куртки, предпочтя им льняные и хлопковые рубахи.
Время от времени в ночи мелькали тени легких пиратских галер. Обмотав весла тряпками, они пробирались куда-то в поисках добычи.
Пэксон приказал удвоить караулы. При появлении пиратов более маневренные суда флотилии сразу же устремлялись в атаку, отгоняя разбойников горящими стрелами и выстрелами из катапульт.
Как-то ночью флотилия проплыла мимо Фозеда, и несколько часов тянулись по берегам сияющие огнями пригороды этого громадного города.
На следующий день, вскоре после рассвета, обогнув очередную выдающуюся в реку песчаную косу, они увидели флаг Первого легиона. А под ним - группу офицеров.
Это было совершенно обычное место. Место, каких много. Пальмы на берегу.
За ними - деревни и поля пшеницы и ячменя. Тут и там мелькали груженные поклажей ослики.
Старший кадейнский офицер на лодке подплыл к короблю генерала Паксона.
- Помощник командира Вэнут, Первый кадейнский полк, - доложил он, передавая генералу Пэксону письмо от генерала Гектора. - Прошу прощения, добавил он, - но генерал велел мне еще кое-что передать вам на словах. Лично, если вы меня понимаете. Пэксон отвел офицера в сторонку:
- Ну, что там?
- Генерал говорит, что если вы не успеете вовремя, то все будет потеряно и мы, как загнанные в угол тараканы, останемся сидеть здесь в окружении целого океана фанатиков, которые поджарят нас на медленном огне и скормят своим псам.
Война тут невероятно тяжелая.
Пэксону стало нехорошо. Сбывались все самые худшие его ожидания. С самого начала этого безумного похода генерал боялся именно такого конца.
Пэксон быстро просмотрел письмо. Ему предписывалось немедленно выступить в путь и встретиться с легионом Гектора и императорским войском примерно в пятидесяти милях от реки. С запада наступала огромная армия противника. Она стремилась перерезать коммуникации императорских частей. Если Император попадет в ловушку на западном берегу реки, его армия просто-напросто разбежится, и тогда все будет кончено.
- Господин генерал? - напомнил о себе помощник командира. Он ждал ответа.
- Передайте генералу Гектору, - заставил себя вернуться к реальности Пэксон, - что мы не опоздаем. Не знаю уж каким чудом, но мы прибудем вовремя.
- Если вы здесь пристанете к берегу и двинетесь точно на запад, вам встретится местечко под названием Селпелангум. Небольшой и очень древний городок. Там есть пирамида, которая славится своей красотой.
- Значит, высаживаемся немедленно, - решил Пэксон и отдал приказ причаливать.
В подобный момент, когда с плотов и барж на берег сходит огромная масса людей вместе с конями и драконами, обычно возникает настоящий хаос. Но солдаты Второго марнерийского легиона были ветеранами, и они пропели высадку быстро и организованно. Не прошло и двух часов, как легион уже маршировал прочь от реки.
Пэксон не мог не гордиться своими людьми. Всего лишь год, как он принял этот легион в форте Далхаузи, и тем не менее они прекрасно усвоили, что такое дисциплина. А с твердой дисциплиной целый легион может маневрировать так, как и не снилось неорганизованному отряду в десять раз меньшего размера. С дисциплиной и выучкой легионы Аргоната снова и снова побеждали десятикратно превосходившие их орды врагов. И на сей раз должно быть так же.
Твердым шагом шли они по дороге, ведущей к жаркому бою, прямиком в неизвестность. Пять тысяч пеших воинов, шестьсот всадников и сто пятьдесят драконов - у генерала Пэксона сердце замирало при их виде.
Ему казалось, он во что бы то ни стало должен подавать пример своим людям, и он совершенно измучил своих подчиненных, каждый час разъезжая вдоль походных колонн. Генерал полагал, что солдаты все время должны видеть своего командира.
Он непрестанно подбадривал поиска, одновременно призывая прибавить шагу.
Восьмому полку вообще-то полагалось идти замыкающим. Но это был не парад.
На берег Восьмой высадился одним из первых и потому маршировал теперь в голове колонны, сразу за Первым полком. Солдаты очень страдали от ненавистных "воротничков". Жесткая кожа сжимала шею, мешая дышать и до крови натирая подбородки. Жара, и так одуряющая, в "воротничке" делалась совершенно невыносимой.
Но так приказал командир Восьмого полка, и отказ носить "воротничок" означал верную порку. Портеус Глэйвс особо отмечал этот момент. Во время марша, говорил он, солдаты обязаны носить "воротнички". На них стоит клеймо "2" и "8"
- Второй легион, Восьмой полк, - и солдаты, дескать, должны гордиться своими кожаными украшениями. Глэйвс и слышать не желал никаких разговоров на эту тему.
Но, несмотря ни на что, солдаты Восьмого шли как надо. Они же не слабаки что с "воротничками", что без.
В хвосте полка, перед повозками, везущими врачей и припасы, маршировал Стодевятый драконий. Релкин и Базил в общем-то без труда удерживали задаваемый темп, хотя дракон по обыкновению ворчал.
Базил Хвостолом полагал, что он уже оттопал все, что ему положено, например, до Туммуз Оргмеина и обратно.
Хотя, по чести говоря, дорога была ровная и не слишком твердая - и то и другое куда приятнее для драконьих лап, чем каменистые тропы Кенора. Да и вода тут всегда была под боком. Чуть ли не каждые сто ярдов они пересекали оросительные каналы, где драконы могли остудить утомленные маршем ноги. Вот только пить эту воду запрещали, опасаясь болезней.
Чем дальше легион уходил от берега, тем чаще сады, тянущиеся вдоль реки, сменялись полями ржи, окруженными зарослями пальм и колючих кустов. Дорога вела из деревни в деревню, мимо домов из глиняных кирпичей и громадных загонов для свиней, полных мелких черных свинок.
Они миновали небольшую полуразрушенную пирамиду с растущими на вершине деревьями. Внизу, среди куч мусора и осыпавшихся с пирамиды камней, бродили толпы полуголых ребятишек. Голодные и бездомные, они крали все без разбору.
Ножи, тарелки, плащи, компасы... Громкая брань и вид гоняющихся за маленькими ворами солдат стали на время привычными для легионеров.
Легион вступил в город Эрошакан, население которого и полном составе высыпало на улицы поглазеть на высоких бородатых светловолосых людей с Севера.
Возгласы удивления встретили появление на улицах кавалерии на яростных высоких скакунах, так не похожих на покорных низкорослых осликов и пони Урдха.
Но вот появились драконы. Громадные рептилии в доспехах и с мечами за спинами. Все горожане, от последнего федда до сидящего в роскошном паланкине аристократа, дружно осенили себя "улыбкой Эуроса" - быстрым движением руки с левой груди на правую.
- Защити меня, Эурос, - шептали они.
Все знали, что появление драконов - верный знак возвращения Великого Змея.
Сипхис Ужасный снова царствовал в Дзу. Время Эуроса прошло. Вновь настало время крови. Такова судьба, и тут уж ничего не изменишь.
А колонны легионеров миновали Эрошакан и вскоре исчезли вдали, шагая через провинцию Квэ на запад, по дороге в Селпелангум.
Незадолго до наступления сумерек прискакал посыльный от генерала Гектора.
Некий капитан Кесептон привез срочный пакет генералу Пэксону.
- Господин генерал, - на словах сообщил капитан, - генерал Гектор очень сожалеет, но не могли бы вы продолжать марш и ночью? Вы должны подойти не позже полудня завтрашнего дня. Иначе будет поздно.
Пэксон вскрыл пакет и прочитал письмо. Оно в точности подтверждало слова капитана. Генерала Пэксона не больно-то порадовал такой оборот событий. Много проку будет от его легиона во время сражения, если солдатам придется маршировать всю ночь напролет.
Генерал Гектор предлагал устраивать привалы каждые четыре часа - давать солдатам немного отдохнуть, перекусить и, быть может, поддержать боевой дух глотком-другим виски.
А еще капитан Кесептон предупредил, что впереди легиону могут встретиться отряды мародерствующих сипхистов.
Пэксон дал команду не прекращать движения. На вершинах пирамид уже зажигали костры - красные, казавшиеся зловещими огни в слишком стремительно густевшей мгле.

Глава 10

Под громадной желтой луной они шли сквозь ночь, полную пьянящих ароматов магнолии и цветущего миндаля. Горели факелы, гремели походные барабаны.
Каждые четыре часа легион останавливался перекусить и промочить горло горячим келутом. Пэксон прекрасно понимал, как важны для людей и еда, и питье.
Двадцать минут отдыха - и вновь рокотали барабаны, и, сжимая зубы, солдаты устремлялись в путь.
Надо было дойти, и они не сомневались, что дойдут. Никто не скажет, что Второй марнерийский не сделал псе, что только мог. Вздымалась пыль, и охрипшие глотки снова заводили "Кенорскую песню", "Лонлилли Ла Лу" и "Воины и менестрели".
Но вот наконец небо на востоке порозовело. Громогласное петушиное кукареканье на сотнях крестьянских дворов в округе возвестило наступление утра.
Крестьяне, С рассветом вышедшие на свои поля, с безграничным удивлением обнаруживали марширующий мимо них легион.
Ноги у Базила буквально горели, а у старины Чек-тора они уже даже начали воспаляться. На каждой остановке Моно усердно обрабатывал их специальной мазью.
Но все драконы на свете не беспокоили сейчас Релкина так, как Пурпурно-Зеленый.
Базилу не впервой были долгие марши. Да и весил он почти в два раза меньше своего дикого сородича. Пурпурно-Зеленый же никогда никуда не ходил - зачем это крылатому дракону? Но Релкин предвидел эту ситуацию. Не зря он перед походом заказал огромные сандалии. Сандалии, от которых тогда Пурпурно-Зеленый с презрением воротил нос.
Теперь же ступни дикого дракона покрылись волдырями. Холодным шербетом Релкин остудил раны, потом смазал их мазью из меда и черной патоки - только заражения не хватало.
Небрежно, словно в этом не было ничего особенного, он снова поднял вопрос о сандалиях.
Пурпурно-Зеленый так поглядел на юношу, что Релкин уже представил себя пережевываемым в огромной зубастой пасти.
- Так вот как вы делаете из драконов рабов? - внезапно фыркнул Пурпурно-Зеленый. - Вы всегда предлагаете им свою помощь. Все что угодно, лишь бы они за вас сражались.
- Мы тоже сражаемся за наших драконов. Пурпурно-Зеленый презрительно фыркнул:
- Неси свои сандалии. Я привык летать, а не ползать. Мои ноги слишком сильно болят.
- Я все понимаю, - пробормотал Релкин, прекрасно сознавая, как нелегко дракону было поступиться своей гордостью. - Я сейчас...
Отпросившись у Хэтлина, он опрометью бросился в обоз, где вместе с припасами Стодевятого ехала и пара тщательно упакованных, огромного размера сандалий. Вернувшись, юноша осторожно надел их на драконьи лапы, аккуратно завязал отороченные заячьим мехом, чтобы не терли, ремешки. Сандалии сандалиями, но поработать шербетом и мазью еще придется.
Затем Релкин побежал к бочке за водой. Там как раз наливал себе кружку какой-то всадник. Релкин его не узнал и с удивлением обернулся, почувствовав похлопывание по плечу. Перед ним стоял капитан с красными нашивками на рукаве знак принадлежности к штабу.
- Значит, теперь, когда тебе дали Звезду Легиона, ты больше не узнаешь старых друзей? - с улыбкой спросил капитан Кесептон.
Релкин никак не ожидал увидеть своего друга и мужа Лагдален здесь, посреди Урдха, возле бочки с водой.
- Мне следовало бы догадаться, - сказал Кесептон, обнимая юношу, - что вас с Базилом за уши не оттянешь от хорошей драки. Кто-кто, а уж вы-то не могли не напроситься в этот поход.
- Да у нас и выбора-то не было, - пожал плечами Релкин. - Но к бою готовы.
Слушай, а что они собой представляют?
- Кто? Враги, что ли? Релкин кивнул.
- Их ужасно много, и жизнь они ни в грош не ставят. Я видел здесь столько всякого ужаса, что на всю жизнь хватит.
Капитан выглядел действительно потрясенным, и Релкину стало не по себе.
- По слухам, они задавят нас численностью. Их якобы куда больше, чем нас.
А императорская армия ни на что не способна.
- Они нас задавят? - рассмеялся Кесептон. - С чего это вы такие трусливые?
У нас десять тысяч солдат из Аргоната. И мы справимся с любым противником, пусть их даже будет больше, чем звезд на небе.
Холлейн допил свою воду.
- А императорская армия? Она и впрямь так плоха, как говорят?
- Союзнички у нас действительно так себе, - пожал плечами Кесептон, - но у генерала Гектора есть план. Так что не надо отчаиваться. Гектор - настоящий боевой генерал. Он прекрасно понимает сложившуюся ситуацию.
- Капитан, - поменял тему Релкин, - скажите, вы ничего не слышали о Лагдален из Тарчо?
- Увы, - посерьезнел Кесептон. - Почти ничего. Я слышал только, что в Марнери что-то случилось и что Лагдален уплыла на юг вместе с Великой Ведьмой из Кунфшона. Где-то с неделю тому назад. Я даже не знаю, куда они направляются.
- А как же ребенок?
- Она с бабушкой и нянькой. С ней-то все будет хорошо, но вот с Лагдален... Кто знает? Такая работа страшно опасна... да ты и сам это понимаешь.
Релкин и в самом деле отлично это понимал. Сопровождать Великую Ведьму в любом из ее заданий - опаснее ничего и быть не могло. Релкин и Кесептон знали об этом по собственному опыту.
- А мы куда направляемся? - спросил юноша. - Если, конечно, ты можешь мне рассказать.
- Тут нет никакого секрета. Вы идете к городу Селнелангум, чтобы соединиться с императорской армией и частями генерала Гектора. Завтра им предстоит принять трудное сражение. До города вам осталось, наверно, миль десять. Враг наступает с запада - он уже успел там укрепиться. Он хочет отрезать Императора от лежащего к югу Квэ. Мы должны ему помешать.
- Это и в самом деле фанатики, не боящиеся смерти?
- Такого безумия я еще никогда не видел, - признался Кесептон. - Но у них нет никакой дисциплины. Они атакуют словно взбесившаяся толпа, а значит, как любую толпу, их можно победить. Дайте мне два легиона хорошо обученных солдат Аргоната... - Капитан неловко улыбнулся. - Ну вот, разболтался, а ведь пил одну лишь воду!
Тем временем водочерпий наполнил Релкину предназначавшуюся для драконов бадью. Крякнув от натуги, юноша вскинул ее на плечо.
- За Аргонат!
- Пусть тебя защитит Великая Мать!
- И тебя, капитан.
Вскочив на коня, Кесептон исчез в ночи. Вскоре в сопровождении небольшого эскорта он уже скакал обратно к генералу Гектору. А за ним на негнущихся ногах шагал усталый легион. Час за часом, под поднимающимся и небо жгучим солнцем.
В Восьмом полку, измученном ненавистными "воротничками", солдаты начали сдавать. Задыхающиеся, обливающиеся потом, они один за другим без сознания валились на землю. Падали прямо на ходу, и вскоре повозки обоза уже заполнились с трудом приходящими в себя людьми.
На очередном привале прискакали всадники в форме кадейнской кавалерии. Они привезли новое сообщение от генерала Гектора - приказ Второму легиону прибавить ходу. Битва могла начаться каждую минуту.
Генерал Пэксон приказал выдать солдатам чай, сдобренный доброй порцией виски. Снова забили барабаны, и посыльные забегали вдоль колонны, поднимая людей на ноги.
Легион двинулся дальше. Но в Восьмом полку уже через пять минут упал без сознания первый солдат. Еще через минуту за ним последовал другой.
Как раз в это время мимо полка проезжал сам генерал Пэксон. Спешившись, он склонился над лежащим на земле солдатом. Секунду спустя генерал поднялся. Он был мрачнее тучи. Багровый от ярости Пэксон приказал полку немедленно снять "воротнички".
- Командир Глэйвс, - холодно приказал он, - я хочу с вами поговорить.
Сейчас же. Следуйте за мной.
А солдаты тем временем торопливо развязывали кожаные ремешки, швыряя ненавистные "воротнички" прямо в дорожную пыль. Воспрянув духом, они быстро догнали успевший уйти вперед Первый полк.
Вскоре Глэйвс вернулся красный как рак и явно присмиревший. Никому ничего не говоря, даже своему заместителю, майору Бризу, он снова занял свое место во главе полка.
А колонна северян уже проходила тылы императорской армии. Вдоль дороги раскинулось целое море шатров. Легион шел вперед, безжалостно расталкивая в стороны мулов и повозки имперских обозов.
Показались и первые отряды императорских войск. Солдаты Урдха были невысокие и смуглые, в белых панталонах и рубахах, в конических шляпах, перевитых красными лентами. Их становилось все больше и больше. Казалось, они не знают, что такое дисциплина. Многие из них даже не имели оружия.
Теперь дорога вела через настоящий город. Мимо вилл и садов, к восточным пригородам.
И вот усталый легион вышел к похожему на полумесяц плато - город в центре и два длинных, вытянутых на запад рога. Справа и слева стояли многочисленные императорские части, а прямо впереди развевались на ветру флаги Первого кадейнского легиона.
Под приветственные кличи своих собратьев по оружию солдаты Второго легиона втягивались на позиции. Раздался приказ закончить движение, и люди и драконы тут же стали готовиться к предстоящему бою. Лишь один вопрос был у всех на устах: "Где же враг?"
Генерал Пэксон немедленно направился в штаб генерала Гектора - белый шатер, разбитый чуть в стороне от громадных красно-пурпурных павильонов личных покоев Императора Урдха.
Когда Пэксон вошел, Гектор, склонившись над столом, изучал карту.
- Отлично, Пэксон. Прекрасный марш. С этих пор Второй марнерийский легион будут называть "Железные ноги".
- Спасибо, генерал. Мы старались.
- За двадцать четыре часа с небольшим пройти сорок миль. Блестяще! Теперь нам будет чем удивить противника.
- Мы должны немедленно занять оборону?
- Пока можно не торопиться. Враг еще не показался. Вчера они то и дело прощупывали наш фронт, но сегодня тут у нас, похоже, затишье перед бурей. Я полагаю, враг пытается навести порядок в своих рядах. С его численностью даже простейший маневр может вызвать полный и абсолютный хаос. Пэксон облегченно вздохнул:
- Значит, возможно, сегодня до боя и не дойдет?
- Все возможно, - снова склонился над картой Гектор. - Но боюсь, что до завтра откладывать атаку они не станут. - Он ткнул пальцем в карту. - Снабжение Императора и его армии обеспечивается с юга, от Квэ. Враг пытается перерезать эту связь. Они уверены в своих силах, зная, что императорские войска не больно-то надежны. Если они атакуют прямо сейчас, то смогут, вполне возможно, захватить в плен и самого Императора. Если это случится, все будет потеряно.
- Понятно, - грустно кивнул Пэксон. - Просто я надеялся, что моим людям удастся хоть немного отдохнуть перед сражением. Они полностью выложились во время марша.
- Вы давно не бывали в бою, не так ли, генерал? - усмехнулся Гектор. Стоит солдатам почуять кровь и ужас, как сразу же найдутся новые силы. Иначе смерть. Не волнуйтесь за своих людей. Вот, обратите внимание, это мой план сражения. Тут мне потребуется ваша помощь...
Генерал Пэксон снова вздохнул. Только на сей раз про себя. Склонившись над картой, он, превозмогая усталость, начал разбираться в указаниях генерала Гектора.

Глава 11

И вот Второй легион занял позицию. Солдаты попадали на землю, и большинство из них тут же умудрились уснуть. Бодрствовали повара, варившие на кострах свежий келут - черный урдхский кофе, так всем полюбившийся. Не до отдыха было и лекарям, оказывавшим помощь наиболее изможденным солдатам. Ну и еще не спали мальчишки-дракониры - дел у них было выше головы.

Предыдущая страница 6 Следующая страница


7 Кристофер РАУЛИ

Рядом со спящим Вторым марнерийским стоял Первый кадейнский легион. Одетые в яркие зеленые рубахи и серые брюки солдаты пили крепкий келут, негромко обсуждая перспективы грядущей битвы.
А вокруг северян, справа и слева, располагались отряды императорской армии - тысячи тысяч людей в белом с цветными поясами, обозначавшими их полки и бригады. За этой громадной армией высились кирпичные, с башнями и бойницами, стены Селпелангума. Впереди лежало ровное поле, на несколько сотен ярдов очищенное от всякой растительности.
Здесь северянам предстояло принять бой. За тем-то они и пришли в эту невозможную даль. Однако не о предстоящем сражении думали люди и драконы Стодевятого драконьего. Их прежде всего беспокоили до крови стертые и ноющие ноги.
Что касается дракониров, то им было не до отдыха. Драконов следовало напоить и накормить. Да и вообще они нуждались в самом тщательном уходе. Релкин прикатил драконам бочонок с водой, и пока они пили, он осмотрел лапы Пурпурно-Зеленого.
На них были и волдыри, и потертости, но крови юноша не заметил. Громадные сандалии сделали свое дело. Довольный собой Релкин быстро омыл огромные ступни рептилии целебным шербетом, смазал медицинским медом и втер питательный крем. А Пурпурно-Зеленый тем временем блаженно тянул воду, глотая по полгаллона за раз.
Затем, полузакрыв глаза, он глубоко и удовлетворенно вздохнул.
- Оцени, мой дикий друг, радости жизни в легионе, - сказал ему Хвостолом, от которого не укрылось близкое к эйфории состояние Пурпурно-Зеленого.
- Мы шагали целую ночь, - встрепенулся дикий дракон, - и прошли расстояние в десять ударов крылья ми. Ужасно так жить.
- Но мальчик совсем не плох. Он знает, как ухаживать за драконьими ногами.
По правде говоря, Пурпурно-Зеленый даже и забыл, что у него есть ноги. Еще несколько минут тому назад они горели, как в огне, а теперь он их даже не чувствовал. Дракон поднял голову, но мальчишка успел убежать, волоча пустой бочонок к фургону с водой. Странное это было ощущение, когда кто-то приносит тебе воду, ухаживает за твоими ногами. Инстинктивно Пурпурно-Зеленый чувствовал какое-то беспокойство. Здорово будет как следует подраться. Клянусь всеми древними богами Драконьего дома, здорово будет сразиться с врагом.
Вокруг растянулись остальные драконы Стодевятого. И Влок, и Чектор, и их более молодые сородичи.
- Мы сейчас будем сражаться? - поинтересовался Пурпурно-Зеленый.
- Мы будем сражаться, - ответил хмуро Чектор. Старина Чек порядком натрудил лапы, но жаловаться па это не имело никакого смысла.
- Отлично, - отозвался Влок, как всегда рвущийся в драку. - Где же враг?
- Где-то там, - ответил Хвостолом, указывая на пустое поле и растущие вдали пальмы.
- И тролли будут'?
- Нет. По крайней мере, так говорит драконир Хэтлин.
Драконы задумались. В отсутствие троллей сражаться им придется только с людьми да с бесами. Обычный человек не имел против дракона ни малейшего шанса разве что он был специально обучен и вооружен длинным крепким копьем. Бесов же погонят на драконов сразу целыми толпами в надежде, что им удастся опрокинуть противника. Что касается драконов, то они отлично знали, что и как им следует делать в каждом из этих случаев.
Тем временем Релкин, вернув бочку к фургону с водой, отправился к костру поваров и выпросил для себя кружку горячего келута.
Стоящие тут солдаты жаловались друг другу на свои натруженные ноги, и уставший от подобных разговоров Релкин отошел со своей кружкой к костру кузнеца. Коренастый Кордвэйн, кузнец Восьмого полка, уже установил свою походную наковальню и правил погнутые наконечники копий. Релкин стоял, потягивая келут, и восхищался мастерством кузнеца.
И вдруг что-то обожгло его плечи. Юноша круто повернулся. Рука его сама собой легла на рукоять кинжала. Рядом с ним остановилась элегантная белая карета. На облучке, поигрывая кнутом, сидел юноша с вьющимися золотистыми волосами. Пара белых пони нетерпеливо била копытами.
Потирая плечо, Релкин смерил юношу взглядом. Никто не мог безнаказанно ударить драконира первого класса Релкина. Золотоволосому кучеру предстояло скоро это узнать.
Занавеска на окошке кареты отодвинулась, и оттуда выглянула молодая женщина самой аристократической внешности. На ней были черная бархатная шляпка, напоминающая небольшую коробку, переливающаяся вуаль и пурпурное платье.
- Эй ты! - сказала она на верио с сильным урдхским акцентом. - Мальчишка с кружкой! Где штаб императорской армии?
Релкин сердито глядел на нее. Ему вовсе не хотелось отвечать хозяйке этого невоспитанного золотоволосого кучера.
- Это военный секрет, мадам, и я не могу выдавать его каждому встречному.
Надеюсь, вы это понимаете?
- Что такое? - Женщина явно ничего не могла понять. - Ты не хочешь мне сказать? Да кто ты такой?
- Релкин из Куоша, драконир первого класса, Стодевятый марнерийский, к вашим услугам.
- Ну так вот, драконир. - Она улыбнулась, и получилось это у нее довольно зловеще. - Я принцесса Зигтила, и у меня есть срочное сообщение для самого Императора. Пожалуйста, помоги мне, и я замолвлю за тебя словечко перед военно-полевым судом. Потому что за проявленное тобой неуважение тебя наверняка будут судить, и, скорее всего, не сносить тебе головы.
Релкин только пожал плечами. Может быть, она и в самом деле принцесса, может быть, она и в самом деле сумеет навлечь на него неприятности, но, честно говоря, юноша сильно в этом сомневался. Он ничего такого не сделал, и генерал Пэксон не станет за просто так наказывать одного из своих людей. И все же... зачем зря нажинать врагов. Сильные мира сего иногда бывают очень и очень мстительны.
- Мои извинения, Ваше Высочество. Мы только что прибыли, естественно, я не ожидал увидеть вас здесь. Нам надо повернуть назад и обогнуть позицию нашего легиона. Как я слышал, штаб Императора расположен вон там. - И он указал за флаги двух Аргонатских легионов.
Принцесса нахмурилась:
- Если штаб там, то почему бы мне не поехать прямо? - спросила она, указывая на ряды спящих прямо на земле солдат.
Релкин прикусил язык. Если разговор с этой принцессой затянется, ему точно не избежать беды.
- Одна из причин. Ваше Высочество, почему вам не следует ехать прямо, заключается в том, что тогда вашим пони придется проехать мимо двух отрядов драконов.
Принцесса немного побледнела и резко приказала своему кучеру поворачивать.
- Эймлор, - заявила она, - вези меня назад. Нам покажет дорогу кто-нибудь другой, не такой глупый, как этот нахальный юноша.
Эймлор скривился и начал поворачивать карету в тесном и неудобном месте. И так как кучером его посадили явно не за умение обращаться с упряжкой, он вскоре безнадежно запутался. Пони нервничали, свистел кнут. Эймлор, красный как рак, орал и дергал вожжи, но все без толку.
Релкин оглянулся и едва удержался от стона. К ним приближалась знакомая фигура огромного дракона.
- Эймлор! - крикнул он. - Сильнее тяни вожжи. И брось ты свой кнут!
Схватившись за упряжь, Релкин попытался силой повернуть пони.
Ничего не понимающий Эймлор с проклятиями ударил гоношу кнутом.
Высунувшись из окна кареты, принцесса что-то кричала по-урдхски.
А Пурпурно-Зеленый, направляющийся к фургону с водой, подходил все ближе и ближе. Почуяв его запах, пони словно взбесились. Они рвались из упряжи, брыкались, вдребезги разбили узорную переднюю панель белой кареты. Экипаж дернулся назад, и принцесса завизжала, свалившись со своих подушек на пол.
Эймлор раз за разом лупил пони кнутом, отчего те приходили в еще большее неистовство. Развернувшись, они понесли карету мимо Релкина, прочь от страшного дракона. Эймлор ничего не мог с ними сделать. Бросив кружку с недопитым келутом, драконир на ходу вскочил на облучок. Вцепившийся в вожжи Эймлор что-то яростно заорал по-урдхски, но Релкин без разговоров двинул ему ногой в живот. С диким воплем золотоволосый кучер кубарем полетел на землю.
Релкин твердо натянул поводья, заставляя пони остановиться. Лошадки сопротивлялись, но побороть юношу не могли. Был, правда, момент, когда один из пони, неожиданно рванувшись, едва не закусил удила. Юношу даже подняло в воздух, но он все-таки удержался. В следующее мгновение экипаж замер.
Теперь Релкин дернул поводьями. Пони снова двинулись вперед, но спокойно, обычной рысью. Пурпурно-Зеленый у них за спиной благополучно прошествовал к повозке за новым бочонком воды. Трагедии не произошло.
Обогнув флаги легиона, Релкин проехал мимо шатра генерала Пэксона. Потом миновал чуть больший шатер генерала Гектора. За ним начиналось расположение императорского штаба - целый полотняный городок с вьющимися на ветру золотыми вымпелами.
Драконир остановил карету. Только теперь Эймлор сумел наконец их нагнать.
Он глядел на Релкина как на кровного врага.
Привязав поводья к облучку, юноша спрыгнул на землю. Он изысканно поклонился золотоволосому кучеру. Эймлор был на голову выше Релкина, но, хотя ему явно этого хотелось, в драку вступить он не решился. Не говоря уже о кинжале за поясом, было в этом северянине нечто, заставившее Эймлора молча снести нанесенное ему оскорбление.
А принцесса тем временем как-то странно глядела на молодого солдата. Ткнув в него пальцем, она сказала два урдхских слова, одно из который звучало как "эх-виз".
- Был рад оказать вам услугу. Ваше Высочество, - снова поклонился Релкин и, повернувшись, исчез в толпе.
Успевший занять свое место Эймлор хлестнул пони, и карета быстро повезла принцессу в гущу императорских шатров.
Когда Релкин вернулся на позиции, Хэтлин отчитал его за то, что он слишком долго отсутствовал. Юноша пытался объяснить, как все было, но быстро понял, что драконир не верит ни единому его слову. Тогда он замолчал, молча снося несправедливые упреки.
Зато у Базила было полным-полно вопросов. Например, кто там сидел в карете?
- Принцесса, - хмуро ответил Релкин. - Она предложила мне работать у нее кучером и жить в богатстве и роскоши. Но я не смог принять ее предложение - мне же надо ухаживать за двумя глупыми драконами.
- Ага, значит, ты хотел бы по ночам оплодотворять королевские яйца?
- А почему нет? Разве я не из деревни Куоша?
- Вот уже полгода ты ни о чем другом и думать не можешь - только об оплодотворении яиц. Может, мальчику-дракониру стоит оставить легион и найти себе подходящую самку?
- Это, во всяком случае, лучше, чем ухаживать за парой капризных драконов, - рассмеялся Релкин.
- Гм-м-м... Пурпурно-Зеленый уже очень давно не жаловался на свои ноги.
- Я так и предполагал.
- С сандалиями это ты здорово придумал. - Глаза Базила весело заблестели.
- Тут я не спорю. Иногда и мальчик-драконир способен на что-то хорошее.
- Они идут, - раздался вдруг голос Моно. Рядом с ним на задних лапах стоял Чектор.
- Мальчик прав, - прогудел старый дракон. - Они идут.
Забравшись Базилу на плечо, Релкин тоже поглядел на запад.
Через крестьянские поля, через пальмовые рощицы двигалось сплошное море одетых во все черное солдат. Над ними развевались черные знамена, на которых свивалась в кольца золотая змея.
До самого горизонта земля почернела от приближающегося вражеского полчища.
Слева наступал огромный отряд кавалерии. Стучали барабаны, и их грому вторил дикий вой сотен тысяч глоток. Земля дрожала под ногами поступающей орды.
А драконир Хэтлин уже отдавал приказы.
- По местам! - эхом прокатилось по полкам. - Готовиться к обороне!
Драконы и дракониры поспешно заняли свои позиции. Громадные драконьи мечи покинули заплечные ножны. Стрелы легли на кунфшонские арбалеты дракониров.
Бой начался.

Глава 12

Как раз в то время, когда орда сипхистов пошла наконец в атаку, ситуация в императорском шатре накалилась до предела.
Стоящие у внутреннего входа трубачи громко протрубили в золотые трубы, возвещая появление Императора. Вошел невысокого роста мужчина, одетый в простую золотистую тунику и сандалии из золотых нитей, украшенные изумрудами.
Собравшиеся в шатре придворные дружно поднялись на ноги. Справа по ранжиру стояли визири, монстекиры, стекиры и другие знатные вельможи плодородного Урдха. Слева располагались евнухи, верховный жрец Эуроса и верховная жрица Гинго-Ла.
В центре был установлен легкий деревянный трон, которым правители Урдха пользовались во время военных кампаний. Вокруг него собралось ближайшее окружение Императора - его сестра Бирума, она же герцогиня Пэтвы, верховный визирь, старый Джиджи Вокосонг Монт-чун Бахарада и, наконец, генерал Кнэзуд, главнокомандующий императорской армией.
Рядом с этими тремя, но чуть в стороне, сидела тетя Императора, Харума, единственная, кому он мог по-настоящему доверять. Не обладая никакой реальной властью, она без своего племянника была бы совершенно беззащитна.
От всех остальных одежда Харумы отличалась крайней простотой. Скромное зеленое одеяние, лишь кое-где украшенное, как и полагается члену рода Шогимиссар, изумрудами.
Другие придворные, и в особенности генерал в своих золотых доспехах, прямо-таки ослепляли. Герцогиня Пэтвы носила ожерелье из огромных четырехгранных изумрудов, пять золотых цепей, литые золотые браслеты на запястьях и на каждом суставе всех десяти пальцев кольца с изумрудами, сапфирами и бриллиантам" - но ни одного рубина. Никаких красных камней.
Разумеется, никто, принадлежащий к роду Шогимиссар, никогда не наденет рубина - камня древних династий из южной провинций Дзиби. Династия Шогимиссар происходила из восточной провинции Пэтва, где Сунусоло, приток Оона, сбегал с гор Мальгун.
Верховный визирь Монтзун Бахарада был связан с Шогимиссарами кровными узами и потому тоже носил множество изумрудов, включая и огромную, сверкающую на его тюрбане Звезду Бахарада. Он был одет во все желтое, а на ногах у него красовались алые туфли на толстой, почти в полфута, подошве. Эти туфли служили неизменным атрибутом должности верховного визиря. Из-за них неспособного самостоятельно передвигаться вельможу приходилось переносить с места на место.
Но вот Император Бэнви Шогимиссар занял свое место на троне. Одетый во все серое камергер Виксен склонился перед ним в низком поклоне:
- Приветствую вас. Ваше Величество. Затянув "Слава, слава, слава...", как и предписывалось дворцовым протоколом, евнухи распростерлись на полу.
Император хлопнув в ладоши:
- Прекратите! Враг перешел в атаку. Бой может начаться в любой момент. Мы не можем терять время.
- Как вам угодно, Ваше Величество, - снова низко поклонился Виксен, подавая евнухам знак замолчать.
Бэнви Шогимиссар, Фидафир плодородной земли, Властитель Неба и Земли, золотой Император древнего Урдха, дрожал, сидя на своем троне. Отчасти он дрожал от страха, точнее, от бесконечного ужаса, и отчасти от ярости, охватывавшей его при одной только мысли о том, какие плохие у него подобрались советники.
Лишь чудом ему удавалось держать себя в руках.
Если враг победит, точнее, когда он победит... Император знал, что его тогда ждет.
Как раз сегодня утром ему еще раз поведала об этом голова петуха, высунувшаяся из поданного на завтрак вареного яйца. Его, Императора Урдха, сбросят в яму к Сипхису. Принесут в жертву возродившемуся богу.
- Брат, ты какой-то бледный, - наклонившись к нему, сказала Бирума.
Ее длинный нос казался еще более хищным, чем обычно.
- Сестра, нас поймали в ловушку сотни тысяч фанатиков. И все они жаждут моей крови. Или чего похуже.
Император сердито поглядел на Пинитима, верховного жреца Эуроса.
- Жрец! - яростно сказал он. - Это ты во всем виноват! Идиоты, вы говорили мне, что это невозможно, что старый бог мертв. А я, как последний дурак, верил вашим словам. Вороны, говорящие со мной из окна? "Просто черная магия. Ваше Величество. Не извольте беспокоиться". Змей во сне? "Примите снотворное. Ваше Величество. В Дзу есть пара очень ловких магов, но скоро мы их уничтожим. Вам нечего опасаться". Будьте вы прокляты! Теперь нам есть чего бояться!
Пинитим, верховный жрец Эуроса, неловко поежился. Это была чистая правда.
Советник Императора из него получился никудышний. Они просто не верили, что такое возможно. Логика Эуроса, считавшая мир вокруг ясным и понятным, не оставляла места для других богов. Ну, разве что для так называемой "богини"
Гинго-Ла. Впрочем, для Эуроса поклоняющиеся Гинго-Ла были дикарями, еще верящими в старых "богов". Жрецы Эуроса с усмешкой посматривали на ритуалы, посвященные "богине", а что до всех остальных "божеств"; то их они почитали либо творениями черной магии, либо просто смешными выдумками.
Но теперь им приходилось считаться с тем, что раньше даже и не удостаивалось их внимания.
- Мы посоветовались с ведьмами восточных островов, - ответил жрец. - Они сообщили нам, что этот так называемый бог Сипхис вовсе не настоящий бог, а всего лишь демон, магией вызванный из другого круга бытия, дабы возродить древний культ змея и уничтожить Империю.
- Кому же и зачем это понадобилось? - резко спросил Император.
- Это затея Повелителей, и, победив, они смогут свободно купить на наших рынках тысячи женщин для разведения бесов в своих лагерях под Горой Белых Костей.
- Ну да, - недовольно скривился Бэнви. - Ты уже это говорил. Но в то время, когда мы еще могли что-то сделать, ты, помнится мне, пел совсем по-другому. А теперь мы попали в ловушку. Нам придется сражаться, и мы, вполне возможно, потерпим поражение. Армия наша не верит в победу. В ней полным-полно предателей.
Генерал Кнэзуд едва сдерживал гнев. Снабжением армии занимались настоящие грабители. Коррупция достигала невиданных размеров. Войскам не хватало абсолютно всего.
- Сир, можно мне сказать пару слов?
- Молчать, генерал! Я не слепой. Наша армия боится. Нет, она просто в панике. До солдат дошли слухи, что древний бог снова жив и что все, верящие в Эуроса, неминуемо погибнут.
Все громче гремели вражеские барабаны. Бэнви посмотрел на свою тетю. Изо всех своих придворных он мог доверять лишь ей одной.
- Тетя, что мне делать? Харума улыбнулась:
- Мой господин, вы должны бороться с врагом. Его можно победить.
- Моя армия сражена страхом. Солдаты просто разбегутся.
- Верьте генералу Аргоната. Его люди будут сражаться.
- Но их так мало. Северян просто растопчут. Сипхистов в десять раз больше.
- Зато войска северян лучше. У них своя собственная кавалерия. Даже драконы. Вот увидите...
- Я еще много всякого увижу, вроде того, что УАКС видел за завтраком. Император сердито отвернулся.
Что она от него хочет? Чтобы он отдал власть восточным ведьмам? Чтобы он позволил им проникнуть в Урдх, свергнуть древний порядок и возвысить женщин?
Этого Бэнви позволить никак не мог.
Император стукнул кулаком по ручке трона.
- Кто-нибудь, принесите мне хорошую новость... - жалобно попросил он. Мне нужны хорошие новости, и немедленно...
Великий визирь, кивая, что-то забормотал себе под нос.
- К нам присоединился новый легион из Аргоната, - сказал генерал Кнэзуд. Теперь их стало два. Они стоят совсем рядом, в центре наших позиций.
Бэнви нахмурился.
- Любимый брат, - поймала его взгляд Бирума. - Только что прибыла принцесса Зиттила. Она просит ее принять.
Значит, Зиттила вернулась. Что ж, все-таки какое-то развлечение.
- Мы удовлетворим ее просьбу. - Бэнви встал. - Отведите ее в мой шатер.
Генерал Кнэзуд разочарованно вздохнул. Харума чуть не застонала. Зато сестра Бирума вся так и светилась торжеством.
Вдруг у входа послышался какой-то шум. Стражник, просунув внутрь голову, что-то прошептал одному из евнухов. Тот передал его слова дальше.
- Посыльный, мой господин, от аргонатского генерала.
Вернувшись на трон, Бэнви приказал впустить посыльного.
Молодой капитан, войдя в шатер, протянул камергеру свиток. Тот передал его Императору.
- Переведи, - сказал Бэнви, едва взглянув на закорючки текста.
Старый Виксен, отлично знавший вирио, как, впрочем, и многие другие языки, прочел:
- Ваше Величество, Бэнви Шогимиссар, Император Урдха, Фидафир Фидафиров, Свет Востока, Огонь Севера, Тот-Кто-Правит-Камышовыми Равнинами и Землями Теитола... и так далее, и так далее. Приветствует вас генерал Гектор, который рад сообщить, что его легионы готовы принять бой.
- Да? И это все?
- Это все. Ваше Величество.
- Бог ты мой! Ну, скажи этому дикарю, что мы очень рады и ждем, что они все погибнут как герои.
Виксен кивнул и передал капитану, что Император с радостью приветствует северян на поле славной битвы и ожидает, что герои-аргонатцы будут сражаться по-настоящему отважно.
Внезапно Бэнви встал, давая понять, что аудиенция окончена. Загудели золотые трубы, и все, кроме молодого Кесептона, или склонились в низком поклоне, или встали на одно колено. Капитан всего лишь склонил голову, и стоило Императору покинуть шатер, как он тоже выскочил наружу и помчался к своему коню.
Что же касается Императора, то он, не обращая внимания на звуки боя, прошествовал прямиком в свои личные апартаменты. Внутри громадного шатра, богато убранного золотым, красным и пурпурным шелком, он опустился на мягкую белую кушетку.
Склонившись в покорном поклоне, в шатре его уже ждала принцесса Зиттила.
Император щелкнул пальцами, и она подняла голову.
- Я много узнала, мой повелитель. Шпионы есть даже в кругу ваших близких.
- Снова! Проклятый Виксен, я же приказал ему выжечь измену каленым железом!
- Виксен не в силах остановить Бируму. У нее есть нечто, чем она с успехом шантажирует нашего камергера. Бэнви так и задохнулся от удивления.
- У тебя есть доказательства? - спросил он.
- Нет, Ваше Величество. И, к сожалению, добыть их практически невозможно.
Но у меня есть один источник. Очень надежный источник.
Жестом подозвав принцессу, свой следующий вопрос Бэнви прошептал ей на ухо:
- А что планирует Лопитоли? Одно упоминание имени его матери уже выводило Императора из себя.
- Она устроила в Урдхе Занизару, Когда вы в следующий раз приедете в Квэ, вас должны отравить. У них все готово.
- Бирума?
- Да. Она должна отравить ваше вино. Лопитоли передала ей яд, по действию удивительно напоминающий сердечный приступ. Схватившись за сердце, вы рухнете на пол. Через пару минут вы умрете, и никто не сможет обвинить в вашей смерти Лопитоли. Тогда-то Занизару выступит вперед и унаследует трон.
- Что ты советуешь предпринять?
- Немедленно отправиться в Урдх, найти Занизару и отрубить ему голову.
Этим мы покажем Лопитоли, что нам известны все ее коварные замыслы. На несколько месяцев, а может даже и лет, ей придется покинуть город За это время вы успеете вернуть себе власть над финансами рода Шогимиссар. Вот тогда ваша мать действительно станет беспомощной.
Бэнви ухмыльнулся:
- Это мне нравится. Однако что нам делать с сипхистами?
Этим вопросом Император, наконец, поставил принцессу в тупик.
- Их нельзя победить?
- Это маловероятно, - мрачно ответил Император. - Как раз сейчас они собираются разгромить мою армию.
- Значит, мы немедленно должны бежать, - заволновалась принцесса. Бросить все и ехать на юг. Уже к вечеру мы доберемся до Квэ и переправимся на тот берег. Послезавтра мы будем в Урдхе, в безопасности. Там вы сможете лично заняться Занизару.
Императору давно хотелось расправиться со своим слишком сильным кузеном, который к тому же явно пытался завладеть его троном. До сих пор Бэнви щадил его, опасаясь Лопитоли, имеющей большое влияние на знатные роды Урдха.

Предыдущая страница 7 Следующая страница


Меч для дракона 8

Но если в его руках есть реальные доказательства измены, доказательства, что Лопитоли покушалась на жизнь своего Императора и собиралась посадить на его место Занизару... Что ж, тогда можно не опасаться возмездия. Тогда можно нанести удар.
- Сипхисты будут владеть западным берегом, а Шогимиссар восточным, сказал Бэнви. - Вот как я это вижу.
Зиттила кивнула:
- Лучше иметь половину Империи, чем ничего.
- Это ты правильно говоришь. А теперь иди приведи лошадей и вызови мне отряд кавалерии. Мы немедленно уезжаем.
- А что с тетей Харумой? - уже в дверях спросила Зиттила. - Мы возьмем ее с собой?
- Да, скажи, чтобы она немедленно собиралась. И побыстрее!

Глава 13

Великая битва при Селпелангуме началась. Около ста тысяч одетых во все черное фанатиков-сипхистов встретились с шестидесятитысячным войском Императора, усиленным десятью тысячами северян.
Перед Марнерийским легионом колыхался сплошной лес черных знамен с изображением золотого змея. Под ними, сжимая круглые щиты, украшенные все тем же золотым змеем, наступала черная лавина сипхистов. Они выли, временами даже заглушая непрестанно грохочущие барабаны.
Легион замер, готовясь к столкновению, а тем временем лучники, в основном родом из Кенора, осыпали противника ливнем стрел. Сотни сипхистов гибли от их меткого огня, но это не останавливало идущую в атаку орду. И вот первые ряды сипхистов, размахивая над головой мечами и визжа в безумной ярости, обрушились на северян.
Дракониры могли только поражаться, как обычные люди, многие вовсе без доспехов, бросались на могучих драконов. Результат можно было предсказать заранее. Огромные драконьи мечи сбивали с ног самых сильных людей, разрубая щиты, панцири и все, что только попадалось им на пути.
Вскоре перед драконами громоздились целые горы мертвых врагов. Иногда кому-то все-таки удавалось прорваться сквозь вихрь свистящей стали, но тут их встречали арбалеты и мечи дракониров.
Мало что могли сипхисты сделать и против солдат Второго легиона. Воины Аргоната сражались так, как их и учили. В такого рода бою главное было сохранить порядок и дисциплину. Передний ряд северян был вооружен мечами и щитами. За каждым солдатом стоял еще один, с длинным копьем и метательными дротиками. Снабженные специальными крючками и петлями щиты можно было сцеплять друг с другом, создавая сплошную, неразрывную стальную стену. При первом же удобном случае солдаты смыкали щиты, и под их защитой копьеносцы наверняка разили бессильных ответить им врагов. А потом третий, резервный ряд легионеров наваливался на первый ряд, помогая им плотнее сдавливать противника, сжатого стеной щитов.
Вот теперь плохая дисциплина сипхистов принесла свои смертоносные плоды.
Все новые и новые силы одетых в черное воинов устремлялись в бой, все сильнее и сильнее давя на своих товарищей в первых рядах. сжатые со всех сторон, те зачастую не могли даже поднять рук, не то что эффективно сражаться. Их, как на убой, несло под длинные копья и разящие мечи северян.
Горы трупов росли перед щитами солдат Аргоната. И стоило врагу пробить брешь в стальной стене, как ее тут же закрывали своими телами воины из групп, называемых "закупорщики". Обычно это были самые сильные воины в сотне. Вместе с ними за спинами фаланги двигались и отряды лучников, стрелявших по наиболее соблазнительным целям. В основном они метили во вражеских офицеров и конников.
Спустя полчаса ряды сипхистов напротив легионов заметно поредели. Вскоре враг отступил, оставив на поле боя только раненых да груды мертвых тел. Справа и слева от северян сражение шло полным ходом, но в центре наступило затишье.
Как и всем остальным драконам, за исключением одного Пурпурно-Зеленого, которому было не с чем сравнивать, Базилу не нравился этой бой. Люди, которых он убивал, не умели сражаться. Они были не профессионалы, а любители. Так сказать, солдаты-недоучки. Это была просто резня. Хвостолому даже хотелось, чтобы здесь было хотя бы несколько троллей. Вот тогда бы Экатор поработал по-настоящему.
Но тем не менее, когда на него наступали вооруженные острой сталью враги, дракон сражался так, как полагалось. Главное заключалось в том, чтобы не дать противнику проскользнуть за твой щит. В этом была единственная опасность во время боя с человеком, вооруженным мечом. Следовало держать врагов на дистанции с помощью щита и одновременно разить их взмахами громадного драконьего меча.
Стараясь избежать удара, люди подпрыгивали на высоту почти в три фута или пригибались. Клинок, свистящий над землей на этой высоте, задевал обычно и тех и других.
Копья были более опасны. Здесь полагалось парировать выпады щитом, стараясь перерубить древко ударом меча. Обезоруженный копьеносец уже не представлял опасности.
Базил множество раз отрабатывал такую схему ведения боя и теперь сражался почти не думая. Экатор словно пел в его руке, напоминая дракону его старый меч, Пинокар. Вот только в этом клинке были какие-то живость и энергия, которых Базил не ощущал ни в каком другом.
Сверкающей стальной сетью кружился громадный драконий меч, и мало кто из людей мог устоять под ударом Экатора. Парирующие удар мечи ломались пополам, столкнувшись с его великолепной сталью.
Иногда чей-либо щит останавливал удар, и тогда Базил или бил врага хвостовым мечом, или же пинал когтистой лапой, сбивая противника с ног.
Мало кому удавалось проскользнуть мимо дракона. Релкин пристрелил троих.
Еще один, несмотря на пронзившую его шею стрелу, бросился на юношу. Но Моно отвлек его с фланга, а Релкин, отбив в сторону щит сипхиста, прикончил его своим коротким мечом.
Релкин чувствовал себя настоящим солдатом. Его больше не смущало кровопролитие. Это была его работа. Сердце его закалилось, став словно каменным. И все же было в этой резне нечто отвратительное.
Не всегда сражения были такими простыми, не всегда такими кровавыми. Юноша прекрасно помнил битву у Элгома Лодж во время зимней кампании против теитольцев. Там все было совсем по-другому. Теитольцы на своем горьком опыте узнали, что слепо бросаться на фалангу аргонатского легиона равносильно самоубийству. Они атаковали фланги, устраивали засады и рыли ямы, строили в лесу ловушки, ломавшие драконам ноги, летом поджигали заросли. Да, теитольцы были опасными противниками.
Орды сипхистов понятия не имели ни о какой тактике. Они наступали так, словно один только численный перевес мог обеспечить им победу. А по сути, стали всего лишь посланным на убой скотом в устроенной северянами мясорубке.
Без троллей плохо обученные сипхисты не могли противостоять войскам с драконами. Тут все было яснее ясного.
Однако справа и слева от удерживаемого северянами центра дела обстояли далеко не так гладко. Императорская армия была организована не многим лучше своих противников и при этом не имела их боевого духа. Сперва она еще держалась. Но постепенно, по мере того как в сражение включались все новые и новые отряды сипхистов, положение императорских войск стремительно ухудшалось.
В общей свалке враг рассекал отряды одетых в белое солдат, обходил их с флангов.
К этому времени командиры уже бежали с поя боя. Первыми уехали Император и принцесса Зиттила в сопровождении эскорта стыдливо потупившихся кавалеристов.
За ними бурным потоком потекли повозки и экипажи в панике удирающего двора.
Увидев, как спасается бегством императорский двор, бросились наутек и набранные из стекиров Империи офицеры. За ними устремились и остальные командиры.
Какое-то время солдаты еще продолжали сражаться - без цели и смысла. Но, брошенные своими командирами, перед лицом превосходящих сил противника, их ряды быстро утратили какой бы то ни было порядок. Армия разваливалась на глазах.
Сперва бежали единицы, потом сотни, и вскоре многотысячная толпа в панике разбегалась кто куда. Многие пытались найти спасение в Селпелангуме, но городские ворота оставались закрытыми.
Лишь некоторые отряды императорской кавалерии отступили более или менее организованно.
В погоню за спасающимися бегством солдатами устремились два потока одетых в черное сипхистов. Они справа и слева обтекали легионы северян, как река огибает утесы скалистого островка. Выбираясь с поля боя, вражеские полчища, грабя и убивая, расползались по плодородной равнине Квэ. Сражение под Селпелангумом закончилось. Остались только два аргонатских легиона.
Северяне перестраивались. Полки, обученные фланговым маневрам, заняли свои места на флангах. Фронт легионов сжался. И люди, и драконы - все понимали, что теперь им предстоит от обороны перейти к нападению. Несмотря на превосходящие силы сипхистов, солдаты так и рвались в бой.
Их настроение не коснулось командира Восьмого марнерийского Портеуса Глэйвса. Он видел, как спасался бегством императорский двор. Видел, как без оглядки улепетывали урдхские генералы и офицеры. Видел, как, бросая оружие, разбегалась сама императорская армия.
Легионы остались одни. Со всех сторон их окружало море фанатиков-сипхистов. Глэйвсу было страшно. Ему вовсе не хотелось умирать.
Сипхисты (он это знал) творили страшные вещи со своими пленниками. Глэйвс решил, что, если его будут брать в плен, он должен покончить жизнь самоубийством. Впрочем, толстяк искренне сомневался, что сможет это сделать. С другой стороны, Глэйвс не представлял себе, как он сможет вынести даже самые простые пытки. Сжав зубы, он мысленно посылал проклятия Рувату, втравившему его в эту историю.
В начале боя Глэйвс разъезжал на коне за спинами своих солдат, ободряя их и крича оскорбления врагам. Ему хотелось, чтобы все видели, какой он хороший командир.
Однако солдаты делали свое дело без всяких понуканий. В начавшейся резне не было ничего романтического. Кровь текла рекой, росли груды мертвых тел, в воздухе отвратительно воняло смертью. И понемногу Глэйвс умолк. Взмахнувший мечом дракон забрызгал его кровью и забросал ошметками мяса только что зарубленного врага. Глэйвсу стало нехорошо. Отъехав в тыл, он понуро сидел на коне, время от времени прикладываясь к фляжке с водой и болезненно хмурясь, когда драконий меч с особо громким хрустом рассекал какого-нибудь незадачливого сипхиста.
Глэйвс пытался придумать, как бы ему выбраться из этой западни. Бежать было невозможно. Во-первых, его увидят и заклеймят как труса. А во-вторых, бежать-то было и некуда - вокруг легиона простиралось черное море сипхистов, кавалерия которых с огромным удовольствием подняла бы на копья какого-нибудь одинокого беглеца. Сражаться казалось безумием. Сдаться в плен он не мог.
Короче, не оставалось ничего другого, как сидеть, потеть и молиться о спасении.
А потом генерал Гектор отдал приказ о перестроении. Восьмому полку велено было удерживать свои позиции, взяв на себя дополнительно и часть фронта Шестого полка. Тот, в это время обходя Восьмой, двигался на фланг, на соединение с Седьмым. За Шестым проследовал Третий, еще более усиливая фланг. Вскоре легион превратился в громадный треугольник, готовый обрушиться на врагов.
Еще до завершения маневров Гектор призвал в свой шатер всех старших офицеров. Несмотря на постыдное бегство императорской армии, генерал казался совершенно спокойным. Снова и снова Глэйвс повторял себе, что не понимает и никогда, видно, не сможет понять этих военных.
- Отлично, господа, - сказал генерал Гектор. - Вот наша диспозиция.
Противник, расстроив ряды, своими основными силами преследует императорскую шваль. Перед нами осталось около двадцати тысяч вражеских поиск. Может, даже немного меньше. За ними расположен штаб армии и весь ее командный состав. Мы атакуем немедленно узким фронтом, четырьмя полками. В центре пойдет резерв еще в четыре полка. Второй марнерийский отвечает за фронт и левый фланг. Первый кадейнский - правый фланг и резерв. Выступаем!
Барабанщики ударили в барабаны, запели серебряные аргонатские корнеты, и, поднявшись как один, легионы бегом устремились прямо на толпу врагов.
Засвистели вражеские стрелы, но лучники Кенора открыли ответный огонь, сражая неприятельских стрелков сразу же, как только те появлялись.
Потом в атаку на северян устремилась конница.
- Приготовиться отразить кавалерию! - пронеслось по рядам.
Кавалерия! Сейчас их сомнет конница сипхистов! Портеусу Глэйвсу стало совсем плохо. Он много читал о тактике тяжелой кавалерии Талиона и теперь до смерти страшился любой кавалерийской атаки.
Идти вперед означало погибнуть, но и бежать тоже было невозможно. Глэйвс рыдал от ужаса. И тут внезапно его конь дернулся в сторону, и что-то с силой стукнуло толстяка в лоб. Стальной шлем отразил удар, и вражеская стрела со свистом ушла в сторону. Ошеломленный Глэйвс тяжело выпал из седла.
Голова у него гудела, но сознания он не потерял. Глэйвс приложил ладонь ко лбу и почувствовал кровь. Его ранили. Надежда заново проснулась в его душе.
Может, это путь к спасению? Может, Великая Мать простила ему грехи и наконец-то смилостивилась? Глэйвс лежал не шевелясь. Сопровождающий своего хозяина Дэндрекс соскочил с коня и склонился осмотреть рану.
- Только без шума, дурак, - сердито прошептал Глэйвс. - Крови много?
- Достаточно. Вам надо перевязать рану.
- Позже. Теперь посмотри: мы сумеем отступить в обоз?
Дэндрекс оглянулся. Мимо как раз проходили полки резерва. Штаб генерала Гектора успел уйти далеко вперед. Сзади оставался только обоз - повозки с водой и провиантом, прикрытые от мародеров парой отрядов Талионской кавалерии.
Дальше начиналась пустота. Груды мертвых сипхистов и далеко-далеко удирающие во все лопатки солдаты, одетые в белое.
Дэндрекс оценил сложившуюся ситуацию. Вражеская кавалерия ничего не добилась. Они не умели с копьями наперевес атаковать сплошную стену сцепленных щитов. К тому же их кони панически боялись драконов.
- Вражеская кавалерия отступает, - сказал он. - Скоро все кончится.
Глэйвс лежал и глядел в такое ясное, без единого облачка, голубое небо.
Спасение!
А мимо уже катились повозки обоза. Проезжающий мимо капитан приказал паре своих людей остаться с раненым командиром и попытаться, если это, конечно, возможно, привести его в чувство.
А тем временем Восьмой полк с ходу атаковал Сипхистскую Стражу - отборный отряд, солдаты которого отличались своей силой и яростью в бою. Но воины Восьмого только что узнали, что Глэйвс тяжело, может быть даже смертельно, ранен. От этого известия они так воспрянули духом, что теперь никто не мог их остановить.
Сипхистская Стража, проревев свой боевой клич, с поднятыми над головой мечами устремилась навстречу наступающим северянам.
Легионеры метнули дротики, вонзив их в щиты сипхистов. Дротики гнулись, но вытащить их было практически невозможно. Щит, в котором застряло два-три дротика, становился неудобным и во время боя легко отбивался в сторону другим щитом. И тогда уже ничего не стоило быстро ударить мечом или вонзить копье в открывшуюся брешь.
Воины столкнулись. Щит в щит, меч в меч. Но сипхисты не смогли устоять перед натиском аргонатцев. Их ряды покачнулись, и тут в центр, разрезая позицию Стражи, врезались драконы.
За прорванными рядами Стражи легионеров поджидала кавалерия, прикрывающая верховных жрецов Сипхиса и их генералов. Однако, увидев драконов, лошади обезумели от ужаса, и Стодевятый драконий прошел сквозь конные заслоны, как нож сквозь масло. Расшвыривая врагов направо и налево, драконы и дракониры прорвались к группе насмерть перепуганных людей в черных мантиях, с золотыми повязками на головах и красными фетишами на поясе. Люди эти пытались ускакать, но было уже поздно. Клин Талионской кавалерии отрезал им все пути к бегству.
Релкин с разбегу запрыгнул на коня, на котором сидел какой-то ужасно толстый тип. Он приставил к его горлу кинжал, и жрец с воплем бросился на землю. Хвостолому даже пришлось слегка пощекотать его хвостовым мечом, чтобы он поднялся на ноги. На лбу его красовалась татуировка в виде свернувшегося кольцами змея.
Два легионера, заломив жрецу руки за спину, увели его прочь.
Спешившись, Релкин передал поводья захваченного им коня талионскому кавалеристу. Юноша уже выбрал себе новую цель. Впереди, за небольшим черным шатром, на высоком шесте трепетало главное знамя сипхистской армии. На нем извивался божественный змей, окруженный вышитыми золотом надписями.
- Их боевой штандарт! - крикнул Релкин Базилу, и они вместе ринулись к шатру.
Несколько Сипхистских Стражей с обнаженными мечами в руках загородили им путь. Одного Релкин пристрелил из арбалета, а остальными занялся дракон.
Звенела сталь, и Экатор со свистом рассекал и металл, и живую плоть.
Вот, разрубленный почти пополам, рухнул последний Страж. Спустив сипхистский флаг, Релкин аккуратно спрятал его в свой заплечный мешок. Затем, поднявшись к дракону на плечи, обозрел поле боя.
Битва при Селпелангуме завершилась. Теперь уже окончательно. Армия сипхистов превратилась в неорганизованную толпу. Их командиры, генералы, жрецы по большей части попали в плен. Ядро армии было уничтожено. Отряды, пустившиеся в погоню за разбежавшимися войсками Императора Урдха, вряд ли удастся собрать даже и за несколько дней. А то и за несколько недель. Поле боя осталось за легионами Аргоната. Они вышли из этого сражения со смехотворно малыми потерями и небывало высоким боевым духом. Всего лишь дюжина убитых. Раненых было хотя и много, но врачам не пришлось сделать ни одной ампутации - большая редкость после крупного сражения.
Впрочем, генерал Гектор не дал своим солдатам почивать на лаврах. Он приказал незамедлительно укрепить новую позицию легионов: вырыть ров, возвести вал, установить частокол. Когда все было кончено и солдаты наконец смогли отдохнуть, уже наступила ночь.
Тогда генерал велел выдать воинам по доброй порции виски. Он также освободил Второй марнерийский от караулов - им и так сегодня досталось.
Только теперь командир Портеус Глэйвс присоединился к своему полку. Его голову украшала окровавленная повязка. Недоверчивый Гектор отправил своего личного врача выяснить, в чем там дело. Пока Дэндрекс разбивал шатер, врач осмотрел раненого. Он обнаружил длинный неглубокий порез на лбу Глэйвса и большой вздувшийся синяк.
- Ему повезло, - честно доложил врач генералу. - Немного правее, и стрела угодила бы точно в висок.
Гектор выслушал и отказался от мысли предать Глэйвса военно-полевому суду.
На Селпелангум опустилась ночь. Один за другим в городе загорались фонари.
Вокруг армейских шатров солдаты оживленно рассказывали друг другу о своих переживаниях, пили виски и пели. Все они испытывали странное чувство радости и удовлетворения, как после хорошо сделанной работы. Впрочем, так оно и было. Они провели бой почти идеально, а для этого требовались настоящее искусство. Они косили ряды врагов, словно пшеницу.
А драконы Стодевятого и их дракониры уже крепко спали, слишком устав, чтобы праздновать победу.

Глава 14

Лагдален из Тарчо стояла на веранде верхнего этажа дома купца Ирхана из Би и глядела на раскинувшийся внизу громадный город Урдх.
Сейчас, ночью, он светился тысячами тысяч фонарей. Широкие улицы, словно реки желтого света, разбегались от сердца города, где, с зелеными светильниками под острыми крышами, тянулись в небо башни императорской Крепости Зэдул.
Значительно ближе огромной горой чернела пирамида Эуроса Колосса. На ее вершине, купаясь в золотом сиянии, высилась гигантская статуя Эуроса.
Было тепло, и Лагдален оделась в одну только хлопковую рубашку с юбкой и открытые сандалии. Легкий ветерок нес запахи большого города - жасмина из близлежащих садов, гнили и отбросов с севера и запада, где находились перенаселенные трущобы. Для девушки с севера южное тепло казалось настоящим блаженством.
Увиденное поражало воображение. Подумать только, весь город Марнери можно упрятать внутри города Фидифира, который сам всего лишь малая часть гигантского Урдха. Здесь жили миллионы людей. В одном этом городе их больше, чем во всех городах Аргоната вместе взятых.
Лагдален уже довелось увидеть здесь такое, что она не забудет до конца своих дней.
Ужасы, перед которыми бледнели кошмары Туммуз Оргмеина, чудеса, вроде золотой статуи Гинго-Ла, стоящей перед храмом на Императорской улице. Даже отсюда девушка видела статую древней богини, озаренную серебристым светом из небольшой пирамиды над храмом.
Лагдален вспомнила, как потрясли ее слова Рибелы о том, что здесь не поклонялись Великой Матери. Это качалось невероятным. И как урдхцы не понимают, что Великая Мать стоит за всем творящимся в этом мире, даже за их глупыми богами и богинями?
Великая Мать - во всем. Она и только она есть плоть вселенной. Потому-то ей и не ставили статуй, не позволили идолов в храмах. Она сама себе была храмом.
Лагдален вздохнула. В другое время, наверно, она смогла бы по-настоящему насладиться этим волшебным зрелищем. Она бы с радостью воспользовалась возможностью повидать мир, набраться новых впечатлений. Но сейчас большую часть времени девушка проводила в тоске и печали. Ее мысли непрестанно возвращались к маленькой Ламине. Как она там? Все ли с ней хорошо? Скучает ли она по маме?
Лагдален невольно застонала. Висари была прекрасной няней, и можно было не сомневаться, что Ламине обеспечен нужный уход. Она даже и не заметит, что ее мама куда-то пропала. К тому времени, как Лагдален вернется, се дочь будет считать Висари своей настоящей мамой.
Лагдален крепче сжала зубы. Об этом думать не следовало. Когда-нибудь, как-нибудь она привезет дочку посмотреть Урдх.
У нее за спиной послышались шаги, и Лагдален поспешно обернулась. К ней направлялся хозяин дома, купец Ирхан.
- Как мило, - сказал он. - Тебе нравится вид?
- Да, - кивнула Лагдален. - Очень нравится.
- Это твой первый визит в Урдх?
- Да.
Купец Ирхан, крупный, начинающий полнеть мужчина, носил простой кафтан темного цвета, как раз такой, какой недавно вошел в моду в Кунфшоне.
- Надеюсь, тебе понравится этот старый город. У нас нет ничего подобного.
- Я как раз об этом и думала, - кивнула девушка.
- Ах, этот ветер, аромат цветов, еще какие-то запахи... это Урдх. Да, следует еще не забыть великолепную кухню улицы Горячих Специй.
- Я много раз о ней слышала. Может, нам и удастся как-нибудь там побывать.
- Великая Мать, спаси меня! - воскликнул потрясенный до глубины души торговец. - Вы обязательно должны посетить улицу Горячих Специй. И не один раз, а много. Каждую ночь! Там такая кухня, какой нет больше нигде в мире. Здесь они смешивают кунжут и пшеницу с Севера с оливками, рыбой и вином с южных берегов.
Они добавляют к блюдам тропические деликатесы Кэнфалона и грибы из восточных провинций, а еще чуточку экзотических фруктов из Ииго и с тропических островов.
Ах, эта улица Горячих Специй! Поверишь ли ты мне, если я скажу, что во всем Кадейне есть, быть может, три ресторана, способные сравниться с дюжиной первых попавшихся ресторанов Урдха. Через час мы отправляемся в одно из моих самых любимых заведений. Мы пойдем к Индрио, в прекрасное местечко с удивительным выбором вин. Как тебе это понравится? А? Клянусь Великой Матерью, я думаю, что тебе это очень поправится! И мне тоже. - И он погладил свой выпирающий из-под кафтана живот. - Значит, к Индрио. Запеченная утка и фалафил там просто неподражаемы. Еще тебе должны понравиться пряные угри.
Открылась дверь, и на веранде появилась жена купца, Инула. На ее широкополой шляпе из черного атласа висели, непрерывно позвякивая, маленькие колокольчики. Одета Инула была в вечернее платье из серого шелка и атласные туфельки.
- Моя милая, - она взяла Лагдален за руку, - это такая честь, что ты остановилась в нашем доме. Ты само воплощение марнерийской элегантности. Такая свежесть, такие ясные глазки. Ты живой укор пресыщенной жизни этого полного грехов древнего города.
- Леди Инула, я горда тем, что мне довелось стать нашей гостьей.
- Спасибо, милая. Когда-то давно я знала твоего отца. Знаешь, будучи еще совсем юношей, он пять лет провел в Би. Там мы с ним и познакомились. Передай, пожалуйста, Томазо от меня привет.
- Обязательно передам, леди. Инула взяла мужа под руку.
- Ах, этот город, - вздохнула она. - Однажды узнав, забыть его уже невозможно. Знаешь, когда я в последний раз ездила домой, мне там было очень и очень неуютно. Би такой маленький городок, меньше даже, чем Марнери. Все эти прилепившиеся друг к другу домики за крепостными стенами, теснота неимоверная. И все кругом пропахло рыбой! - Она рассмеялась. - Наверно, мы слишком привыкли к этому великому городу.
- Но ведь здесь совершенно ужасные нравы, - поджала губы Лагдален. - Вчера мы проходили мимо рынка рабов. Там сотнями продавали и покупали людей.
Купец притворно закашлялся, а жена его быстро сказала:
- Нравы Урдха и в самом деле жестоки. Но не будем забывать, что этот древний народ был уже достаточно цивилизован даже в те далекие времена, когда в землях Вероната обитали одни лишь волки да медведи. Этот образ жизни сохраняется здесь испокон веку. Его трудно понять вот так сразу, но нельзя же отрицать, что под внешней жестокостью скрывается богатая, утонченная культура.
Урдх - один из величайших городов на свете. Здесь процветают искусства и ремесла, нигде более в мире не ведомые. Тебе стоило бы посетить последнюю выставку в Галерее Пэлмука. Работы этой новой школы живописи просто великолепны. Удивительное мастерство, хотя временами и весьма забавное.
- И они оставляют тела казненных преступников висеть на виселицах в Зоде, - сказала Лагдален.
- Люди Урдха верят, что жить - значит испытывать не только радость и счастье, но и горе и страдание, - ответил купец Ирхан таким тоном, словно пересказывал нечто, повторяемое им множество раз на дню. - Их система наказаний жестока, но эффективна. Они платят за сведения, проводят расследование и выносят приговор. Те, кто совершил тяжкие преступления, отправляются на виселицу.
Лагдален поглядела на лежащую внизу улицу. По ней сплошным потоком текли пешеходы, экипажи, телеги и бесчисленное множество рикш - маленьких повозочек, Которые тащили закованные в цепи рабы. Пассажиры в них обычно ездили с длинными кнутами, чтобы подгонять заменивших пони людей.
- Ах да, рикши, - небрежно сказал Ирхан. - Здесь мы видим другую сторону урдхской системы правосудия. Рикшами становятся преступники, чьи прегрешения все же не так серьезны, чтобы за них следовало казнить. Осужденные отбывают срок, таская повозки, к выходят на свободу зачастую в куда лучшей форме, чем до того, как они поработали рикшами.
Купец Ирхан, похоже, одобрял подобную систему наказания.
- А откуда известно, что наказание справедливо? - спросила Лагдален. Людей отправляют на виселицу, но всегда ли за дело?
Купец снисходительно рассмеялся:
- Для этого существуют трибуналы и суды. Все делается вполне официально.
Это и есть справедливость.
Фыркнув, его жена отвернулась в сторону. Инула было явно не согласна с мужем, но предпочла не спорить. Впрочем, Лагдален и без слов все прекрасно поняла. Есть справедливость, но есть и коррупция. Здесь, в Урдхе, справедливость была понятием растяжимым.
А тут рядом с ней стояли купец и его жена. И жили пни в доме в два или даже в три раза большем, чем они могли бы позволить себе в Би или Марнери. Пять этажей, двадцать четыре комнаты, включая танцевальный вал и бассейны для купания с подогреваемой водой. Даже для Тарчо, привыкшим к лучшим апартаментам башни Стражи, это было невероятно роскошно. Но для Ирхана и Инулы такая роскошь стала нормой жизни.
За возможность такой жизни они бросили свою родину, променяв ее аскетизм на наслаждения радостями бытия. Ирхан не имел рабов - так он, во всяком случае, утверждал. Инула говорила, что слуги в их доме свободны, но Рибела объяснила Лагдален, что они, словно обычное имущество, намертво привязаны к дому. Им не платили за работу - только кормили и предоставляли крышу над головой. Впрочем, как поняла Лагдален, ни купца, ни его жену рабство не ужасало. Они приняли зло Урдха наравне с его величием.
Почувствовав внезапно, что они не одни, Лагдален повернулась к двери. Там стояла Рибела, по обыкновению одетая во все черное, с серебряными мышиными черепами.
- Леди, - низко кланяясь, сказал купец. Инула встала на одно колено.
- Брат Ирхан, сестра Инула, - вежливо поклонилась в ответ Рибела. Замечательный вечер, как мне кажется.
- Действительно замечательный, леди, - ответила Инула, - и мы подумали пригласить вас с Лагдален вместе с нами посетить улицу Специй, одно из чудес света. После долгого путешествия вам наверняка хочется отведать какие-нибудь необычные яства.
Улыбка на мгновение разомкнула холодно поджатые губы Рибелы. Жена этого купца и в самом деле полагала, что Королеву Мышей может заинтересовать вкус потребляемой пищи?
- Как-нибудь в другой раз, - фыркнула она. - Сегодня вечером, к сожалению, у нас есть работа.
- Нас ждут во дворце, - пояснила Рибела, переходя взгляд на Лагдален. - Я хочу встретиться с Императором. Ты пойдешь со мной и, если потребуется, будешь записывать. Возьми с собой письменные принадлежности.
Инула была разочарована.
- Тогда, может, завтра вечером?
- Возможно, если мы еще не уедем. - Коротко поклонившись, Рибела покинула веранду. Лагдален устремилась за ней.
- Лучше молчи, - прошептал жене Ирхан. - Лучше молчи. Она Королева Мышей, не забывай этого, дорогая. Ей больше шестисот лет.
Инула кивнула:
- Как я могу об этом забыть? Все эти серебряные черепа. Дикость какая-то...
Ирхан пожал плечами и углубился в раздумья о том, как по-разному видят мир жители Урдха и Аргоната.

Глава 15

Коляска прогрохотала по мостовой Императорской улицы. Мимо тянулся храмовый квартал. Справа остался массивный храм Гинго-Ла, холм пятидесяти футов в вышину и в полумилю длиной, на вершине которого находились небольшая пирамида и сам храм. Где-то там же располагалась и сверкающая статуя богини, изображенной в развевающихся одеждах, с ребенком на руках.
Слева промелькнул еще более огромный храм Эуроса Колосса. Вдоль дороги, как на параде, выстроились более скромные храмы и пирамиды, в большинстве своем посвященные той или иной черте характера великого Эуроса. Эурос Идеальный был украшен морем зеленых изразцов. Эурос Покойный укутался во все леденяще белое.
Наконец храмы остались позади, и коляска выехала на большую площадь, известную как "Зода", "открытое место". Площадь эта служила одновременно и для парадов, и для казней. Вдоль северной стороны Зоды стояли ряды виселиц, на которых, покачиваясь, висели казненные преступники. Некоторые из них уже начали разлагаться. Крики ворон и клекот стервятников стали здесь Привычными.
Лагдален с отвращением отвела взор.
А впереди уже показалась высокая стена Императорского Города, города Фидафир, в некотором смысле города внутри города.
Вот наконец коляска подъехала к громадным Фидафирским Воротам. Вышедший вперед страж, как на обнаженный меч, натолкнулся на пронзительный взгляд Рибелы. Мгновение спустя ворота открылись.
Теперь взору Лагдален открылись спрятанные за стеной семь дворцов и еще один храм Эуросу, Владыке Вселенной. Каждое здание Фидафира, даже казармы для стражи, являло собой образец легкости и изысканности. Их окружали роскошные цветочные клумбы, фруктовые деревья и искусно подстриженные кусты. По дорожкам катились маленькие тележки, запряженные миниатюрными осликами.
Под конец коляска остановилась у самого императорского дворца, гигантского сооружения из белого кирпича, с большим количеством башенок и минаретов.
Внутри, в огромном бледно-зеленом зале-прихожей, украшенном бесчисленными картинами с изображениями батальных сцен, Рибела и Лагдален подошли к внушительного вида красному столу. За ним восседал евнух в белых одеждах. На его лысом блестящем черепе красовался кроваво-алый геометрический узор.
Евнух старался не смотреть на пришедших. Опустив голову, он что-то сосредоточенно изучал на своем столе. В руках евнух держал амулет, а губы его непрестанно шептали заклятия, якобы спасающие от колдовства ведьм.
Посыльный, другой евнух, поспешно убежал внутрь дворца. А тот, что сидел за столом, достав откуда-то пару ушных вкладышей, демонстративно заткнул себе уши.
Рибела нахмурилась.

Предыдущая страница 8 Следующая страница


9 Кристофер РАУЛИ

Ожидание затягивалось. Лагдален физически чувствовала, как иссякает терпение Великой Ведьмы. Рибела не привыкла к человеческому обществу. Ей не хватало умения Серой Ведьмы вести дела с обыкновенными людьми.
Мимо по своим делам проходили группы евнухов в обычных для этой касты белых одеждах. При виде Королевы Мышей они тут же устремляли взоры в пол, затыкали уши пальцами и принимались громко бормотать молитвы Эуросу.
Рибела начинала сердиться не па шутку. Но Лессис предупреждала ее, что с урдхцами никогда нельзя терять терпения. "Мужчины крайне болезненно отнесутся к подобной демонстрации нашей силы. Мы лишь подтвердим самые худшие их опасения..." - так говорила Серая Ведьма.
Рибела запомнила ее слова, но в то же время не забыла, что и сама Лессис не слишком-то хорошо знала Урдх. Серая Ведьма никогда не стремилась работать на юге. Задания Департамента Необычного Понимания в Урдхе выполняли, другие Вледа, Ведьма с Положением из Талиона, и Криссима, нынешняя Великая Ведьма в Кадейне.
А раз так, то совет Лессис, возможно, был не так уж и хорош. Возможно, стоило как раз применить более крутые меры. Рибела смерила взглядом сидящего за столом евнуха. Если бы не эти ушные затычки, она могла бы использовать власть своего голоса. И тогда он прямиком провел бы ее к Императору.
А Лагдален, не отрываясь, глядела на ведьму. Почувствовав ее взгляд, Рибела про себя вздохнула. Эта девушка все время судила ее по меркам Лессис.
Так непросто было идти по стопам Серой Ведьмы - Лессис из Валмеса была святой, насколько это вообще возможно для живого человека. У Рибелы со святостью дела обстояли неважно. Она всегда выходила из себя, глядя, как люди ухитряются испортить свою собственную жизнь.
И вот теперь ей, Рибеле из Дифвода, приходилось ждать из-за каприза какого-то там ничтожного императора. Ждать, как будто ее время ничего не стоило. Чтобы отправиться в Урдх, ей пришлось оставить проект "Эскопус" на попечение своих помощниц. Стоит одной из них допустить серьезную ошибку, и даже Великая Мать не сможет помочь Кунфшону и всей Империи Розы. Рибеле надо было вернуться. И как можно быстрее. Она и гак уже отсутствует в Дифводе больше недели. Следовало закончить дела здесь, в Урдхе, и через Черное Зеркало отправиться в Кунфшон. Только так она успеет вернуться к проекту "Эскопус" до кризиса солнцестояния.
Рибела снова посмотрела на ушные затычки евнуха. Ей ужасно хотелось вытащить их.
Лагдален прикусила губу.
Вдруг сбоку открылись двойные двери, и евнухи внесли в зал два паланкина.
Евнух за столом низко склонился перед появившимися из них знатными господами.
- Монстекир Квэ и монстекир Кэнфалона прибыли засвидетельствовать свое почтение Леди с Островов, сказал один из вновь пришедших евнухов.
Все, кроме самих монстекиров, низко поклонились Рибеле.
Лагдален была довольна, что всего за несколько дней путешествия ей удалось так основательно изучить язык Урдха. Идея, разумеется, принадлежала Рибеле.
Ведьма сказала, что любой язык можно вполне прилично изучить за какие-нибудь семь дней. Конечно, если заниматься по-настоящему. И Рибела оказалась права.
Они говорили только по-урдхски, не занимались ничем другим, кроме изучения урдхского - и так все время, проведенное ими на борту корабля.
- Моя милая, твой ум еще молод, все еще достаточно гибок. Ты можешь развиться, можешь раскрыть все свои способности. Но ты не узнаешь о них, пока не начнешь ими пользоваться.
Теперь Лагдален с радостью обнаружила, что понимает почти все из того, что было сказано. Это было просто невероятно.
- Мы благодарим вас, - ответила Рибела. - А теперь отведите меня к Фидафиру.
Монстекиры невозмутимо закрутили свои тросточки и дружно покачали головами.
- Фидафир послал нас сказать, что он плохо себя чувствует и просит вас отменить назначенную аудиенцию. Обратитесь в приемную завтра, и вы, несомненно, узнаете, когда сможет состояться новая встреча.
Лагдален нахмурилась. Не стоило так играть с Королевой Мышей.
- В такое опасное время, - сказала Рибела, - мне грустно слышать о недомогании Фидафира. Что с ним приключилось? Я, конечно, обладаю некоторым опытом в целительстве и, возможно, могла бы ему помочь.
Монстекиры побледнели. Они явно не ожидали, что Рибела будет так хорошо, хотя и с акцентом, говорить по-урдхски.
- В этом нет необходимости, - быстро ответили они. - Лекари находятся с Фидафиром уже несколько часов, и...
- Но всего лишь час тому назад посыльный передал мне, что Фидафир готов меня принять, - прервала их Рибела. - Разве это возможно? Тут что-то не так.
Монстекиры поежились. Евнухи о чем-то беспокойно зашушукались.
И тут терпение Рибелы иссякло. Она сердито зашипела, и евнухи поспешно зажали руками уши. Но монстекиры оказались слишком медлительны.
Парой коротких заклинаний ведьма приковала их к месту. Потом прошептала еще одно. Минуту спустя, вслед за монстекирами, они уже шли в глубь дворца.
Евнухи толпой валили следом.
Они прошли через анфиладу комнат; каждая следующая была чуть меньше предыдущей и чуть больше похожа на усыпанную драгоценными камнями коробочку.
Наконец процессия остановилась перед высокими двойными дверями, которые охраняла стража.
Монстекиры замахали руками, воины расступились, и двери медленно раскрылись.

Глава 16

Фидафир Урдха, хозяин плодородной земли, владыка великой реки, кормилец миллионов, любимый сын Эуроса, живой супруг Гинго-Ла, царственное великолепие южного ветра, носитель дождя, сеятель семян, король Джмира, король Богры, король Пэтвы, высший лорд Шогимиссаров, Император Бэнви Великий, дрожа от страха, скорчился на кушетке в апартаментах своей тети Харумы.
- Что мне делать? - вопрошал он.
Харума глядела на него с откровенной жалостью. Бедняга, страшное бремя государственных забот сделало из него дрожащую тварь. Рано или поздно это должно было случиться, и нынешний кризис стал переломным. Лопитоли прекрасно все понимала. Она как раз и рассчитывала на слабость своего сына.
- Ты должен на время забыть об интригах своей матери, - сказала Харума. Если ты поймаешь Занизару, то скормишь его крокодилам. Ты уже один раз предупреждал его. Что до Лопитоли, то ее можно и не трогать. Без Занизару ей некого проталкивать на трон. Во всяком случае, до тех пор, пока не подрастет один из твоих юных кузенов. За это время ты вполне успеешь подготовиться к борьбе с матерью. Сейчас же она все еще слишком сильна.
- Ну вот! Ты говоришь - забыть о ней, но тот, кто забывает о Лопитоли, рискует жизнью! Я-то знаю, на что она способна. Есть так много ядов без вкуса и без запаха, и в том числе медленные яды, действующие только на следующий день.
Те, кто пробуют мою пищу, никогда не смогут найти такую отраву. А Лопитоли знает яды как свои пять пальцев. Вспомни, как умер мой отец. Он выступил против нее, и она его убила. А потом отравила моего дядю, и братьев, и кузена Элупа. И ты говоришь - забыть о ней?
Харума вздохнула:
- Ее положение не так сильно, как раньше. К тому же у тебя есть доказательства измены Занизару. Когда о стране идет гражданская война, Лопитоли не резон рваться к трону. Политическое преимущество на твоей стороне. Стекиры все, как один, последуют за тобой.
- Ах, где же Зеттила? Почему ее нет?
- Зеттила ведет свою собственную игру, - нахмурилась Харума. - Ты и сам это прекрасно знаешь. Ей можно доверять далеко не всегда.
- А я доверяю ей, - капризно ответил Бэнви. - Она мне дорога.
- Просто будь осторожен, мой господин, это все, что я хотела сказать. Харума знала, на что способна Зеттила, дочь Гинго-Ла. Действительно ли жрицы Гинго-Ла так уж пекутся об интересах Императора и Империи?
- Настоящая угроза - моя мать!
- Тебе, мой господин, надо сосредоточиться на врагах в Дзу. Они опаснее всех остальных.
- Пусть берут себе Запад. Они могут делать все что угодно, если я останусь правителем города и Востока.
- Но ты же король Эджмира.
- Ну и что? Там нет ничего, кроме песка и блох. Я могу подарить им Эджмир.
- Но, мой господин, почему ты думаешь, что они обязательно победят?
Генерал Гектор одержал победу под Селпелангумом.
- Хватит!
Генерал Гектор не мог победить. Император решил, что битва проиграна. Он бежал с поля боя, и вместе с ним - его наголову разбитая армия. И чтобы то же самое сражение оказалось выигранным аргонатскими легионами? Нет, это было просто невозможно!
- Мой господин, я всего только твоя глупая тетя Харума. Я хочу как лучше.
- Раньше ты вроде ничего не хотела. И мне так больше нравилось.
- Мой господин, почему ты даже не хочешь выслушать то, что генералу Гектору удалось узнать у пленных?
- Это, женщина, одна ложь. Неужели ты не понимаешь, что это ловушка? Что это попытка отнять у меня то немногое, что мне осталось! Аргонатцы полагают, будто могут захватить Восток, так же как сипхисты уже захватили Запад. Они думают, что могут оставить меня ни с чем! Но я вижу их насквозь! Им не удастся осуществить свои коварные замыслы.
Голос Бэнви сорвался на визг.
- Генерал Гектор идет на Дзу. Он рассчитывает быть там до того, как врагам удастся собрать новую армию.
- Его скормят Змею! Я видел это во сне! Харума обреченно закатила глаза.
Как может генерал Аргоната планировать захват Империи, если его вот-вот должен сожрать Змей? Ее племянник совершенно выжил из ума.
- Мой господин, поведай свои видения толковательнице снов. Почему ты не хочешь этого сделать?
- Она шпион.
- Миила - шпион? Чей шпион, мой господин? Я знаю ее всю жизнь и уверена, что ей можно доверять.
- Я видел во сне, что чужеземцы будут разгромлены. Их уничтожат - всех до одного. Я договорюсь с сипхистами. Они возьмут себе Запад, а мне оставят Восток.
Харума была просто в отчаянии. И как только ее племянник вбил себе в голову подобный бред?
За дверью раздался тихий звон. Слуга, просунув голову, что-то тихонько прошептал Харуме на ухо. Она устало кивнула.
- Мой господин, пришла кузина.
Бэнви улыбнулся.
Смеясь, в комнату влетела принцесса Зиттила.
- Ох, мой господин, надо было видеть выражение лица этой ведьмы.
Представляете, она открыла двери и пошла в пустой зал. Я думала, она превратит монстекиров в лягушек. Я наблюдала за ней через потайной глазок. Она ушла, на все лады проклиная ваше имя.
Бэнви нахмурился:
- Проклятая ведьма! Я не желаю ее видеть. Она хочет скинуть меня с трона.
Но меня так просто не обманешь!
Харума снова вздохнула. Бэнви сам себя обрекал на смерть. Главную угрозу сейчас представляли сипхисты, но Император не желал этого понимать. Харума задумалась. Может, ей самой попытаться войти в контакт с Великой Ведьмой?
Кто-то же должен это сделать...

Глава 17

К вечеру следующего дня посыльный Рибелы вернулся из армии генерала Гектора, находившейся в сотне миль к северу.
Лагдален позвали на веранду.
Там девушка нашла ведьму в обществе довольно грязной морской чайки, которая все еще не могла отдышаться от тяжелого полета против ветра.
- Есть новости? - спросила Лагдален.
- Кое-какие есть, - ответила Рибела. - Особенно для тебя.
Холодок пробежал у Лагдален по спине. Что ведьма имела в виду? Как там Холлейн? А может, его ранило? Или он убит?
Рибела с кислой миной наблюдала за взволнованной Лагдален. Порой она могла только поражаться, что Лессис нашла в этой девушке. Ведьме иногда казалось, что е новая помощница ни с какой стороны не подходит для той работы, какую ей приходилось выполнять.
- Генерал Гектор скорым маршем движется на Дзу. Вражеские силы дезорганизованы и вряд ли оправятся раньше чем через несколько дней. К тому времени генерал уже достигнет своей цели. У Дзу мы встретимся и вместе уничтожим сотворенную Повелителями мерзость.
Лагдален сосредоточенно кивала, всеми силами стараясь унять отчаянно бьющееся сердце. Важно было ничем не выказать своего волнения, иначе Рибела могла бы и не передать ей новости о Холлейне. Лагдален прекрасно знала, как Королева Мышей презирает обычные человеческие эмоции.
- А еще, некий капитан Холлейн цел и невредим, - помолчав, добавила ведьма. - Генерал Гектор потрудился добавить эту информацию к своему донесению.
Учитывая, что я не сообщала ему о том, кто меня сопровождает, генерал не так уж плохо осведомлен. Ты не находишь?
Лагдален даже покраснела от этого незаслуженного обвинения.
- Моя госпожа, я вовсе не пыталась связаться с мужем. И тем более с генералом. Рибела едва заметно улыбнулась:
- В этом я не сомневаюсь, но вот кое-кто в Марнери явно не умеет держать язык за зубами.
- Да, госпожа, - кивнула Лагдален, но мысли ее сейчас были далеко. Она думала о муже, марширующем вместе со своим легионом где-то среди бескрайних полей Урдха.
Рибела смотрела на девушку и вдруг увидела себя как бы со стороны. С ней такое случалось нечасто. Но в этот момент Рибела почувствовала, что она всего-навсего дряхлая старуха, забывшая о том, что это значит - быть человеком. Вот перед ней стоит молодая женщина, которой пришлось покинуть своего первенца, чей муж сражался в чужой стране. Вся жизнь этой женщины в одночасье встала с ног на голову, и она, Великая Ведьма Рибела, не испытывала к ней никакого сочувствия. Это было печально. Лессис наверняка вела бы себя по-другому.
- Извини, милая, ты должна меня простить. Я несколько подзабыла, как надо общаться с людьми.
Лагдален молчала, не зная, что и сказать.
Вошедший слуга сообщил о посыльном, желающем увидеть Рибелу. Подробно расспросив слугу, ведьма велела привести посыльного.
Им оказалась женщина, довольно полная, средних лет. С ног до головы она была закутана в темно-коричневые одежды. Голову ее закрывал капюшон, лицо скрывалось под непроницаемой чадрой.
Рибела вздохнула. Именно так одевались все женщины Урдха, за исключением рабынь и проституток. Впрочем, даже рабыни носили обычный урдхский "геруб".
Рибела не привыкла к подобным патриархальным правам. Как, впрочем, и Лагдален.
Здесь, в Урдхе, женщины считались собственностью, и это казалось невероятным.
Откинув вуаль, женщина открыла широкое лицо с толстыми губами и чуть приплюснутым носом. В глазах ее, и Рибела это сразу заметила, светился незаурядный ум. Похоже, она была не простой посыльной.
- Привет вам, - сказала женщина. - Я принесла нам важные вести от одной весьма высокопоставленной особы. - Она умоляюще поглядела на Рибелу. - Но только для ваших ушей, Великая Ведьма.
Рибела вздрогнула. Кто эта женщина? И что ей известно?
- Мои вести связаны с Императором. Об этом Рибела уже и так догадалась.
Особа, о которой шла речь, была или самим Императором, или кем-то из его ближайшего окружения. Возможно, теперь она узнает о причинах фарса, который ей пришлось пережить вчера.
- Кто ты? - спокойно спросила Рибела. Женщина нервно облизала губы. Лгать она никогда не умела.
- Я не могу сказать.
- Не можешь или не хочешь?
- Наедине. Только вам. Это очень опасно. Рибела кивнула на дверь, и Лагдален без слов покинула балкон.
Женщина опустилась на сиденье возле перил. Подождала, пока Рибела присоединится к ней.
- Я Харума Шогимиссар.
Значит, вот она какая, верная тетя Императора.
- Понятно, - кивнула Рибела. - Добро пожаловать. И от кого у вас вести?
- От меня самой. Мне не хотелось возбуждать у вашей юной спутницы ненужных подозрений.
- Она никому не расскажет о вашем визите.
- Мне хотелось бы объяснить, почему вчера мой племянник вел себя так невежливо.
- В самом деле?
- Ситуация сейчас крайне неопределенная. Бэнви словно околдован. Он верит, что сипхисты удовольствуются половиной Империи и оставят ему Восток. Во всем и везде он видит заговоры и интриги. В этом, без сомнения, вина его кузины, принцессы Зиттилы.
- Насколько я понимаю, у Императора есть все основания опасаться своей семьи.
- Он почти ничего не ест, - кивнула Харума. - Он лично спускается в кухню за хлебом и соленьями. Он отказался от горячей пищи. Никому не доверяет.
- Не слишком-то приятное положение. Харума тяжело вздохнула:
- Он не встретится с вами. Он боится, что вы околдуете его и захватите власть в Империи. Он не будет сотрудничать с генералом Гектором. Он ничего не станет предпринимать против сипхистов. Клянусь, он попал под власть какого-то вражеского заклинания.
Рибела еще и до этого разговора решила, что подобный оборот вполне вероятен.
- Спасибо, сестра, что ты пришла поговорить со мной, - сказала ведьма. - Я скоро покину город и не стану больше пытаться встретиться с Императором. Может, в следующий мой визит мне повезет больше.
- Ох, моя госпожа, - опечалилась Харума. - Я бы так хотела, чтобы вы его все-таки повидали. Кто-то же должен снять с него черное колдовство. Он не чувствует реальной угрозы. Он может думать только о заговорах Лопитоли.
- Я не могу встретиться с Императором, который упорно не желает меня видеть. Я не могу сражаться с императорской стражей. Я всего лишь одинокая женщина. Я не могу с ним встретиться. К тому же у меня очень мало времени.
Однако позже мы, несомненно, сможем как следует разобраться в том колдовстве, которое вы заметили.
Харума хотела возразить, но не осмелилась.
- Еще раз спасибо тебе, сестра, - потрепала ее по руке Рибела. - Я понимаю, сколько мужества тебе потребовалось, чтобы прийти сюда. От имени Императора Розы говорю, что мы всегда будем помнить тебя как друга.
Харума поднялась, вновь закрыла лицо чадрой и, попрощавшись, ушла. А Рибела, углубившись в медитацию, пыталась определить ближайшее будущее. Настало время разобраться, что происходит в Дзу. Рибела и раньше пыталась это сделать, но тогда, издалека, это не удалось. Теперь же ей, возможно, будет сопутствовать удача.

Глава 18

Три дня легионы шли на юг, мимо пальм, мимо полей колосящейся пшеницы, мимо глинобитных крестьянских деревенек. И куда ни посмотри - всюду, не покладая рук, трудились крестьяне, федды. Люди копали новые оросительные каналы, кто-то пахал свое поле, погоняя неторопливую пару волов, кто-то тащил за узду ослика, нагруженного выше головы мешками с зерном или вязанками хвороста. В деревнях за драконами неотступно бегали мальчишки с раскрытыми от удивления ртами. Из тени и из-за стен маленьких двориков выглядывали любопытные женщины.
В первый день северяне повсюду встречали следы прошедших перед ними сипхистов. Сожженные деревни, выжженные поля, бегущие от смерти и разорения люди. На второй день они увидели вдалеке банды сипхистов, удирающие во все лопатки. Им, похоже, очень не хотелось снова встречаться с северянами.
На третий день враг окончательно исчез из виду. Деревня сменялась деревней, поле - полем. Жизнь текла тут, как и тысячи лет тому назад, тихая, покойная и вечная, благословленная Эуросом, благосклонно взирающим на своих детей с вершин пирамид.
Города вдоль дороги становились все больше и больше. Было ясно, что приближается по-настоящему крупный город - Квэ.
Вскоре проселочная дорога превратилась в улицу, окруженную высокими домами. В полдень легионы прошли мимо пирамиды, на которой вершилась какая-то торжественная церемония. В жертву Эуросу принесли быка. Под рев медных труб, грохот барабанов и свист флейт кровь алым водопадом потекла по ступеням храма.
Толпы одетых в белое людей, собравшихся на пирамиде, с некоторым удивлением воззрились на топающие мимо легионы. Впрочем, совсем недавно тут прошли отряды императорской армии. Так что жители уже успели привыкнуть к марширующим по улицам полкам.
Но когда дошла очередь до драконов, вся толпа так хором и ахнула. Во все глаза мужчины глядели на громадных рептилий, четко марширующих по дороге.
Час спустя легион остановился на обед. Повара разожгли костры и начали готовить обычное походное блюдо - бобы. Их труды были сведены на нет сотнями женщин, покинувших свои кухни, чтобы вынести солдатам котлы с супом, свежий хлеб или даже только что сваренное пиво.
Это была благодарность за спасение от мародеров сипхистов.
Люди и драконы наелись до отвала. Стоило генералу Гектору отдать приказ поварам сварить особо крепкий келут, как об этом стало известно женщинам окрестных районов. Не прошло и нескольких минут, как целая стая мальчишек принялась разносить уставшим воинам тыквы с горячим келутом прямо с огня, где он, как это было принято в большинстве урдхских домов, кипел чуть ли не круглые сутки.
Отдохнувшие и подкрепившиеся легионы продолжили путь. Вдали и чуть слева уже показались высокие дома центральной части Квэ.
При виде башен и пирамид по рядам солдат прокатилась настоящая волна шуточек о знаменитых проститутках Квэ. Многие с тоской поглядывали на далекий центр большого города. Но легионы шли без остановки, обходя Квэ стороной, двигаясь по пригородам и предместьям. Здесь, между радиальными улицами, располагались многочисленные мастерские и производства, конюшни и загоны для скота.
К вечеру на юге начали собираться тучи. Предсказывающая погоду ведьма, предупредила генерала Гектора о приближении дождя. Тот отдал приказ прибавить шагу. Ему хотелось до ночи оставить Квэ далеко позади. Но небо быстро темнело, и через два часа зарядил проливной дождь.
Генерал Гектор выругался. Легионы все еще находились в пригородах Квэ, в районе, где располагалось множество прекрасных вилл, окруженных садами и необычно подстриженными деревьями. Это было далеко не самое лучшее место для лагеря. К тому же кое-кто из солдат был склонен к воровству. Найдутся и такие, кто наверняка захочет посетить центральный Квэ и испробовать предлагаемые там удовольствия. Придется силой наводить дисциплину. Кое-кого надо будет выпороть.
Генерал Гектор до смерти не любил подобные мероприятия, но тут другого выхода у него не будет. Одна только дисциплина делала из толпы солдат настоящие боевые полки. Без нее все пропало.
Талионские разведчики донесли, что неподалеку находится весьма внушительных размеров амфитеатр. Там, дескать, вполне можно расположиться на ночлег. Местные власти, когда их удалось разыскать, дали соответствующее разрешение.
И вот два уставших, промокших легиона разбили лагерь там, где обычно проходили гонки колесниц. По указанию Гектора офицеры тщательно осмотрели амфитеатр. Они обнаружили добрую дюжину входов, включая и подземные для выноса убитых животных и мусора. Да, удержать людей внутри будет очень непросто.
Гектор и Пэксон устроили совещание. Кто-кто, а генерал Пэксон собаку съел на таких вопросах. Он предложил раздать солдатам по двойной порции крепчайшего виски. Идя по тридцать пять миль в день вот уже третий день подряд, говорил он, люди устали. Виски поможет им расслабиться, и они вскоре крепко уснут.
Пэксон оказался прав. Лишь несколько человек попытались выбраться наружу, причем двое из них - опытные воры, отправленные в легион вместо долгих сроков заключения на тюремном острове. Все остальные грелись у костров, пели песни, болтали, а потом отправились спать.
Генерал Гектор вздохнул с облегчением.
- Спасибо, Пэксон, - сказал он. - Генерал, я бы просил вас на остаток вечера принять на себя командование легионами. Майор Бриз пригласил меня и врачей поужинать у него в шатре. Нам есть что обсудить, и мне бы очень хотелось немного расслабиться с бокалом хорошего урдхского вина.
Пэксон был весьма рад этому поручению. После битвы при Селпелангуме он чувствовал себя старым и совершенно бесполезным.
Довольные своей предусмотрительностью, ни тот ни другой не подумали о мальчишках-драконирах, считавшихся слишком юными и потому не получавшими виски.
Это была большая ошибка.
И в самом деле, стоило легионам разбить лагерь, как пять юных дракониров взялись за работу с необычайным усердием и проворством. Их громадные подопечные мигом получили еду вместе с бочонком свежего эля, подаренного местной пивоварней. Крепкий эль развязал драконам языки, но вскоре в Стодевятом снова стало тихо. Утомленных рептилий сморил сон.
Именно тогда в заранее обусловленном месте и собрались наши герои. Внешняя стена арены была весьма старой и выщербленной. Забраться по ней для сильного, ловкого юноши не представляло особого труда. Свейн из Ривинанта поднялся на стену правее пары часовых, стерегущих южный квадрант. Остальные четверо дракониров притаились левее.
Из старых просмоленных тряпок Свейн разжег небольшой костер, а сам спрятался. Учуяв дым, часовые бросились разбираться.
Тут-то четверо мальчишек и выскочили наружу.
Часовые нашли только кучку серого пепла. Покрутившись и не увидев ничего подозрительного, они вернулись на свой пост.
Тогда Свейн подал знак своим притаившимся у подножия стены друзьям. Он начал спускаться, а когда добрался до совсем отвесного участка, спрыгнул прямо вниз, на растянутое одеяло.
Арена располагалась на перекрестке, где западная торговая дорога, по которой все это время и шли легионы, пересекала широкую радиальную улицу. Вдоль нее тянулись освещенные яркими лампами магазинчики - многие из них еще работали. Народу тут, несмотря на поздний час, было предостаточно. Толпы людей, в том числе и женщины, с ног до головы закутанные в герубы, торопились по своим делам. Впрочем, как раз эти женщины и не интересовали пятерых дракониров.

Предыдущая страница 9 Следующая страница


Меч для дракона 10

- Вперед, ребята!
Лидерство в этом походе захватил Свейн, в основном потому, что был самым высоким и крепко сложенным. Томас Черный Глаз, ухаживающий за Чемом, следовал за ним, как привязанный. Шим из Сеанта, драконир медношкурого Ликима, также признавал превосходство Свейна. Моно, воевавший с могучим Чектором, относился к Свейну значительно более скептически, а Релкин из Куоша и вовсе не желал с ним считаться. Сегодня, однако, Релкин решил присоединиться к своим однополчанам.
Его гнало жгучее желание, знакомое лишь юношам, которым пришло время стать мужчинами. Отношения Релкина и Свейна никак не складывались. Юноша повидал слишком много сражений, и бахвальство Свейна не вызывало у него восхищения.
Кроме того, он знал, что умение владеть мечом и кинжалом в настоящем бою стоят куда больше, чем грубая сила, которой так гордился Свейн.
Они шли по улице Соква прямо в центр Квэ. Несмотря на тяготы трехдневного марша, юноши чуть ли не бежали, искусно лавируя в толпе. Вскоре они натолкнулись на узкую боковую улочку, где нашли несколько заведений, торгующих элем и закусками к нему. На мостовую перед тавернами были вынесены столы со стульями. Изнутри доносились завывания уинбора и звон цимбал.
- Тут, похоже, неплохо, - сказал Свейн. Внутри таверн было трудно дышать от висящего в воздухе дыма. Пахло горячим келутом, несвежим элем и бетшобой, наркотическими листьями кустарника, которые любили курить мужчины Урдха. Женщин в тавернах ребята не увидели ни одной.
Выбрав заведение, где дыма было чуть поменьше, они уселись за стол. Свейн заказал всем по кружке темного крепкого эля.
- Любопытно, - заметил Шим из Сеанта, пробуя напиток, - он более горький, чем у нас.
- В Сеанте эль все равно что моча, - ответил Томас Черный Глаз, всегда невоздержанный на язык. - А этот эль напоминает хороший марнерийский.
- Я тебе покажу мочу, одноглазый осел!
- Хватит, - прервал их Свейн. - Посмотрите вон туда.
Между столами, заговаривая с потягивающими эль мужчинами, прохаживался дородный тип в сером плаще и красной бархатной шапочке, с руками, унизанными перстнями. Он о чем-то спрашивал сидящих, и они со смехом отвечали. Порой их ответы носили явно издевательский характер, но тип в плаще не обижался.
Посмеявшись вместе со своими обидчиками, он переходил к другому столу.
- Это, друзья мои, сутенер, - торжественно объявил Свейн. - Теперь мы наконец найдем то, за чем сюда пришли.
Он жестом подозвал мужчину в плаще, и они обменялись парой фраз на улде.
Тип, похоже, мигом уяснил, кто есть кто и чего от него хотят. Коротко рассмеявшись, он с усмешкой изобразил, будто отсчитывает деньги.
Ребята вытащили отчеканенные в Марнери серебряные монеты. Проверив пару штук на зуб, мужчина снова рассмеялся и знаком призвал их следовать за ним.
Свейн тут же вскочил из-за стола. За ним последовали Томас и Шим. Потом к ним присоединился и Моно. Один Релкин не двинулся с места.
- Чего с тобой такое? - гоготнул Свейн. - Привык держаться за маменькину юбку?
- Просто я не доверяю этому типу, вот и все. Подожду другого.
- Что он сказал? - спросил не расслышавший его ответ Шим.
- Не знаю, вроде как ему не понравился сутенер.
- А что с ним не так?
- Спроси куошца.
Шим покосился на юношу. Релкина из Куоша уважали, но он был себе на уме, и дружить с ним порой было непросто. Вот и сейчас юноша молчал, не отвечая на вопросы.
- Знаешь, мой друг, - пожал плечами Моно, - другого такого случая у нас может и не быть.
- Ничего, на этом сутенере свет клином не сошелся. Моно снова пожал плечами, и уже через пару секунд они исчезли в толпе. Релкин остался сидеть, в одиночестве допивая эль, и вскоре почувствовал себя последним идиотом. Зачем он тогда вообще лез через стену? Он же пришел сюда не за элем. Ему оставалось только гадать, почему он отказался пойти вместе со всеми. Может, потому, что этого сутенера заметил Свейн?
Однако не успел еще Релкин закончить свою кружку, как к нему подсел другой человек, тоже, похоже, сутенер.
Был он маленький, с жиденькой бородкой и всего несколькими кольцами на руках.
- Вы недавно приехали в наш город? - спросил он ил певучем верио. - Может, вы хотите испробовать некоторые радости нашей жизни?
Релкин кивнул.
- Вы говорите на верио? - поинтересовался он.
- Да. Я много лет торговал с Севером. Пойдем со мной, и я найду тебе хорошую, чистую девочку, не какую-нибудь там уличную шлюху. Очень чистенькую.
Релкин облизал внезапно пересохшие губы. Именно на этим он сюда и пришел, но теперь его вдруг начали одолевать сомнения. На миг он заколебался, но потом к нему вернулась былая решимость. Ему надо через это пройти. Он же несколько месяцев буквально сходит с ума. А служа в легионе, познакомиться с девушкой не то что трудно, а прямо-таки невозможно.
- Пойдем, - повторил мужчина, поправляя свою квадратную черную шапку. - Ты с холодного Севера. За серебряную монету ты почувствуешь под собой кусочек южного тепла. - Он улыбнулся. - Ты ведь с Севера, не так ли?
- Да, из Кенора.
Мужчина снова улыбнулся и весело закивал головой.
- Я знаю Кенор. Там очень холодно. - И он расхохотался, обнажив коричневые от бетшобы зубы.
- Пойдем со мной прямо теперь. У меня есть сладкая девочка, которая тебе понравится. Стоит она всего одну серебряную монетку.
- Марнерийское серебро вас устроит?
- Да, марнерийское серебро очень хорошее. Одна серебряная монетка, и ты прекрасно проведешь время.
- Сперва я прекрасно проведу время, а потом вы получите монету, - ответил Релкин, показывая одну-единственную серебряную монетку.
Мужчина кивнул, потер руки и через черный ход вывел Релкина из таверны.
Они прошли по узкой улочке с двухэтажными домами по сторонам. На балкончиках второго этажа сидели женщины с лицом, да и с большей частью тела, открытым любопытным взглядам. В комнатках за балкончиками они занимались своим древним ремеслом, проводя там всю свою горькую жизнь.
Релкин поглядел на женщин, на их лица, похожие на прекрасные маски, на их соблазняюще выгибающиеся тела и тут же, густо покраснев, отвел взгляд.
Мужчина постучал в дверь и вошел внутрь, пропустив вперед Релкина. Пожилая женщина отвела юношу в комнатку на втором этаже. Внутри на кушетке лежала девушка лет восемнадцати, не больше. На ней был полупрозрачный халатик, завязанный на поясе.
Релкин глядел на нее во все глаза. Одна серебряная монета внезапно показалась ему совершенно недостаточной платой. Девушка была прекрасна, с шелковой смуглой кожей, прямыми черными волосами до плеч и пухлыми, манящими к себе губами.
Релкин почувствовал, как в нем вновь просыпается угасшее было желание.
Женщина, которая привела его сюда, улыбнулась, кивнула, указывая на девушку, и вышла, прикрыв за собой дверь.
Набрав побольше воздуху, Релкин подошел к девушке и сел с ней рядом. Она не шевелилась, и вновь Релкина стали одолевать сомнения. Но он, поборов смущение, улыбнулся и погладил девушку по ноге.
Она вздрогнула, закрыла глаза и с тихим стоном откинулась на постель.
Релкин, честно говоря, ожидал немного иного.
- Слушай, - воскликнул он, - я, кажется, не настолько уродлив.
К его удивлению, девушка подняла голову.
- Ты из Вероната? - на прекрасном верио спросила она.
- Вероната? Нет, подружка, Вероната больше нет. Он давным-давно пал. Я из Аргоната.
- Но ты же говоришь на верио.
- Ну разумеется.
- Зачем ты здесь?
- Здесь... Я... - Релкин смешался и покраснел. Куда он попал? Он пришел сюда в поисках проститутки. - Я могу спросить тебя о том же.
- Я здесь не по своей воле. - Она повернулась, и Релкин увидел, что на запястьях у нее красуются стальные браслеты, цепочками связанные с железной спинкой изголовье кровати.
Девушка была в самом прямом смысле прикована к постели.
Релкин пришел в ужас. Такого оборота он никак не ожидал.
- А я еще не хотел идти с сутенером Свейна! - застонал он.
- Что ты сказал?
- Ничего. Я... короче, я здесь с легионом. Мы сражаемся с армией сипхистов. Помогаем вашему Императору.
Может, это было глупо, но он не мог насиловать девушку, прикованную к кровати. Все его желание исчезло без следа.
- Значит, ты солдат? Ты выглядишь слишком молодо для солдата.
- Драконир первого класса, Стодевятый драконий, Второй марнерийский легион, - с гордостью доложил Релкин.
- Драконир? А что это значит?
- Я сражаюсь в паре с драконом. Я забочусь о нем.
- Я слышала, что в армиях северян действительно сражаются драконы.
Говорят, они просто ужасны.
- Особенно когда рассердятся, - кивнул Релкин.
- И вы привели этих страшных чудовищ в Урдх?
- Да. Четыре дня назад состоялось большое сражение.
- И вы победили?
- Разгромили наголову.
- Да, они вроде этого и ожидали как раз перед тем, как меня похитили.
- Когда это тебя похитили?
- Ты что, думаешь, я обычная уличная девка?
- Честно говоря, нет, - сказал Релкин.
- Ну, значит, в голове у тебя хоть что-то да есть. Я Миренсва Зудеина, а сюда попала потому, что моя злая, ненавистная тетка похитила меня из моего дома. Она хочет присвоить себе мое наследство.
Релкин даже ахнул от удивления.
- Мой отец недавно умер. Он был Днидж и крупный торговец. Он ненавидел тетю Эликву. Поговаривают, что она в конце концов его и отравила. Он бы ей и гроша ломаного не оставил в завещании. Все должна была унаследовать я.
- Ас какой стати он вообще должен был что-то оставлять твоей тетке?
- Эликва - первая жена брата Императора. И потому власть ее велика. Мы всегда подозревали, что она, завидуя красоте моей матери, отравила ее.
- Значит, ты думаешь, что она убила обоих твоих родителей?
- Да. Мой отец никогда не скрывал, как он ненавидит тетю Эликву.
- Гм-м-м... Похоже, твой отец оставил тебе в наследство кучу неприятностей.
Девушка печально кивнула и заплакала. Сердце Релкина разрывалось от жалости.
- А теперь, - рыдала она, - мне суждено жить тут, и меня будут насиловать раз за разом, до конца моей жизни.
Никогда еще Релкину не доводилось встречаться с такой вопиющей несправедливостью.
- Я этого не позволю! - воскликнул он.
- Ты поможешь мне? - удивилась девушка.
- Ну конечно. Мы немедленно уйдем отсюда.
- Хозяин тебя поймает.
- Пусть попробует. - И Релкин положил ладонь на рукоять кинжала.
- Тебя кастрируют и продадут как евнуха. Но Релкин об этом и не думал.
Быстро подойдя к единственному в комнате окну, он открыл ставни. Внизу находился маленький внутренний дворик. Юноша заметил также несколько дверей, и некоторые из них были открыты.
- Все, что нам надо сделать, это спуститься вниз и пройти через одно из зданий на улицу.
- И что потом? Мы окажемся посреди Квэ, и ты будешь вором. Воров они продают на рынке рабов. Меня вернут хозяину. Он поколотит меня и снова прикует к кровати.
- Нет, мы отправимся в легион и обо всем расскажем генералу Гектору. Он не даст тебя в обиду. Глаза девушки загорелись.
- Далеко до вашего лагеря?
- Миля или около того. Бегом мы доберемся туда за десять минут.
Девушка облизала губы, покосилась на дверь. Она понимала, что это, вполне возможно, ее единственный шанс избежать страшной судьбы, уготованной для нее тетей Эликвой. Никто никогда ее не найдет в этих трущобах. К тому же теперь, когда отец умер, она осталась совсем без защитников. Ей до самой старости предстоит жить в цепях в борделе Зидда. Когда она потеряет привлекательность, ее продадут кому-нибудь другому, чтобы возить по деревням, обслуживая стариков-крестьян.
- Давай...
Релкин отстегнул цепочки, освобождая девушку.
- Мы снимем их, - сказал он, указывая на браслеты, - как только доберемся до нашего лагеря.
Миренсва была ловкой девушкой, она прекрасно справлялась, пока не добралась до балкончика первого этажа. Тут она не удержалась и плюхнулась на землю, приземлившись, по счастливой случайности, на сложенные у стены тюки с сеном.
Мгновение спустя Релкин был уже рядом с ней. Вместе они побежали через двор и нырнули в первую попавшуюся открытую дверь. У них за спиной раздался нечленораздельный яростный вопль. Беглецы очутились в темноте, а потом обнаружили, что попали в зал, полный наркотического дыма. Здесь вокруг низких круглых столиков сидели мужчины. Они пили келут и сквозь большие булькающие водяные трубки курили бетшобу.
Увидев одетую в один лишь полупрозрачный халатик девушку, они, гневно и удивленно крича, повскакивали из-за столов.
К тому времени, когда Релкин и Миренсва добежали до двери на улицу, за ними уже гналась дюжина мужчин, возмущенных этим страшным оскорблением древних традиций и общественной морали.
Но на улице одежда Миренсвы вызвала еще больший фурор. В Урдхе все женщины, выходя из дома, надевали гаруб и старательно покрывали голову.
Женщина, вышедшая в одном завязанном поясом шелковом халатике, была бы сразу арестована и, скорее всего, повешена.
Потому Релкин быстро затащил Миренсву в крохотный магазинчик, судя по всему, торговавший тканями. Их встретил владелец, низенький кругленьких человечек с масляной улыбкой. Впрочем, улыбка мигом исчезла с его лица, стоило ему увидеть полуодетую девушку. Но к этому времени Релкин уже успел приставить острие кинжала к его горлу.
Миренсва нашла черную ткань, между прочим шерстную, с маркой по краю, обозначающей, что соткали этот материал в далеком Кунфшоне. Быстро отрезав себе кусок, девушка завернулась в него, закрепив спереди наподобие геруба. Другой кусок, обмотав его вокруг головы, она приспособила вместо капюшона. Вместо чадры сошел большой носовой платок владельца магазина. Бросив на прилавок пару серебряных монет, Релкин и Миренсва помчались дальше.
Хозяин лавки вслед за ними выбежал на порог. Он что-то кричал, но Релкин уже остановил проезжавшего мимо рикшу. Миренсва села на сиденье и по-урдхски что-то крикнула прикованным к оглобле мужчинам. Те быстро потащили коляску.
Релкин, пристроившийся за спиной девушки, с тревогой оглянулся.
Погони не было. Торговец и еще какие-то типы, стоя посреди дороги, грозили беглецам вслед кулаками, но догнать их не пытались.
Однако Релкин не сомневался, что сутенер и его люди так просто не сдадутся.
- Нам придется оставить этого рикшу. Возьмем другого. Сутенер наверняка пустится в погоню.
- Не надо, - покачала головой девушка. Она что-то сказала рикшам, и они круто свернули направо, в узкий переулок между двухэтажными жилыми домами. Еще один поворот, еще и еще. Релкин понял, что он окончательно заблудился. От погони не было и следа.
- Где стоят твои друзья? - спросила девушка.
- Лагерь находится на арене. Говорят, там проводят гонки колесниц.
Миренсва посоветовалась с рикшами, и вскоре они уже ехали на север по неширокой улице, по обеим сторонам которой высились большие трехэтажные дома с палисадниками. Вскоре впереди показались высокие стены амфитеатра. Только теперь Релкин понял, в какую переделку попал. Как он объяснит свое появление?
Хорошо, если его просто выпорют, а не выгонят прочь из легиона.

Глава 19

Портеус Глэйвс нервничал. Сегодня ночью он поставит на карту свою судьбу.
Другого пути Глэйвс не видел.
Решение созрело в нем в тот миг, когда генерал Гектор, отклонив его прошение о возвращении в Марнери в связи с полученным в бою тяжелым ранением, резко приказал Портеусу Глэйвсу вернуться в свой полк.
Глэйвс ходил с забинтованной головой, скрывая под широкой повязкой неглубокий, зашитый лекарем порез. Лекарь достаточно повидал подобных ран и в присутствии Глэйвса сказал генералу Гектору, что в подобных случаях солдаты обычно продолжают сражаться. После такой раны они, мол, не валяются на поле боя в ожидании, пока сражение закончится. Гектор приказал Глэйвсу вернуться в полк.
Тогда-то Глэйвс и решил действовать.
Тем более что в порту Квэ как раз стоял парусник из Талиона, направляющийся прямиком в Аргонат.
Глэйвс вздохнул и налил себе еще стакан урдхского вина. Внезапно он расхохотался. Никто и никогда не узнает правды. Об этом уж он позаботится.
В углу шатра стояло то, что вызвало такое неожиданное веселье Портеуса Глэйвса. Знамя, захваченное в бою под Селпелнугмом. Глэйвс велел Дэндрексу принести его из шатра этого мальчишки-драконира и теперь намеревался отправить в Марнери. К знамени будет приложено подробное сообщение о том, как некий Портеус Глэйвс, командир Восьмого полка, лично захватил этот вражеский штандарт в ходе героической атаки, когда, увлекая за собой солдат, он прорвал вражеские ряды и тем самым решил исход битвы.
А сообщение доставит капитан торгового судна, находящегося сейчас в Квэ.
Через неделю и знамя, и сопровождающий его пакет будут уже в Марнери.
Глэйвс налил себе еще вина. Смакуя, сделал глоток. Хороши были местные вина, ароматные, с богатым, сложным вкусом. Интересно, как генералу Гектору понравится вино, которое ему подадут на обеде, устроенном майором Бризом?
Глэйвс ухмыльнулся. Скоро, очень скоро все это останется позади. Еще несколько дней, и сам Портеус Глэйвс отправится в путь, в Марнери. А уж там его будут встречать как героя.
В шатер заглянул Дэндрекс:
- Хозяин, к вам посетитель. Это был капитан Стрин, узколицый моряк из Вуска.
- Офицер, для вас я готов зайти в Марнери. Мы отплываем сегодня ночью.
Выйдем из залива Урдха и с попутным ветром полетим домой.
- Я очень вам благодарен, капитан. Так же благодарны будут вам и жители Марнери, когда вы доставите им этот небольшой трофей. Можете не сомневаться, он прекрасно поддержит дух наших граждан.
- А я, если не ошибаюсь, стану на золотой богаче?
- Ну разумеется, капитан. Сразу же по прибытии в Марнери отправляйтесь к господину Рувату и вручите ему это письмо. Он заплатит вам сполна.
- Это замечательно, командир, но я предпочитаю получить деньги вперед. Это мой принцип, кроме, разумеется, случаев, когда я работаю с хорошо знакомыми мне отправителями.
- Капитан Стрин! Вы что, мне не доверяете? Можете не сомневаться, я не стану красть у вас вашу монету. Кроме того, все это ради победы над врагом!
Ради нашего общего дела!
- Конечно, конечно, и я могу только гордиться вашим бескорыстным служением нашему делу. Но если бы ради этого самого дела я каждый раз брал риеры, то очень скоро лишился бы корабля. Мы должны получать прибыль, а для этого я должен доставить груз в Талион как можно быстрее.
- Капитан, я буквально шокирован вашим столь непатриотичным отношением.
Видимо, во всем виноваты долгие месяцы, проводимые вами в море. Знаете что, я дам вам половину, пять серебряных монет, а вторую половину вы получите у Рувата.
Внеся необходимые изменения в письмо Рувату, Глэйвс распрощался с капитаном.
Потом налил себе еще немного вина. Молча поднял тост за свое блестящее будущее. Всего несколько дней, и он поднимется на борт плывущего домой судна.
Портеус Глэйвс осушил стакан и весело засмеялся.
У ворот амфитеатра Релкин и Миренсва отпустили рикш, заплатив им две медные монетки. По просьбе юноши часовые связались с офицером штаба генерала Гектора, капитаном Кесептоном.
Капитан появился буквально через пару минут. Он выглядел запыхавшимся.
- В чем дело? Мне не до шуток.
Релкин быстро объяснил ситуацию. Выслушав, Кесептон распорядился отвести девушку к погодной ведьме, а Релкину велел вернуться в свой полк.
- Ты и все остальные будете наказаны. Но сейчас у нас есть более серьезные проблемы.
- Все остальные? - спросил Релкин, делая вид, будто ничего не знает.
- Свейн и компания. У них хватило ума спутать жреца Эуроса с сутенером. В общем, жреца оскорбило, что какие-то там нахальные сопливые чужеземцы ищут проституток именно в его районе. Вот он и организовал для них хорошую трепку.
Их вывалили из телеги, в которой возят навоз, прямо у самых наших ворот.
Релкин даже присвистнул. Значит, он оказался прав. В некотором роде.
А в лагере царила странная суматоха.

Предыдущая страница 10 Следующая страница


11 Кристофер РАУЛИ

- Что случилось?
- Пока ты там спасал свою прекрасную даму, - нахмурился Кесептон, - кто-то отравил генерала Гектора, майора Бриза и нескольких врачей. Яд, насколько мне известно, был в вине, которое им подали на обед.
- Как же так?!
- Мы были слишком доверчивы. Ни о чем не думая, принимали от местных жителей и еду, и питье. Рано или поздно что-то подобное должно было случиться.
У врага но всему Урдху свои люди. А уж подсунуть бутылку мог вообще кто угодно.
Ошеломленный случившимся, Релкин вернулся в свой Стодевятый драконий. Его подопечные крепко спали, но солдатам было не до сна. Хэтлин тут же записал Релкина в наряд на завтрак.
Свейн и другие мальчишки-дракониры сидели у костра, поедая горячий суп. Их украшали повязки и многочисленные синяки.
- Ты был прав, Релкин, - сказал Шим, которому подручные жреца сломали нос.
- Мы пошли не с тем, с кем следовало бы. А что вышло у тебя?
Релкину не хотелось глупо хвастаться. Его друг Моно сидел с заплывшими, почерневшими глазами. На лбу и на щеках его запеклась кровь - похоже, его волочили лицом по камням. Свейн уткнул нос в свою миску с супом. Голова у него была забинтована.
Солли Готиндер, ухаживающий за медношкурым Рол-дом и не принимавший участия в этой злосчастной самоволке, разливал суп.
- И все-таки, - настаивал он, передавая Релкину миску, - как у тебя прошло?
Релкин попробовал суп. Горячий и соленый.
- Не совсем так, как я ожидал, - достаточно правдиво сказал он. Солли хмыкнул:
- По крайней мере, тебя не отбили, словно котлету.
- Ну, кому суждено быть повешенным... А так мы все сами выбираем себе дорогу.
- Это точно. И теперь ты выбрал идти утром в наряд. По-моему, тебе лучше пока не высовываться.
- Слушай, я слышал, что генерала Гектора отравили. В чем там дело?
- Как раз сейчас ищут, кто мог это сделать, - ответил Солли. - Но мы столько напринимали подарков от местных, что вряд ли удастся узнать что-нибудь конкретное. Кроме того, я слышал, будто генерал выпил всего полстакана вина. Он без сознания, но, во всяком случае, еще жив. А вот майор Бриз умер. И один из лекарей тоже.
- Значит, теперь командовать будет старина Пэк?
- Вроде так, только с кадейнцами, как всегда, проблемы. Они хотят генерала Пикила. Релкин даже застонал.
- Пикил полагает, что если кадейнский легион Первый, так его командир и должен сменить Гектора. Да Пэксон генералом уже десять лет, а этого Пикила повысили только в начале этого похода.
- Эти проклятые кадейнцы вечно думают, будто они пуп земли.
Релкин мрачно дохлебал свой суп, а потом завалился спать. Он даже и не заметил, что знамя, захваченное им с Базилом, исчезло.
Тем временем генерал Пэксон лицом к лицу столкнулся с совершенно невыносимой ситуацией. Со всех точек зрения, сменить генерала Гектора должен был именно Пэксон, но выскочка Пикил ничего не желал слушать. Кадейнец считал, что, несмотря на опыт и срок службы, командовать легионами должен именно он.
Это было неслыханно. Это в корне противоречило положениям воинского устава.
Это, наконец, было просто оскорбительно. Да Пэксон воевал, когда Пикил еще под стол пешком ходил.
Но что еще хуже, генерал Пикил не мог даже навести порядок у себя в легионе. Некоторые из кадейнских командиров, настоящих аристократов, отказывались выполнять распоряжения Пикила, считая его ниже себя по роду и социальному положению.
Эти аристократы, вроде Эрра Дэстиора и Винблата, временами выказывали неповиновение самому генералу Гектору. Однажды генералу даже пришлось пригрозить Дэстиору публичной поркой, если тот осмелится еще раз ослушаться приказа.
Пэксон не знал, как ему поступить. Но сдаться он не мог. Он отвечал за десять тысяч человек и несколько сотен драконов, не по своей воле очутившихся посреди бескрайних полей Урдха. Им противостоял страшный враг, хотя и разбитый в одном сражении, но далеко еще не побежденный.
Часовой откинул полог, и в шатер вошел один из лекарей. Он был смертельно бледен.
- Как ты себя чувствуешь?
- Ничего, спасибо. - Лекарь сел. - Некоторая слабость в ногах, но так вроде ничего. Мне прочистили желудок, так что скоро я совсем буду в порядке.
Мне повезло. Я едва пригубил вино.
- А майор?
- Он умер на месте. Он же выпил целый стакан. А лекарь Пэрис даже два.
- Но, как я слышал, Пэрис-то пережил майора.
- Это так. Лекарь Пэрис был крупным мужчиной и привычным к крепкому вину.
Возможно, яд на него подействовал медленнее.
- А как генерал?
- Он в коме.
- В коме?
- Это такое бессознательное состояние, весьма странное и непредсказуемое.
Может, он очнется через час, а может, не проснется никогда. Тут не угадаешь.
Можно только ждать.
- Здесь ждать мы не можем. Нам надо идти дальше.
- Вообще-то двигать генерала Гектора нежелательно. Но если надо идти, значит надо.
Пэксон отправил посыльных к генералу Пикилу и другим старшим офицерам легионов. Он приглашал их утром собраться на завтрак в его шатре. К тому времени, как надеялся Пэксон, он уже будет знать, что делать.

Глава 20

На смену ночи пришел серый, хмурый рассвет. Релкин, как и было приказано, явился на кухню, где ему вручили пару ведер и велели натаскать воды для завтрака всего легиона. Воду брали в подвале под конюшней, куда вела короткая, в двадцать ступенек, лесенка. Релкин сбился со счета, сколько раз ему пришлось преодолеть эту лестницу с тяжелыми ведрами в руках, прежде чем ему позволили позавтракать самому. Но вот наряд был выполнен, его и других штрафников отпустили, и юноша помчался ухаживать за своими драконами.
Базил и Пурпурно-Зеленый завтракали свежим хлебом, который они макали в принесенный им другими мальчишками-драконирами акх. Появление Релкина встретили веселым драконьим смехом. Его подопечные явно были уже наслышаны о ночных похождениях юноши.
Не обращая внимания на язвительные замечания драконов о людских слабостях и в особенности о слабости и невоздержанности некоторых мальчишек-дракониров, Релкин занялся стертыми ногами Пурпурно-Зеленого.
Едва успел он закончить свою работу, как запели трубы, приказывая готовиться к новому маршу.
Только теперь, собирая вещи, Релкин обнаружил пропажу знамени, захваченного им с Базилом у сипхистов. Хуже всего была даже не сама потеря, а мысль о том, что в, отряде появился вор. Релкин доложил о пропаже Хэтлину.
Побледнев от ярости, старший драконир тут же начал расследование. Он проверил весь багаж, но знамени нигде не обнаружил. Тут Солли Готиндер сообщил, что накануне видел Дэндрекса, бродящего между шатров Стодевятого с каким-то свертком в руках.
Релкин даже присвистнул. Если Дэндрекс украл знамя, то наверняка сделал это с ведома командира Глэйвса. А это значит, вернуть пропажу будет совсем не просто.
Хэтлин, похоже, думал так же.
- У нас нет никаких доказательств, - сказал он. - А без них мы не можем обвинить командира полка в воровстве.
- Возможно, нам удастся уговорить его сказать всю правду, - переглянувшись с Пурпурно-Зеленым, предложил Базил.
Релкин грустно усмехнулся. Временами драконы бывали исключительно непрактичны. Глэйвс как-никак командовал их полком, и они не могли просто так взять да и прижать его где-нибудь в темном углу. И если драконы этого понимать не хотели, то для драконира Хэтлина это было яснее ясного. Нет, Стодевятому придется искать правды у вышестоящего начальства, а в нынешней ситуации это могло оказаться не так-то просто.
- Так или иначе, - пообещал Хэтлин, - мы найдем способ вернуть знамя. Даю вам слово.
- А может, нам стоит потолковать по душам с этим типом, Дэндрексом, предложил Базил.
- В этом что-то есть, - усмехнулся Хэтлин, - но учтите, я ничего не слышал.
- Ничего, - буркнул Пурпурно-Зеленый, глядя вслед уходящему дракониру, надо только выбрать удобный момент.
Базил кивнул.
Под гром барабанов и гул труб мимо промаршировал Первый кадейнский легион.
Отряд за отрядом шли одетые в серо-зеленую форму солдаты. Сверкающие шлемы, щиты за спинами - внушительное зрелище.
В хвосте колонны шли кадейнские драконы в своих новых кожаных джобогинах.
За ними тянулись повозки и фургоны лекарей. Среди них Релкин заметил одну, на облучке которой сидела погодная ведьма. Рядом с ней юноша увидел Мирансву. Он уже хотел свистнуть ей, помахать рукой, но, почувствовав на себе пристальный взгляд Хэтлина, вовремя сдержался. В следующий миг фургон исчез за воротами арены.
Мрачный Релкин думал о том, доведется ли ему еще когда-нибудь встретиться со своей вчерашней знакомой.
Мимо прошел сердитый Хэтлин. У Влока оторвалась лямка заплечного мешка.
- Куда мы пойдем? - спросил у него кто-то из мальчишек.
- В Урдх, будь он проклят. Мы направляемся в город Урдх. - Хэтлина, похоже, не больно-то радовали эти новости. А может, его вывела из себя небрежность Свейна. - Я должен заставить тебя самого тащить этот мешок, распекал он незадачливого драконира. - Живо пришивай лямку. Мы не собираемся из-за тебя отставать от легиона.
Свейн поспешно занялся шитьем, а его товарищи принялись обсуждать последние новости.
Все знали, что по плану им полагалось бы скорым маршем идти в Дзу, чтобы раз и навсегда покончить с этим логовом сипхистов. Теперь же вместо этого они отступали к Урдху.
- Голову даю на отсечение, это все кадейнцы, - буркнул, проходя мимо, Хэтлин.
Мальчишки-дракониры считали так же. Кадейнцы хотели вернуться домой. Пусть даже и не закончив того, ради чего они пришли в Урдх. Это было общеизвестно.
Первый кадейнский легион вот уже два года как не мог вернуться в Кадейн. И внезапную отправку в Урдх он воспринял без всякого энтузиазма.
Легионы шли по улице Соква, прямо через центр города. Толпы любопытных собрались проводить северян, и солдаты приосанились, четче печатая шаг, словно на параде.
А потом они прошли по большому мосту Квэ, пролеты которого, от островка к островку, пересекали разлившийся на добрую милю в ширину Оон. Это был последний мост. Дальше город кончался и начинались пригороды, понемногу сменяющиеся крестьянскими полями провинции Нормим. Вновь потянулись по сторонам деревни и посевы, и пирамиды, возвышающиеся над широколистными пальмами.
Вечером они разбили лагерь, окружив его земляным валом и частоколом. На рассвете часовые почуяли в воздухе запах дыма, и генерал Пэксон отправил на север разведку. К завтраку высланный им отряд вернулся, сообщив, что Квэ осаждает свежая армия сипхистов. Они напали на город, как только его покинули части северян.
Пэксон созвал военный совет. Офицеры кадейнцы псе как один были угрюмы и несговорчивы. Они категорически возражали против возвращения в Квэ. Генералу Пэксону не оставалось ничего другого, как приказать продолжить движение к Урдху. Главное сейчас было - сохранить единство в легионах.
Чуть позже он отозвал в сторону генерала Пикила.
- В чем дело? - спросил у него Пэксон. - Мы же, кажется, пришли сюда драться, а не бегать от врага!
- Подумайте сами, генерал, - ответил Пикил. - Нам все равно не удержать Квэ. Нас слишком мало. Да и урдхцам нельзя доверять. Сегодня они любят нас, а завтра всадят нож в спину. Они тут все такие - тщеславные, жестокие и переменчивые, как ветер.
- Они же с радостью приняли нас в своем городе. Кормили нас...
- Они отравили генерала Гектора.
- Это явно сделал какой-то сипхистский шпион.
- Кто бы это ни сделал, - махнул рукой Пикил, - генерала отравили в Квэ. Я знаю, что мои люди больше туда не вернутся. Мы вообще должны побыстрее добраться до Урдха и отплыть домой.
Как Пэксон ни старался, ему так и не удалось переубедить кадейнца.
Генерал Пэксон чувствовал себя несколько неуверенно. Он не напрашивался командовать легионами. Они были далеко от дома, в чужой стране. Если легионы разделятся, они могут погибнуть поодиночке. И виноватым в этом окажется он, генерал Пэксон. Кроме того, Пикил запросто мог оказаться прав. Если местное население поддержит сипхистов, северянам нелегко будет выбраться отсюда живыми.
И все-таки Пэксон чувствовал себя виноватым, оставляя Квэ на растерзание врагу. Он думал о своих жене и детях, находящихся сейчас в форте Далхаузи.
Генерал благодарил Великую Мать, что они в безопасности, вдалеке от всего этого безумия. Он надеялся, что ему удастся к ним вернуться.
Как раз в то время, когда генерал Пэксон кончил завтракать и его легионы снова двинулись на юг, в городе Урдхе проснулась Рибела из Дифвода. Она вернулась в город поздно ночью после неудачной попытки прорваться в Дзу. Река так и кишела пиратами, которые, прельстившись возможностью безнаказанно пограбить, дружно примкнули к сипхистам.
Вернувшись, Рибела узнала об отравлении генерала Гектора. Эту весть ей привезли посланные Пэксоном гонцы из числа талионцев. Судя по его сообщению, командование Кадейнского легиона вело себя далеко не лучшим образом. Рибела даже подумывала бросить все и отправиться навстречу частям. Она бы живо вернула им боевой дух. Но ведьма тут же припомнила декрет Императора Розы, категорически запрещавший магическое воздействие на армию. Моральный ущерб от таких действий, по мнению Имперского Совета, будет куда больше любого тактического выигрыша.
В итоге Рибела решила действовать по-другому. Они все еще не знали, что на самом деле творится в Дзу. Настала пора раскрыть эту тайну.
Она послала Лагдален за едой и за дюжиной живых мышей. Затем подготовила необходимые разделы Биррака, лишний раз повторила склонения и объемы, которые могут ей понадобиться. Рибеле уже доводилась пользоваться этим заклинанием, но повторить никогда не помешает. Предстояло произнести тысячи магических слов, а память человеческая может и подвести. Даже если это память Великой Ведьмы.
Отправившись в конюшню, Лагдален предложила мальчишкам-конюхам пару серебряных монет, чтобы они поймали ей дюжину живых мышей. Мальчишки сперва ничего не поняли. Они никак не могли прийти в себя от встречи с женщиной, не одетой в гаруб, которая, однако, свободно, пусть и с ужасающим акцентом, говорила на улде. Но потом их взгляды устремились на предлагаемое им серебро, и уже через несколько минут Лагдален получила мешочек, в котором копошилась дюжина мышей.
С шевелящимся мешком в руках девушка прошла на кухню, где позаимствовала у повара буханку хлеба и немного растительного масла. Теперь она могла вернуться к Рибеле.
На лестничной площадке она нос к носу столкнулась с леди Инулой, одетой только в ночной балахон и белые домашние тапочки.
- Великая богиня, что ты делаешь здесь в такой час? Сейчас же едва рассвело. - Инула вела себя так, словно сама она всегда вставала в это время.
Из мешка Лагдален донесся писк. - Там у тебя мыши?
- Да, леди, - кивнула Лагдален. - Извините, но мне надо идти.
Рибеле не понравится, если ей придется долго ждать свою помощницу.
- Ну конечно, конечно... - задумчиво глядя на девушку, кивнула Инула.
Не оборачиваясь, Лагдален поднялась на самый верх, туда, где находилась выбранная ведьмой комната. Сейчас в ней было темно и полным-полно дыма. На специально принесенном сюда по просьбе Рибелы белом алтаре курились благовония с лапсумом.
- Спасибо, милочка, - сказала Великая Ведьма. - Выпусти мышей на пол и размочи хлеб в масле. Вскоре они будут очень голодными.
Лагдален развязала мешок, и мыши бросились врассыпную.
Но Рибела уже поднесла к губам несколько серебряных трубочек, играя на них не слышную человеческому уху мелодию. Мыши замерли, как вкопанные. Не мигая, они влажными, похожими на черные жемчужины глазками глядели на ведьму.
После того как она сыграла им короткую песенку, они послушно уселись перед ней двумя рядами, словно школьники перед своим учителем.
Эта трогательная картина поразила Лагдален до глубины души. Даже после всего, что ей довелось повидать в обществе Лессис, девушка не уставала поражаться могуществу Великих Ведьм.
Подхватив мышек, Рибела подняла их на алтарь, где они тут же встали в круг вокруг дымящейся кучки лапсума. Взявшись зубками за хвосты друг друга, они сплошным кольцом закружились по алтарю.
А Рибела уже начала страстно читать магические формулы Биррака. Голос ее то затихал, то гремел, понемногу сплетая заклинание в одно неразделимое целое.
Лагдален же стояла у двери как завороженная, наблюдая за творящимся волшебством, готовая в любой момент накормить неутомимо кружащихся на алтаре мышей.

Глава 21

Леди Инулу ввели в покои принцессы Зиттилы. Принцесса завтракала, и ее вовсе не порадовало такое беспардонное нарушение привычного утреннего ритуала.
Но Инуле Зиттила многое прощала. Жена северного торговца была, разумеется, невоспитанной дикаркой, но она искренне старалась услужить, понравиться и даже быть принятой в Круг Дочерей Гинго-Ла.
Подобное желание было бы смешным и абсолютно несбыточным, если бы леди Инула не являлась источником драгоценной информации об Аргонате и Островах Ведьм. Как это ни печально, но Зиттила не располагала там никакими достоверными источниками. А раз так, ей приходилось полагаться на Инулу.
Кроме того, оставался еще вопрос о молодой девушке-дикарке, необходимой для жертвоприношения великой богине. Принцесса даже намекнула Инуле, что, раздобыв такую девушку, она заслужит богатую награду, и, может быть, ее даже примут в Тайный Клан тех, кто поклоняется Гинго-Ла - Матери со стальными руками, носительнице гибели, богине ураганов.
Вполне вероятно, что неожиданное появление Инулы во дворце в столь ранний час как раз с этим и связано. Это было бы хорошо, ведь церемонию жертвоприношения следовало провести как можно скорее. Дела в Империи обстояли как нельзя хуже. Квэ пал. Сипхисты захватили большой мост Квэ и сейчас собирали громадную армию, готовясь напасть на сам блистательный город Урдх.
И потому принцесса Зиттила согласилась принять леди Инулу в зале Голубых Птиц в Речном крыле императорского дворца. Одетая в широкое зеленое платье с длинным, расправленным по полу шлейфом, принцесса сидела на огромных подушках и маленькими глоточками пила горячий келут.
Леди Инула низко поклонилась и села. Слишком близко к принцессе, но та предпочла не одергивать невоспитанную торговку. Что еще можно ожидать от тех, кто лишь недавно приобщился к мировой цивилизации?
- Мы действительно одни, принцесса? - прошептала Инула.
- Мои слуги немы. Если отрезать мужчине язык и половой орган, то из него, для разнообразия, получается хоть что-то полезное.
- Да... - Инула подумала об Ирхане и его многочисленных любовных приключениях. - Разумеется.
- А раз так, то можешь не сомневаться - твои слова не покинут этого зала.
Выпей келута.
- Спасибо, принцесса, - склонила голову Инула и, не в силах сдержаться, выпалила свою заранее заготовленную речь:
- Я осмелилась побеспокоить вас в столь ранний час лишь потому, что у меня есть новости чрезвычайной важности.
Мне кажется, я нашла идеальную кандидатуру для церемонии. Молодая женщина, с Севера.
- Она мать? У нее есть дети? Инула так и надулась от гордости. Похоже, принцесса действительно заинтересовалась.
- Да, как и требуется.
- Она красива?
- Да, принцесса. Богиня останется довольна таким подарком.
- Хорошо.
- И она не из этих краев.
- Великолепно, - кивнула Зиттила. - А у меня уже есть на примете чудесный кандидат на роль Адониса. Мы же должны к девочке добавить еще и мальчика, не так ли? Я как раз знаю одного, и он скоро будет здесь.
- Вы говорили, что надо торопиться.
- Это так. Императорская армия рассыпалась в прах, словно трухлявое дерево. А раз так, то спасать Империю придется нам.
- Необходимо все сделать как можно скорее.
- Когда мы можем заполучить девчонку?
- Потому-то я и пришла, принцесса. Ее можно схватить прямо сейчас, пока ее хозяйка занята другими делами.
- И кто же ее хозяйка?
- Рибела из Дифвода.
- А, та ведьма. Она уже приходила во дворец, требовала аудиенции с Императором. Мы славно поводили ее за нос.
- Да, принцесса.
- Ничего, скоро эта кунфшонская ведьма узнает, что такое настоящая магия.
Мы покажем ей, у кого в руках истинная власть над миром. Пора ведьмам понять, что дочери Гинго-Ла ничем не уступают им в могуществе.
Поднявшись с подушек, принцесса хлопнула в ладоши. Мигом подбежали рабы и дружно застучали головами об пол. Небрежным жестом принцесса велела им взять ее шлейф.
- Скоро в город приедет наш Адонис. Его схватят. И что еще лучше, он нам достанется вместе со своим драконом. Это будет настоящее жертвоприношение. Мы умоем ступени храма Богини жертвенной кровью. Мы подарим ей двух красивых дикарей. И тогда она, несомненно, с благосклонностью отнесется к нашим чаяниям и спасет Империю.
- А Император будет навсегда благодарен спасшей его Богине.
- Можно только надеяться на это, - вздохнула принцесса. - А теперь возвращайся домой. Я пошлю за девчонкой троих моих верных слуг. Помоги им.
Восхищенная оказанным ей доверием, Инула склонилась в поклоне. Вот уже тридцать лет она мечтала принимать участие в решении важных государственных вопросов - так, как это было сегодня. Может, наконец она станет "своей" в обществе урдхской знати?
Зиттила все рассчитала точно. В последний момент, когда Инула уходила, она схватила женщину за руку:
- Наш Круг узнает о твоей услуге. Мы благодарим тебя.
И пока Инула делала реверанс, Зиттила вышла из комнаты.
Инула ехала домой вместе с дюжим мужчиной в синем хлопковом одеянии. Два его не менее дюжих товарища сидели на облучке, за спиной кучера. Инула была счастлива. Один только вопрос омрачал ее безоблачное настроение: что сделает Рибела из Дифвода, узнав об исчезновении своей помощницы? Но леди Инула старалась об этом не думать. Слишком удачно все складывалось.
В это же самое время Релкин из Куоша впервые увидел на горизонте вершину главной пирамиды Урдха. Мгновение тому назад горизонт был чист, но, когда юноша поднял голову в следующий раз, там уже блистала маленькая острая иголочка.
Ряды северян оживились. Уже несколько часов они шли по предместьям Урдха, точь-в-точь таким же, как и в Квэ, только большим. Ярко светило солнце. День обещал быть жарким. Легионы двигались навстречу пирамиде. Вскоре всем стало ясно, что она куда крупнее любой из тех, что прежде попадались на пути северян.
Призвав к себе капитана Кесептона, генерал Пэксон отправил его с донесением к Императору. Мгновение спустя капитан сломя голову скакал в сторону города Пэксон дал ему разрешение по дороге заехать в дом торговца Ирхана, повидаться с женой.
Пэксон служил уже давно и понимал, что Кесептон все равно навестит Лагдален - запрещай не запрещай. А значит, лучше разрешить. Кесептон отлично зарекомендовал себя на пути от Селпелангума, особенно во время трудного марша в направлении от Квэ. Пэксон всегда мог целиком и полностью положиться на его сообщения. Кроме того, генерал прекрасно представлял себе, как тяжело приходится молодому офицеру. Лишь недавно тот узнал, что его жена находится в Урдхе, и судьба ее оставалась неизвестной. Не хотел бы Пэксон оказаться на его месте.
Уже вечерело, легионы разбивали лагерь, насыпая земляной вал, устанавливая частокол и разбивая шатры, когда на дороге показались несколько урдхских офицеров в сопровождении конного отряда.
- Привет тебе, командир дикарей, - с явным пренебрежением сказал маленький офицер. - Я привез вам приказы от генерала нашего Императора.
Приказы? Пэксон пожал плечами и налил себе келута. Его не интересовали приказы Императора, бросившего свою армию на поле боя.
Видя, что северянин молчит, и принимая это за покорность, офицер продолжал:
- Вы должны разбить свою армию на десять отрядов и расположить их по разработанному Императором плану. Вы лично должны немедленно отправиться в распоряжение Императора во дворец. Мои люди будут вас сопровождать.

Предыдущая страница 11 Следующая страница


Меч для дракона 12

- Одну минуту, - остановил его генерал Пэксон. - Я не собираюсь делить свои легионы, это уж совершенно точно. Я послал Императору сообщение и буду ждать его ответа.
Урдхский офицер замер, словно статуя. Он не верил своим ушам. Рука его машинально поползла к рукояти кривого меча. Пэксон подал знал капитану Тримперу, и в генеральский шатер вошел отряд вооруженных аргонатских солдат.
- Вы, дикари, находитесь на священной земле и во всем должны подчиняться Императору.
- Все не так просто, мой друг, - улыбнулся Пэксон. - Скажи, ты участвовал в битве под Селпелангумом?
Урдхский офицер покраснел, как помидор.
- Я вот там был, - продолжал Пэксон. - И должен тебе сказать, что это те самые дикари, которые разгромили армию сипхистов. Мы захватили две дюжины пленных - их высших офицеров и жрецов. Я уверен, что ваш Император захочет их допросить.
Офицер растерянно моргал. По правде говоря, он просто не знал, что ему теперь делать. Генерал дикарей не желал подчиняться его приказам. Офицеру вовсе не улыбалась перспектива вернуться к своему командиру, не выполнив задания.
- Короче, - подвел итог Пэксон, - я буду ждать здесь, пока мой посыльный не вернется из столицы. Уверен, что он там не задержится. Хотите келута?
Окончательно сбитый с толку офицер отказался от угощения. Через пару минут он и его отряд покинули лагерь северян.
А генерал Пэксон вернулся к изучению карты. Его разведчики донесли, что видели группы одетой во все черное кавалерии. Пэксон знал о падении Квэ и не сомневался, что сипхисты сейчас полным маршем идут на юг.
Это, по всем признакам, была совершенно новая армия. Вторая громадная армия была собрана, вооружена и отправлена в Квэ в то время, когда первую громили под Селпелангумом.
Если бы легионы шли так, как планировал генерал Гектор, они через какой-то день пути столкнулись бы с ордой, пятикратно превосходящей их по численности.
Пэксон, все еще считавший победу под Селпелангумом чем-то вроде чуда, искренне сомневался, что его войска смогут вторично отразить подобный натиск.
А Пэксон намеревался вместе со своими войсками спрятаться в городе и оборонять его до подхода подкреплений из Аргоната. Он тяжело вздохнул.
Ответственность становилась все тяжелее. Если после всего этого ему удастся доставить легионеров домой живыми, он будет считать, что справился со своей задачей "на отлично".

Глава 22

Все началось глубокой ночью, когда на небосклоне засияла красная звезда Резулгаб.
Под проливным дождем людей выгоняли из загонов, разбитых в самом центре мертвого города Дзу. Подгоняемые ударами кнутов и копьями стражи бога Сипхиса, они едва переставляли ноги. Здесь были мужчины и женщины, дети и старики.
Прошло уже несколько дней с того времени, как их кормили в последний раз.
Они жались друг к другу. Всего лишь неделю тому назад их вырвали из родных домов и деревень, согнав в этом страшном городе. Земля опустела. Солдаты не знали жалости. Богу Сипхису требовались слуги, а значит, все без исключения должны идти в Дзу.
В мертвом, уже несколько лет стоявшем в запустении городе их встретила толпа одетых в черное служителей. Все они слепо верили в дело и путь Сипхиса.
Они непрерывно пели о своем желании сразить всех и каждого, кто мешает возвращению бога-змея в его древнее царство. Они отбирали самых сильных, самых крепких мужчин, а всех остальных запирали в больших загонах.
Тут люди и ждали, с каждым днем становясь все слабее и слабее.
И вот наконец их повели в большой двор бывшего храма Эуроса. Затем по ступеням наверх, в сам храм. Они миновали ноги Эуроса. Гигантская статуя была разбита, и от нее остались одни ступни. По широкой лестнице люди спустились в подземный зал и увидели перед собой огромный помост, футов на пятнадцать возвышающийся над полом.
Под помостом, по колено в грязи, работало сразу несколько человек.
Широкими лопатами они мешали грязь, пока та не становилась похожей на глину в мастерской гончара.
Остриями копий стражники подгоняли людей вверх по лесенке, ведущей на помост. Только тут те узнавали, как именно им предстоит послужить Сипхису.
Одного за другим их хватали, связывали веревками ноги и подвешивали на крюках головами вниз. Натренированным движением служители перерезали горло очередной жертве, и кровь текла вниз, под помост, в грязь, на головы тех, кто там работал.
Люди кричали и плакали, рвались назад, но стражи было слишком много. Копья вонзались в спины, кнуты рвали кожу, и несчастные жертвы беспомощно шли в объятия смерти.
Вдруг алая вспышка на миг озарила зал, и убийцы на помосте прервали свой тяжкий труд. Внизу, из светящегося желтым проема двери, появились трое. Самым высоким из них был верховный жрец Одирэк. Рядом с ним шел бывший епископ Эуроса, а теперь всего лишь покорный слуга Одирэка.
Однако свет, озаривший зал, подчинялся не им. Желтые глаза под черным капюшоном и контуры рогового клюва выдавали в их спутнике Мезомастера Гог Зегозта. В сравнении с ним, с его силой, и епископ, и верховный жрец были не более чем мошками, кружащимися вокруг горящей свечи.
Один из служителей поднес им образец грязи, и, окунув в нее длинный палец, Гог Зегозт попробовал кровавое угощение.
- Пробуйте и запоминайте. Это то, что нам нужно. Одирэк попробовал. Жестом он приказал епископу тоже отведать предложенное месиво. Тот поморщился, а затем, послушно окунув в грязь палец, поднес его к губам. Но как епископ ни старался, он не мог заставить себя лизнуть это.
- Пробуй, дурак, - наклонился к нему Мезомастер. - Я не всегда смогу ходить и пробовать. Это придется делать вам. Только когда грязь будет готова, вы будете звать меня. И ты должен научиться пробовать... или учиться будет кто-то другой, а ты присоединишься к остальным.
Дрожа, епископ лизнул свой палец. Вкус был отвратительный. Епископа затошнило. Краем глаза он заметил, что Одирэк улыбается, наслаждаясь мучениями бывшего жреца Эуроса. Да, епископ горько пожалел о том дне, когда впервые познакомился с Одирэком.
Тем временем Мезомастер произнес Слова Силы. Две новые вспышки озарили зал, и люди под помостом потешно подтащили формы. В них они залили готовую кровавую смесь.
Когда все формы заполнились, Мезомастер поднял руки к небу и призвал Силы Смерти, наполнявшие зал. Новая, ослепительно алая вспышка озарила все кругом.
Грянул гром. Новая вспышка. Еще и еще. Снова и снова гремел гром, и с каждым его ударом заполненные грязью формы вздрагивали, и внутри них понемногу разгоралось багровое свечение.
Под конец все формы получили свою долю оживляющего заклинания, и Мезомастер двинулся к выходу. За ним пошли Одирэк и епископ, чувствовавший странную слабость во всем теле. Теперь он воочию увидел, как создается новое, страшное оружие. И это зрелище будет стоять у него перед глазами всю оставшуюся жизнь.
У них за спиной с новой силой раздались крики убиваемых людей - служители на помосте возобновили свою работу. Но вот закрылась дверь, заглушая звуки, и епископ облегченно вздохнул.
- Ты дрожишь при виде смерти, жрец? - впились в него из-под черного капюшона желтые глаза Мезомастера.
Епископ заколебался.
- Я просто не привык к ней, - пролепетал он. Мезомастер засмеялся.
Странный щелкающий звук, словно две костяные пластинки терлись друг о друга.
- Без троллей вашим армиям не устоять против аргонатцев. А если вы проиграете, Аргонат может попробовать всеми силами вторгнуться в Урдх. Мы остановим их, уничтожив экспедиционный корпус до последнего человека. Но троллей нам не достать, их мало, и выращивать их крайне трудно.
Это епископ знал. Из дюжины коров лишь одна рожала тролля, остальные безрезультатно гибли в муках.
- Значит, вместо троллей мы делаем вот это, - сказал епископ, оглядываясь на покинутый ими зал.
- Точно, - кивнул Мезомастер, устремляясь дальше. Епископ почувствовал на себе жгучий взор Одирэка. - Ты хочешь добиться милости нашего господина? - Я...
Но, хозяин ..
- Так в будущем держи рот закрытым. - И Одирэк поспешил вдогонку за Гог Зегозтом.

Глава 23

По мере того как заклинание ширилось, Рибела погрузилась в глубокий транс.
Ее губы и язык продолжали двигаться, произнося необходимые слова, но душа ведьмы уже оставила свою телесную оболочку. Рибела закончила заклинание, и все кругом дрожало от мощи формируемых ею ключевых объемов. Внезапно астральный облик ведьмы сжался, превратившись в точку, Он более не парил, а катился сквозь море хаоса, окружавшее светлые пузыри миров, раскрашивающих руки Великой Матери.
В раскинувшемся кругом сером океане натренированный глаз Великой Ведьмы без труда различал и волны, и водовороты, колеблющие субпространственный эфир.
Все здесь было знакомо Рибеле. Именно тут ей и приходилось выполнять большую часть своей работы.
Рядом с ней появилась Тварь Небытия. Ведьме она казалась крохотной облако дрожащего серебристого тумана размером с небольшую собачонку, окруженное множеством пульсирующих щупалец, между которыми проскакивали голубые искры.
Щупальца Твари жадно потянулись сквозь эфир к Рибеле. Но они, разумеется, ничего не нашли. Ведьма пребывала здесь исключительно в астральной плоскости.
Она была непостижимо громадной, бесплотной и способной к почти мгновенному передвижению. Твари Небытия были ей не страшны.
Эти создания не отличались сообразительностью, но она чувствовала, что рядом кто-то есть. Втянув в себя большую часть щупалец, Тварь уменьшила свою энергию и затаилась. Как белый медведь над моржовой полыньей, она считала, что тот, кто скрывается в мире эфира, рано или поздно должен будет показаться наружу. Вот тогда-то и можно схватить неосторожного путника. Схватить и сожрать.
Рибела огляделась. К ней приближалась еще одна Тварь Небытия. Может, они подерутся? Может, даже уничтожат друг друга? Иногда случалось и такое.
Рибела понеслась в своем астральном облике через хаос, словно кит через море тумана. Она прибоем билась о бескрайние берега пассивных частиц, перелетала через зияющие устья бешено кружащихся смерчей. Мгновение - и она пересекала Пояс Масс. Вертящиеся тела падали мимо, иногда даже сквозь бесплотное тело Рибелы, не причиняя ей ни малейшего вреда. Они пыли материальны, а она нет. Среди этих масс шарили и стаи хищных облаков, существ размером с небольшой мячик, парящих на мерцающих желтых энергиях. Эти твари роями слетались к Рибеле, шевеля щупальцами, безуспешно пытаясь нащупать что-нибудь для них ре-ильное.
Рибела неслась дальше. За какие-то минуты она преодолела огромное расстояние, сотни тысяч миль пенящегося хаоса. И теперь далеко впереди ведьма почуяла нечто странное. Своего рода груз из темного энергетически сильного мира, будто повисший на нити, протянувшейся сквозь хаос к Ритилту.
Вот она, эта тварь, засевшая в Дзу. Вот он, возродившийся бог Сипхис.
Рибела летела к пришельцу, словно мошка на пламя свечи. Она пыталась понять, что за существо сумело так протянуться между двумя столь разными мирами? Как ему удалось избежать Тварей Небытия и других хищников, в изобилии населяющих хаос?
Рука Великой Матери держала много самых кошмарных миров. Рибела понимала, что чудище это могло прийти почти из любого из них, но вот из какого именно?..
Это как раз и предстояло выяснить. Не зная точной природы демона, было невозможно подобрать то заклинание, которое смогло бы его уничтожить.
Подлетев поближе, Рибела начала улавливать мысли проникшей на Ритилт твари. Она обладала достаточно сильным, но примитивным сознанием, и основным ее занятием была еда. А питалось это существо, между прочим, энергией смерти, которая поступала к нему от бесконечных человеческих жертвоприношений. На астральной поверхности хаоса оно сверкало, словно сверхновая среди звезд.
Понемногу приближаясь, Рибела уже могла в деталях рассмотреть своего врага. Он стоял будто гигантский облачный столб в океане бурлящего хаоса. Его энергия потрясала воображение.
Теперь Рибела знала, кто перед ней. Это гаммадион, демон из горячего мира, где металл тек, как вода, а атмосфера была обжигающей и невероятно плотной, что позволяло существовать лишь металлам и сверхтвердым кристаллам. Ведьма могла только поражаться, как Повелителям удалось найти общий язык с одним из этих страшных существ. С ними и связаться-то было почти невозможно. Во всяком случае, попытки самой Рибелы проникнуть в один из горячих миров в свое время оказались достаточно безуспешными. Населяющие их создания были слишком тяжелы и тверды для контакта с более нежными существами. Сами они росли, как кристаллы, прямолинейно и отчаянно сопротивлялись любому вторжению извне.
Рибела пронеслась мимо демона, как комета вокруг горячей звезды, и устремилась обратно, туда, откуда она пришла в эту астральную плоскость.
То, что ей удалось узнать, заставило ведьму глубоко задуматься. Существа, называемые гаммадионами, обычно оказывались невосприимчивы к любой магии, какой только владело Братство Сестер с Островов. Чтобы справиться с ними, Сестрам приходилось обращаться за помощью к верхним мирам. Лишь содействие обитателей Нудара и Сипни позволило Сестрам во время самой первой войны уничтожить Повелителей. Когда Мэч Ингбок попытался перенести свою плоть в стальное тело, именно вмешательство Нудара помешало ему добиться успеха.
Рибела с нежностью вспомнила добрых Синни. Многие сотни лет они щедро дарили людям свои знания, помогая в случае беды. Вот уж действительно высшая раса!
Тварь, ставшая богом сипхисов в древнем Урдхе, относилась к классу демонов, называемому Мелакострака, одной из разновидностей гаммадионов. С помощью Синни ее вышвырнули с Ритилта, раз и навсегда покончив с кошмарным царствованием.
Значит, теперь все сначала?
Рибела надеялась, что ей удастся заручиться поддержкой Синни. Впрочем, она и сама знала кое-что о том, как разрушать подобных демонов. По крайней мере, однажды это уже делалось.
И тут Рибела ощутила чье-то прикосновение. Это было просто невероятно. Ее абсолютно нематериальное присутствие не только засекли, но и, что еще хуже, установили с ней контакт. А значит, это не Тварь Небытия, а нечто куда более страшное и куда более умное.
Быстро и решительно ведьма оборвала протянувшуюся к ней ниточку связи. Но, растворившись, та тут же образовалась снова. Рибела снова оборвала ее, и опять та немедленно восстановилась.
Оглядевшись, ведьма заметила невдалеке проблеск черного пламени. Новый враг, с огромной силой и мощным умом.
Рядом в эфире быстро росла чья-то астральная проекция, черная и зловещая, чем-то похожая на гигантского осьминога. Рибела из последних сил создала уничтожающее заклинание и швырнула его в материализующуюся рядом тварь.
Серые волны хаоса озарились ослепительным красным пламенем. Брошенная ведьмой энергия сжала вражескую проекцию до размера маленького мячика, но не смогла ее уничтожить.
Сломя голову Рибела неслась к той точке, где она проникла в астральный мир. Вернувшись в свое тело, она наверняка оставит преследователя позади.
Стремительно летя сквозь хаос, ведьма продолжала атаковать мчащуюся за ней по пятам черную тень, упорно не давая ей развернуться. Но враг был невероятно силен.
А потом Рибела начала слабеть. Ее физическая сила стала убывать, а вместе с ней убывала и способность сдавливать гонящегося за ней черного осьминога.
Что-то было не так. Мыши уставали. Их не покормили. Рибела не верила, что Лагдален по доброй воле могла ее подвести. Значит, с девушкой что-то случилось.
Рибелой овладело отчаяние. Если мыши остановятся, ей придется полагаться лишь на свои собственные силы. А одной ей вряд ли удастся сдержать натиск черного чудища. Будущее рисовалось в самом мрачном свете. Если осьминог вцепится в нее, то уже не отпустит, даже когда его жертва вернется в свою телесную оболочку. И тогда ведьма попадет в смертоносную ловушку.
Рибела пронеслась мимо пары дерущихся Тварей Небытия - сплошной клубок переплетенных щупалец, клочья серебристого тумана, плывущие по волнам хаоса, поблекшие энергии монстров, из раскаленно-голубых ставшие оранжевыми.
Наконец-то. Силы уже кончались. Вернувшись в Ритилт, ведьма на миг зависла над своим телом в комнате дома торговца Ирхана.
Лагдален нигде не было. Мыши бесцельно шарили по полу, измученные и буквально умирающие от голода. Миска с размоченным в масле хлебом стояла на столе - слишком высоко.
Рибела вернулась, но черный осьминог уже успел развернуться в свой полный рост. Его длинные щупальца обвились вокруг ослабевшей ведьмы. Отчаянным усилием она скользнула обратно в свое тело, но было слишком поздно. К своему ужасу, Рибела почувствовала, что вражеское заклинание проникло на Ритилт вместе с ней.
Защитные магические барьеры ведьмы оказались слишком слабы.
И теперь черная тварь душила свою жертву. Рибела боролась за каждый вдох.
Куда делась Лагдален? Что с ней случилось?
Силы ведьмы подходили к концу. Осьминог крепко обвил Рибелу своими щупальцами. Дыхание прерывалось в ее груди.

Глава 24

Погруженный в свои мысли, капитан Кесептон ехал по широким улицам Урдха.
Подгоняемый страстным желанием поскорее увидеть Лагдален, он чуть ли не на полном скаку пронесся через Зоду, мимо виселиц с болтающимися на них гниющими трупами казненных преступников.
Как она там? Как ребенок? Зачем она вообще сюда приехала? Эти вопросы вот уже несколько недель не давали капитану ни сна, ни покоя. Единственное, что Кесептон знал наверняка, так это то, что его жену отправили в Урдх с миссией Кунфшонских Ведьм. Казалось невероятным, что леди Лессис могла потребовать от Лагдален такой жертвы. Холлейн знал, что такое долг, но неужели нельзя было найти замену Лагдален, ведь у нее ребенок всего трех месяцев от роду? Да и самой ей едва исполнилось восемнадцать, а она уже повидала достаточно опасностей на своем веку.
Все в этом деле казалось странным и непонятным. И этот город, и война, и сама страна Урдх - трудно разобраться, что есть что. Во дворце Кесептона встретили, мягко говоря, прохладно. Дворцовые бюрократы заставили его несколько часов проторчать в холле, прежде чем объявили, что Император, дескать, пока не расположен впускать войска Аргоната за городские стены. Кесептону велели через три часа вернуться за официальным ответом.
Почему Император так ведет себя с легионами, спасшими его от поражения под Селпелангумом? Чего он от чих ждал? Что северяне будут сражаться с сипхистами в одиночку?
Легкий ветерок донес до Кесептона удушливую вонь разлагающихся трупов, и капитан невольно поморщился. Много было в Урдхе такого, к чему вольные северяне не могли и не хотели привыкать. Правители здесь вовсе не заботились о своих подданных. Здесь вешали каждого, кто осмеливался украсть хотя бы краюшку хлеба, если, конечно, вор не был благородной крови. В городах и поселках процветало рабство. Во дворце Кесептону пришлось иметь дело исключительно с евнухами, принадлежащими лично Императору. Да, это был совершенно другой мир.
Капитан ехал по широкой улице, мимо огромных храмов, самым громадным среди которых являлась пирамида Эуросу Колоссу. За храмами вдоль дороги протянулись трехэтажные здания, в большинстве которых на первом этаже располагались лавки и мастерские. Вскоре Кесептон добрался до улицы Тесфар. Здесь он свернул на юг.
Это был сравнительно богатый район, и по сторонам Тесфар за высокими заборами виднелись белые оштукатуренные виллы, окруженные садами. Дом купца Ирхана Кесептон узнал по вывеске с белым марнерийским цветком.
Он был уже совсем близко, когда из ворот дома выехала повозка, запряженная белыми пони. Почему-то они показались капитану знакомыми. Вот только он никак не мог припомнить, где ему довелось их видеть. Впрочем, какая разница. Пожав плечами, Кесептон подъехал к успевшим закрыться воротам.
Ему пришлось подождать, пока слуги позвали Ирхана. Увидев капитана, купец сразу понял, кто это и зачем он сюда приехал. Перед ним стоял муж юной Лагдален, героический сын генерала Кесептона.
- Капитан, добро пожаловать в мой кабинет. Могу я предложить вам что-нибудь выпить? Немного эля или горячий келут?
Ирхан провел гостя в свой кабинет.
- Стаканчик воды, если можно.
- Что у вас случилось? - спросил Ирхан, подавая капитану стакан и плотно притворяя дверь.
Кесептон вкратце рассказал о покушении на генерала Гектора и о том, что теперь во главе легионов стоит генерал Пэксон. Упомянул он и о позиции, занимаемой Кадейнским легионом, не забыв добавить, что они стремятся как можно скорее вернуться в Аргонат.
Ирхан не верил своим ушам.
- Сипхисты полностью восстановили свои силы. Они буквально опустошили западный берег. На много миль кругом там теперь не встретишь ни одного живого человека. К настоящему времени они, скорее всего, уже захватили Квэ. Если это так, то их армия наверняка идет на столицу.
Кесептон замялся. Ему не хотелось ввязываться в дискуссию.
- И что же будет, если вы отправитесь домой и бросите нас на растерзание сипхистам? - горячился Ирхан. Кесептон пожал плечами:
- Я не могу обсуждать приказы. Я их только выполняю. И стараюсь делать это получше.
- Да, капитан. - Купец как-то сразу сник. - Я понимаю. Но это же настоящая трагедия. Нам придется бежать. Вы даже не представляете, какая тут будет паника.
Кесептон молча мял в руках свою офицерскую шапку. С каждым днем положение в стране становится все хуже и хуже. А Пэксон никак не мог переубедить этих трусливых кадейнцев.
- Я знаю только, что в обычном сражении врагу с нами никогда не справиться. С помощью драконов мы без труда рассеем его боевые порядки. Причем почти без потерь.
- Да, капитан, - согласился Ирхан. - Я читал описание битвы под Селпелангумом и пришел к такому же выводу. Ну ладно, чему быть, того не миновать, как говорите вы, солдаты.
Кесептон кивнул.
- Однако, капитан, я бы хотел, чтобы вы довели до сведения генерала Пэксона кое-какую информацию. Боюсь, собрать необходимые суда будет не так просто, как он, скорее всего, полагает. Река ниже по течению кишмя кишит пиратами, и потому в порту сейчас находится едва ли дюжина кораблей. С начала сипхистского восстания торговля совершенно замерла. Короче говоря, вывезти два легиона из Урдха просто не на чем. Как бы там ни было, если Пэксон захочет воспользоваться хотя бы теми кораблями, какие здесь есть, надо, чтобы их реквизировал для армии сам Император. Я, честно говоря, сильно сомневаюсь, что он пойдет вам навстречу.
С этим Кесептон был согласен целиком и полностью. Какие там суда, когда Император даже не разрешил войскам северян войти в город.
- Я передам ваши слова генералу.
- Насколько я понимаю, вы уже побывали во дворце.
- Мне надо вернуться туда через два часа. За официальным ответом. Если, конечно, Император соблаговолит такой дать.
Ирхан понимающе кивнул:
- Боюсь, Император сейчас совершенно непредсказуем. И доверять ему нельзя ни на грош. - Ирхан вздохнул и, поднявшись со стула, нервно заходил по комнате.
- То, что я вам сейчас расскажу, должен узнать только генерал Пэксон, и никто другой. Вы понимаете?
Холлейн кивнул.
- Император сейчас буквально помешался на происках своей матери. Он считает, что она хочет скинуть его с трона. Ну, если быть честными, надо признать, что мать Императора действительно имеет склонность подливать яд своим сыновьям. Их у нее было трое, и двух она уже успела отравить. Ей больше нравится один из ее племянников. В то же время при дворе полагают, что обращение за помощью в Аргонат было ошибкой. Многие опасаются появления на политической арене новой, "чужой" силы. Однако наиболее хорошо информированные вельможи знают, что без нас им никогда не справиться с сипхистами. В результате при дворе нет единства, и никто не знает, какой совет дать Императору. - Ирхан снова вздохнул. - Передайте генералу, что я попробую активизировать наших сторонников при дворе. Пусть они попытаются перетащить Императора на нашу сторону. К сожалению, тот слишком прислушивается к мнению своей кузины, принцессы Зиттилы. А она, между прочим, ярая последовательница культа богини Гинго-Ла. Кто знает, что она нашептывает Императору? В общем, ситуация здесь крайне неопределенная.
Кесептон залпом осушил свой стакан воды и наконец задал тот вопрос, ради которого и приехал в дом Ирхана:
- Скажите, не знаете ли вы, где находится некая молодая женщина из Марнери. Ее зовут Лагдален. Лагдален Тарчо.
- Конечно, знаю, капитан. И очень хорошо. Вы, как я понимаю, ее муж.
Должен сказать, что для меня большая честь познакомиться с вами, героем Туммуз Оргмеина. Да, да, капитан. Даже сюда дошли рассказы о ваших подвигах. И вы очень удачно женились, должен вам сказать. Жена ваша просто красавица, и такого знатного рода.
- Она здесь? - Холлейн едва сдерживал нетерпение.
- Думаю, что да. На самом верху, помогает леди Рибеле.
- Рибеле? - переспросил сбитый с толку Кесептон. Кто такая Рибела? И куда подевалась Лессис?
- Да, Рибела, Великая Ведьма с Островов. Знаменитая Королева Мышей.
Кесептон не мог прийти в себя от изумления. Ему уже доводилось слышать это имя. Но все-таки куда подевалась Лессис?
Ирхан даже хихикнул, видя, какое впечатление произвели его слова на невозмутимого офицера.
- Пожалуйста, поднимайтесь наверх, капитан. Повидайтесь с женой. Я уверен, она никогда не простит мне, если я и дальше буду вас задерживать. Ее комната на самом верху, направо.
Холлейн, прыгая через ступеньку, поднялся по лестнице. Сквозь прозрачную дверь на втором этаже его заметила леди Инула. Безразлично отвернувшись, она снова поднесла к губам трубку с курящейся бетшобой.
Капитан поднялся на верхний этаж. Тут было пустынно - слуги избегали здесь появляться, опасаясь страшной ведьмы. Приоткрыв дверь, Кесептон заглянул в комнату.
Там из темноты доносился чей-то сдавленный хрип. Кесептон заколебался.
Что, если он своим появлением прервет какое-нибудь важное заклинание? Но не войдя в комнату, он не сможет найти Лагдален. Более не раздумывая, капитан проскользнул внутрь.
Когда его глаза привыкли к полумраку, капитан увидел одетую в черный бархат женщину, у которой, похоже, были крупные неприятности. Она сидела на полу, прислонившись спиной к стене, двумя руками держась за горло, словно пытаясь сама себя задушить. Хрипела именно она.
На низком алтаре рядом с ней курились какие-то благовония. А на столе возле двери стояла большущая миска, полная хлеба.
Кесептон сразу понял: что-то случилось. Лагдален нигде не было, и он осторожно приблизился к женщине. Что-то с писком бросилось прочь от его ноги.
Мышь. На полу возле стола он заметил еще нескольких.
А женщина тем временем упорно продолжала сама себя душить. Наклонившись, Кесептон взял ее за запястья и попытался отвести руки. Куда там. Упершись ногой в стену, капитан попробовал еще раз. И снова безрезультатно.
Женщина смотрела на него и пыталась что-то сказать. Но лишь сдавленный хрип срывался с ее губ.
- Что произошло? Чем я могу вам помочь?
Глаза женщины загорелись надеждой. Судорожно хрипя, она, сделав отчаянное усилие, еле слышно выдавила: "Покорми мышей".
- Покорми мышей, - недоуменно повторил Кесептон и только тут связал воедино миску с хлебом на столе и бегающих по полу мышей.
Круто повернувшись, он высыпал хлеб перед мышами. Словно серые молнии, голодные мыши набросились на предложенное угощение. В единый миг они уничтожили всю кучу размоченного в масле хлеба. У Кесептона даже глаза полезли на лоб от этого зрелища. За какие-то пять секунд дюжина маленьких мышек сожрала столько хлеба, что им могли бы насытиться пять голодных мужчин. И при этом мышки даже не увеличились в размерах.
В следующее мгновение мыши уже вскочили на алтарь и, схватив друг друга за хвосты, бешеным хороводом помчались вокруг кучки курящихся благовоний.
И тут же женщина словно очнулась. Она дернулась, и из горла ее вырвалось низкое и грозное рычание. Кесептон поспешно отступил к двери. Руки женщины, словно преодолевая сопротивление невидимого убийцы, медленно отодвигались от ее горла.
Глаза женщины сверкнули. Она быстро произнесла несколько незнакомых Кесептону слов. Что-то со звоном лопнуло.
Женщина медленно поднялась на ноги. Лицо ее понемногу приобретало нормальный вид, теряя свою мертвенную бледность.
- Госпожа, с вами все в порядке? - спросил Кесептон.
Глаза у женщины были совершенно необыкновенные, прямо-таки светящиеся.
- Спасибо вам, молодой человек. Благодаря вашему вмешательству мне удалось спастись. И за это я благодарна вам от всего сердца. Но сейчас меня волнует кое-что другое. Лагдален, моя помощница и, как я понимаю, ваша жена, должна бы быть в этой комнате. Но ее нет. С другой стороны, вас тут быть не должно, но вы есть. Очень странно.
- Куда она могла деться? - спросил Холлейн, и страх холодной рукой сжал его сердце.
- Никаких следов борьбы, - сказала ведьма, пристально оглядывая комнату. Это не похоже на Лагдален - пренебрегать своими обязанностями. Тут что-то не так. Мне надо будет навести кое-какие справки.
Рибела направилась к двери. Потом снова повернулась к Кесептону:
- Насколько я понимаю, генерал Пэксон разбил лагерь за пределами города и ждет теперь решения Императора.
- Именно так, госпожа.

Предыдущая страница 12 Следующая страница


13 Кристофер РАУЛИ

- Идемте со мной, капитан. Нам надо найти Лаг-дален. А потом вы отведете меня к генералу Пэксону.

Глава 25

Генерал Пэксон молча выслушал плохие новости. Когда капитан, принесший их, ушел, генерал тяжело застонал и откинулся в своем походном кресле.
Чем он заслужил такую злую судьбу? Он всегда выполнял свой долг, всегда честно служил легионам. А теперь его карьера, а быть может, и вся жизнь повисли на волоске.
Нечего даже и пытаться уговаривать кадейнские части принять бой. Они твердо решили при первой же возможности вернуться домой. Пэксон ничего не мог с ними поделать.
Теперь же, в довершение ко всему, его хотела видеть Великая Ведьма. Это грозило неприятностями. Глядишь, еще рассердится и превратит его, чего доброго, в какую-нибудь там жабу.
- Посыльный! - крикнул генерал.
Быстро набросав записку, он отослал ее генералу Пикилу. Уже через двадцать минут все старшие офицеры двух легионов собрались в шатре Пэксона.
Ничего не скрывая, старый генерал обрисовал ситуацию, в которой оказались легионы.
- Наше положение, - говорил он, - весьма сложно. Мы можем попытаться силой ворваться в город, захватить стоящие в его порту корабли и вывезти на них наших людей. Или же мы будем вынуждены отступать дальше на юг, к побережью, где нам придется ждать судов из Аргоната. До побережья мы доберемся дней за десять. В лучшем случае через неделю. И можно только гадать, сколько времени потребуется городам, чтобы прислать за нами флот. Погодная ведьма считает, что они прибудут недели через три, но возможно, ждать придется и несколько месяцев.
Пэксон с нескрываемым презрением посмотрел на генерала Пикила:
- К тому времени нас наверняка окружат орды сипхистов. Они опустошили весь западный берег. Они забирают всех подчистую. По слухам, возродившийся бог способен воодушевить каждого, от старухи до младенца, взяться за оружие.
Генерал Пикил густо покраснел. Он знал, что думают о нем марнерийцы. Да и остальные кадейнские офицеры притихли. А командир Портеус Глэйвс, сидевший в задних рядах, побледнел, как полотно.
Для Глэйвса это сообщение стало последней каплей. Громадная армия одетых в черное фанатиков гналась за ними по пятам, а этот полоумный Император даже не пускал легионы под защиту городских стен. Если так пойдет и дальше, то Пэксон и Пикил так и будут сидеть и спорить до тех пор, пока сипхисты не окружат легионы и не изжарят их всех на горячих углях.
Глэйвсу не хватало только одного - возможности безопасно покинуть эту трижды проклятую страну. Он еще раз обдумал странное предложение, которое ему сделала посетившая его шатер таинственная жрица Гинго-Ла. Она предлагала спасение, а в обмен просила об услуге, которую Глейвсу, в общем-то, ничего не стоило ей оказать.
И когда Пэксон заканчивал совещание, Портеус Глэйвс окончательно решил выполнить просьбу жрицы. Похоже, другого выхода у него просто не оставалось.
Следующее утро выдалось солнечным и ясным. Покинув свой шатер, Глэйвс прямиком отправился в Стодевятый драконий. Здесь воняло - примерно как в конюшне, только резче. Впрочем, это было неважно. Глэйвс серьезно рассчитывал вскоре навсегда покинуть и этих животных, и этот край, такой неприветливый.
- Драконир Хэтлин, - позвал он.
Откинув полог шатра, Хэтлин выскочил наружу. Он явно здорово удивился, ни с того ни с сего увидев у себя в подразделении самого командира полка.
- Доброе утро, командир, - приветствовал он Глэйвса, четко отдавая ему честь.
Глэйс ответил салютом куда менее четким, а потом взял драконира за локоть.
- Сегодня утром, - начал Глэйвс, - я наметил послать группу на рубку леса.
Поварам нужны дрова, да и инженеры затребовали несколько восьмифутовых бревен.
В восьми милях к югу легионы специально приобрели небольшой участок леса.
- Понятно, командир. Сколько надо человек?
- Потребуются три дракона. Разумеется, со своими мальчишками-драконирами.
Я хотел бы направить на работу драконов Влока, Чектора и Хвостолома.
Драконир Хэтлин удивленно приподнял бровь. Для него было новостью, что их командир полка знает, как зовут хотя бы трех драконов Стодевятого.
- Понятно, командир. Именно этих драконов?
- Да, драконир.
Хэтлин удивился еще больше:
- Простите, но почему именно их? Они в чем-то провинились? Что-то, о чем я не знаю?
- Нет, драконир, ничего подобного. Просто пошлите тех драконов, которых я вам назвал, и все. Они вернутся к вечеру.
- Хорошо. Хотя я бы предпочел вместо Чектора направить Чама. У Чектора слабые ноги, они еще не до конца зажили после марша, и ему не помешало бы немного отдохнуть. Особенно если вскоре нам снова придется куда-нибудь идти.
Командир Глэйвс на миг задумался и кивнул.
- Хорошая мысль, драконир. Очень хорошая. Мы пошлем Чама, Хвостолома и Влока. Они должны явиться к квартирмейстеру не позже чем через полчаса.
Проследите за этим.
Хэтлин сделал все, как ему приказали. Драконам, пообещали эль, а также лишнюю порцию на ужин, и, немного поворчав, те отправились на работу. Вместе с ними пошли и пять штрафников, которым предстояло колоть напиленные драконами поленья.
Пройдя восемь миль, они добрались до леса на краю городской черты. Здесь урдхский торговец древесиной показал северянам отведенный участок. Драконам выдали громадные топоры, некогда отнятые в бою у троллей. Мальчишкам-драконирам предстояло помогать своим питомцам. В основном это заключалось в том, что они должны были не путаться у них под ногами.
Росли здесь преимущественно ясени, в диаметре редко превышавшие фут. Такие сравнительно тонкие деревья драконы перерубали буквально за несколько ударов.
После той злосчастной ночи в Квэ Релкин и Свейн практически не разговаривали друг с другом. До сих пор Свейн и Томас щеголяли с зелено-желтыми синяками на лицах. У Томаса к тому же недоставало пары передних зубов, и потому настроение у него в последнее время было не из веселых.
После долгих расспросов Релкин все же сумел выведать у Моно, что же с ними произошло.
Человек, которого они приняли за сутенера, велел юношам подождать во внутреннем дворике трактира. Решив, что сейчас он приведет к ним женщин, ребята веселились, подшучивая друг над другом. Внезапно во двор ворвалась дюжина мужчин с палками в руках. Не говоря ни слова, они принялись избивать незадачливых искателей развлечений. Застигнутые врасплох мальчишки даже и не сопротивлялись.
Что же касается Релкина, то он предпочитал помалкивать о своем приключении. Временами он с тоской думал о Миренсве, которая, наверное, уже давно была во дворце. Похоже, злая судьба постоянно сталкивала его с красивыми девушками, стоящими намного выше его по происхождению. Короче, хвастаться Релкину не хотелось. Да в общем-то, и нечем было.
И потому всю дорогу до участка мальчишки преимущественно молчали, что не раз отмечали в разговорах между собой их драконы. Да и потом, когда работа уже шла полным ходом, ребята предпочитали помалкивать, без разговоров делая свое дело.
Деревья валились одно за другим, а штрафники быстро распиливали их на чурбаки, кололи и укладывали на повозки. Солнце все выше поднималось над горизонтом. Становилось жарко, и северяне разделись до пояса. Но трудиться они продолжали с прежним упорством. Все знали, что, пока не будет свалено, распилено, расколото и отправлено в лагерь последнее дерево, об отдыхе не может быть и речи.
Они наполнили первую повозку, потом вторую и уже кончали третью, когда на поляну вкатилась небольшая телега с четырьмя мехами эля. Похоже, это был обещанный полдник.
Побросав инструменты, люди и драконы дружно налегли на еду. Они перекусили хлебом с сыром и с маринованными огурцами. Драконы густо мазали хлеб акхом, запивая угощение крепким элем, как и люди.
Но вскоре северян начало клонить в сон. Один за другим люди, а вслед за ними и драконы стали укладываться в тень - минуточку соснуть. Через несколько минут спали все без исключения, и потому никто не видел, как из леса на поляну выкатился большой фургон. Из него выскочила дюжина мужчин. Найдя Релкина, которого они узнали по отсутствию синяков на лице, эти люди связали его и погрузили в свой фургон. Затем пришел черед дракона со сломанным хвостом.
Кожаные ремни опоясали его грудь. К ремням прикрепили толстые канаты, проходившие через систему блоков. Десять человек взялись за веревки и быстро погрузили дракона в фургон.
Задержавшись лишь для того, чтобы собрать кошельки и ножи храпящих северян, урдхцы запрыгнули следом. Защелкал кнут, и фургон покатился прочь от спящих беспробудным сном легионеров.

Глава 26

Очнувшись, Лагдален из Тарчо услышала плеск волн и скрип канатов. Она была связана по рукам и ногам. Глаза ее закрывала черная повязка. Судя по всему, лежала она на дне небольшой лодки, плывущей в неизвестном направлении.
Сперва девушка никак не могла понять, как она тут очутилась. Она стояла у двери в комнате на верхнем этаже дома купца Ирхана. Стояла и смотрела, как Рибела творит сложное магическое заклинание. Там был низкий белый алтарь, на котором кольцом кружились маленькие мышки. Когда они проголодаются, Лагдален следовало покормить их размоченным в масле хлебом.
А потом темнота. Больше Лагдален ничего не помнила.
Девушка попробовала освободиться, но тот, кто связал ее, очевидно, хорошо знал свое дело. Она едва могла пошевелиться.
Лодка тем временем продолжала плыть. Скрипели блоки, шелестела проходящая через них веревка.
Внезапно память вернулась. Девушка вспомнила, что услышала за дверью какой-то странный шум. Она повернулась и увидела троих мужчин. Они схватили ее, и один быстро поднес к ее лицу пропитанную эфиром тряпку. Тогда-то она и потеряла сознание. А теперь очутилась в лодке, связанная. Ее похитили - другого объяснения быть не могло.
Девушке стало страшно. Она думала, что находится в руках врага, который везет ее в Дзу. Никогда больше не увидеть ей своей маленькой дочурки. Она боялась этого с самого начала страшного путешествия в Урдх. Лагдален уже не раз приходилось глядеть в лицо смерти, и она прекрасно знала, на что идет. И сейчас девушка понимала, как ничтожны ее шансы на спасение. Бедняжка Ламина! Бедная Лагдален!
Лодка стукнулась о причал, и кто-то не слишком бережно выгрузил девушку из лодки. Ее закинули на повозку, щелкнул кнут, и они куда-то поехали.
Поездка оказалась недолгой. Миля, от силы две. А потом Лагдален услышала, как открылись и снова закрылись за ней ворота. Ее переложили на носилки. Кругом раздавались женские голоса - это был не улд, а какой-то другой, похожий, но совершенно непонятный девушке язык. Ее внесли в помещение, гулкое и прохладное.
Из носилок девушку вывалили на солому. Чья-то густо пахнущая жасмином рука коснулась ее лица. Затем раздался звук сперва открываемой, а потом закрываемой двери.
Кругом было тихо, и девушка решила, что осталась одна. Она попыталась сдвинуть с глаз повязку, и после долгих трудов ей удалось частично открыть левый глаз. В помещении царил полумрак. Перед собой девушка увидела громадную статую Гинго-Ла в своем самом страшном обличий. Красная, словно пламя, она в семи руках держала обнаженные кинжалы и отрубленные человеческие головы. Лицо ее, однако, было прекрасно, глаза покойны, как будто думала богиня только о возвышенном.
В храмах Аргоната никогда не ставили статуй Великой Матери, и Лагдален стало не по себе.
Лезвия кинжалов, солнце, луна и звезды над головой Гинго-Ла были намазаны светящейся краской. В исходившем от них сиянии девушка разглядела еще стол с парой стульев и какой-то темный, напоминающий сундук предмет.
Она еще раз попыталась освободиться, но быстро убедилась в безнадежности своих усилий. Она ничего не могла сделать. Оставалось только лежать и ждать, пока за ней придут.

***

Известие о том, что Император отказался впустить аргонатские легионы в город, окончательно вывело Рибелу из себя. Проклиная все и вся, она отправилась прямиком к генералу Пэксону. Вскоре после этого, в сопровождении капитана Кесептона и шести талионских кавалеристов, она подъезжала к дворцовым воротам.
При виде вооруженных аргонатцев стражники схватились было за мечи, но ведьма несколькими словами околдовала их, и они без возражений пропустили небольшой отряд северян.
Рибела прекрасно помнила советы Лессис по возможности не пользоваться магической силой в работе с обычными людьми. Но более терпеть наглость глупых и лживых, коварных и неблагодарных урдхцев она не собиралась.
Внутри дворца ведьму снова встретила стена молчания. Дюжина евнухов в алых халатах, заткнув уши затычками, загородила аргонатцам вход в императорские покои. Недолго думая, Рибела кивнула капитану Кесептону, и он быстро вырвал затычки из ушей самого важного евнуха.
Ведьма произнесла несколько Слов Силы в соответствующем склонении, и вскоре северяне шли по дворцу вслед за покорным евнухом. Пройдя через несколько залов, они добрались до высоких двойных дверей, охраняемых парой глухонемых стражей. По приказу Рибелы евнух что-то написал им на специальной дощечке, и стражи с поклоном открыли перед ведьмой двери.
Император и его придворные никак не ожидали подобного вторжения. И Рибела не дала им ни малейшего шанса оправиться от изумления. С порога она принялась ругать на все лады и их самих, и их политику, и их трусость. И одновременно ведьма незаметно накладывала на всех довольно хитрое заклинание.
При виде Рибелы Император Урдха Бэнви хотел было позвать на помощь. Хотел повелеть, чтобы эту женщину в черном немедленно казнили. Но, к своему ужасу, не сумел даже открыть рта. Он мог только сидеть и слушать. А потом Рибела наклонилась поближе и в самых кошмарных деталях описала Императору, какая судьба ждет его, если сипхисты одержат победу и утащат его к себе в Дзу.
Бэнви изо всех сил старался об этом не думать. Только сегодня утром за завтраком высунувшаяся из вареного яйца петушиная голова снова рассказала об уготованной ему судьбе. Демон Дзу съест его живьем, медленно, с наслаждением, словно конфетку.
Взвыв, Император свалился с трона на пол. Дрожа как в лихорадке, он катался по полу. На губах его появилась пена.
Один из монстикиров, толстяк Борнок из Чаджа, нашел в себе мужество вмешаться.
- Сгинь, ведьма, ты достаточно натворила зла! У Императора припадок.
В этом он был совершенно прав. Император ревел от страха и злости, пытаясь одновременно грызть толстый ковер на полу. В следующий миг парой магических слов Рибела прекратила припадок. Бэнви затих.
Вперед выступил другой монстекир. На нем был сложный костюм из желтого и зеленого шелка с белым капюшоном и громадными набивными плечами.
- Госпожа ведьма с Островов, - начал он. - Я думаю, нам следует положить Императора в постель.
- Нет! - рявкнула Рибела. - Сперва он должен приказать, чтобы легионы впустили в город.
Монстикиры, стикиры, визири даже опешили от такого неслыханного заявления.
А Рибела уже едва сдерживалась:
- Вы не можете оставить их снаружи. Только они помогут вам выдержать штурм сипхистов.
Вельможи нервно переглянулись. Ситуация явно вышла из-под контроля. Они все слышали о гигантской армии сипхистов, идущей к их блистательной столице.
Если верить слухам, то через несколько часов передовые отряды приближающейся орды достигнут пригородов.
Бэнви тихо скулил от страха.
- Тихо мне тут, - цыкнула на него Рибела и, наклонившись, заглянула Императору в глаза.
Бэнви неуверенно поднялся на ноги. Он был бледен. Срывающимся, нетвердым голосом он велел подать ему письменные принадлежности. Аргонатские легионы должны были войти в Урдх.
Получив подписанный приказ, Пэксон сразу же начал вводить войска в город.
В городской стене Урдха было всего пять ворот. Каждые находились внутри настоящей, хотя и маленькой, крепости. Каждые охранялись, во всяком случае по плану, двумя тысячами воинов. Еще вдоль стен располагались семь бастионов вдвое меньших, чем крепости над воротами. В них предполагалось разместить по тысяче воинов. Всего крепостная стена Урдха протянулась на семнадцать миль. В высоту она достигала сорока футов, с пятидесятифутовыми башнями через каждые двести ярдов. В принципе даже и не очень большой отряд, скажем тысяч в пятнадцать - двадцать, мог достаточно успешно оборонять город.
Пэксон встретился с генералом городской стражи, отвечающим за оборону Урдха. Им был монстикир Богры, по имени Сосинага Вокосонг. Он выгодно отличался от большинства представителей своего класса. Испытанный воин, он прекрасно понимал грозящую Урдху опасность и потому с радостью встретил появление легионов Аргоната. Он договорился с Пэксоном, что северяне возьмут на себя оборону северо-восточных Футанских ворот и прилегающей к Футанской крепости части городской стены. Из урдхцев там останется только команда, обслуживающая ворота, да дежурный инженер. Это позволит генералу Вокосонгу высвободить две тысячи имперских солдат, которые ему очень даже пригодятся на других участках обороны.
К вечеру легионы заняли свои места.
В это же время в большом доме в Солусоле, районе к югу от Зоды, собралась небольшая группа высокопоставленных урдхских вельмож.
Они приветствовали друг друга, закрыв глаза, поднятой на уровень плеч ладонью - салют учеников Падмасы. Все они полагали себя "магами", и им до смерти хотелось приобщиться к черным знаниям Повелителей.
К ним обратился человек, известный вельможам как "Колдун". Слушали его в почтительном молчании.
"Колдун" приказал немедленно начать в городе агитацию против "захватчиков" - аргонатцев.Аргонатцы нечисты и навсегда запретят жертвоприношения животных. Они принесут с собой страшные эпидемии. Известно также, что северяне - страшные извращенцы, готовые насиловать всех подряд: мужчин, женщин, детей. Чтобы придать этим слухам большую достоверность, следовало незамедлительно распустить слухи об изнасилованиях и похищениях детей. Кроме того, надо было во всех ужасающих подробностях описывать мерзкие оргии северян. А еще аргонатцы жадны и падки па золото. Рассказы о кражах и грабежах должны были еще больше накалить возмущение горожан.
Агенты "Колдуна" внимательно выслушали все его наставления и, разойдясь, поспешили взяться за дело.

Глава 27

О приближении сипхистов всегда возвещал дым. Когда дул северный ветер, федды начинали принюхиваться. Сперва они различали запах горящих полей. Потом на дорогах появлялись беженцы, вскоре и они сами вливались в текущий на юг поток людей.
Все знали, что сипхисты забирают всех, от детей до стариков. И угоняют в страшный Дзу, откуда еще никто не возвращался.
Обычно сразу вслед за беженцами появлялись первые разведчики, невысокие мужчины на темных степных пони. Это была кавалерия Бэгути, верой и правдой служившая Повелителям. Бэгути хватали тех, кто не успел убежать. Старых, больных, младенцев - все отправлялись на север.
Потом появлялись отряды всадников, одетых в черное, с фанатично горящими глазами. Большинство носило доспехи, захваченные у разбитых имперских частей.
Они обыскивали деревни в поисках еды и спрятавшихся от Бэгути крестьян.
За ними под гром барабанов двигались главные силы. Бум, бум, бум - грохот, казалось, объял весь мир, от края до края наполняя его страхом. Горизонт темнел от массы одетых в черное воинов. И вскоре бесконечные колонны уже пылили по всем дорогам.
Десятки тысяч солдат, собранные в полки, шли мимо выжженных полей и опустевших деревень. Они шли, и в их пустых глазах горел огонь фанатичной веры в возродившегося бога Сипхиса.
Много часов подряд шли войска под непрекращающийся гул барабанов. Колонны уходили на юг, а за ними следовал арьергард - кавалеристы, приканчивавшие всех, кто отставал от великой армии. В конце концов исчезали и они. Стихал вдали барабанный гром, и слышалось лишь потрескивание пламени, пожирающего дома и урожай.
К югу от великого города Урдха царила паника. Аристократы в каретах и колясках бежали в южные провинции Империи. Их экипажи забили все дороги, ведущие к Южным воротам. В порту корабли, готовые рискнуть и отправиться в путь, несмотря на разгул речных пиратов, спешно собирались в путь. На их палубах не нашлось бы и дюйма свободного места. Но большинству людей бежать было некуда.
Тем временем аргонатские легионы и императорская армия готовились к обороне. За полками закреплялись определенные участки городской стены. Инженеры и командиры драконьих отрядов собирались обсудить, как лучше бороться с подкопами, которые враг, несомненно, попытается подвести под крепостные стены.
Самих драконов учили пользоваться лопатами и кирками. Обычно они рыли по трое: двое с лопатами и один с киркой. Когда очередная тройка уставала, ее сменяла другая, предоставляя своим товарищам возможность отдохнуть. Работая в таком режиме, драконы могли рыть туннели с совершенно невероятной скоростью.
Земля на аллювиальной равнине Оона не слишком-то благоприятствовала подведению подкопов - зачастую она оказывалась слишком влажной. Однако прошло уже несколько недель со времени последнего дождя, и земля успела просохнуть.
Пэксон полагал, что враг не упустит такой возможности.
А еще драконов учили валить штурмовые башни. Для этого их вооружили специальными длинными шестами. Работая все вместе, они могли опрокидывать даже очень тяжелые сооружения.
Но для такой работы драконов, разумеется, следовало защитить от вражеских стрел и копий. Поэтому на крепостных стенах были установлены сплетенные из прутьев щиты.
Кое-кто из урдхских вельмож косо посматривал на драконов из-за их непомерного аппетита. Еще бы, одна рептилия за раз съедала и выпивала столько, что хватило бы накормить дюжину человек. Через пару дней тренировок генерал Пэксон решил устроить показательное выступление. Пусть урдхцы сами увидят, как важны драконы для обороны города.
Приглашенным вельможам рассказали об опасности подкопов. Стены Урдха были высоки и крепки, но подрыть можно и их. Единственный способ предупредить подобную атаку - это вырыть контрподкоп, перебить врагов и обрушить неприятельский туннель.
Три молодых дракона вышли на лужайку перед воротами и начали рыть. Кирка вырывала шестифутовые куски торфа. Лопаты поднимали сразу по кубическому ярду земли. За несколько минут драконы углубились уже на десяток футов. Видя подобное, вельможи быстро изменили свое мнение. С тех пор драконы могли есть и пить сколько душе угодно.
Вскоре после этой демонстрации Портеус Глэйвс отправился к генералу Пэксону докладывать об исчезновении драконира Релкина и Базила Хвостолома.
Глэйвс нервничал.
Наконец генерал оторвался от своих бумаг и поднял голову. Он выглядел усталым.
- Слушаю вас, командир Глэйвс, - неприязненно сказал он. Пэксон не мог простить этому офицеру его идиотских кожаных воротничков. - Что вам удалось выяснить?
- Очень немногое, сэр. Как вы, несомненно, знаете, эта пара входила в число тех, кого послали на рубку леса. Около полудня приехала повозка с пивом, в которое, судя но всему, было подмешано снотворное. Хотя следует отметить, что, кроме показаний дракониров и штрафников, у нас нет никаких прямых доказательств. Как бы там ни было, все уснули и проспали до самого вечера. В том числе и драконы. Когда же проснулись, то обнаружилось, что Релкин и его дракон исчезли.
- И что вы об этом думаете, командир? Глэйвс сделал вид, будто ему очень неприятно то, что он собирается сейчас сказать.
- Ну, видите ли, мы знаем, что мальчишка в Квэ удрал из лагеря и вернулся с девушкой явно благородного происхождения. Насколько мне известно, с тех пор она вернулась к своей семье. Я хотел поговорить с девушкой, но, к сожалению, найти ее мы не смогли. Мне кажется, есть основания полагать, что она уговорила Релкина вместе со своим драконом поступить на службу к ее семье. Например, в качестве телохранителей. Их вполне могло привлечь подобное предложение - риска, во всяком случае, куда меньше, чем в легионе. - Глэйвс помедлил. - Хотя я и не хочу делать никаких скоропалительных выводов, подобное предположение кажется мне весьма и весьма вероятным.
Пэксон сердито швырнул на стол перо.
- Мне трудно с вами согласиться, - буркнул он. - Я имел возможность познакомиться с этой парой, и, по моему мнению, они никак не могли дезертировать.
- Я понимаю, сэр. Мальчишка заслужил Звезду Легиона, а это кое-что да значит. А дракону недавно подарили новый меч, выкованный эльфийскими кузнецами.
Кажется невероятным, что они могли изменить. И тем не менее мы не можем не учитывать подобной возможности.
- Но если они хотели дезертировать, то почему не сделали этого раньше?
- Возможно, сейчас они скрываются где-то в городе. У этих знатных семейств достаточно возможностей спрятать пару беглецов. Возможно, Релкин только выжидал удобный момент, рассчитывая в самом Урдхе заручиться поддержкой родственников той девушки.
Пэксон упрямо покачал головой. Это казалось совершенно невероятным, но что еще оставалось думать? Разве что враги хотели захватить в плен одного дракона с его дракониром. Но тогда они наверняка прикончили бы всех остальных. Пэксон не знал, что и подумать.
Отослав Глэйвса, он вызвал к себе капитана Кесептона и рассказал ему о подозрениях командира Восьмого полка.
Кесептон и слушать не хотел ни о чем подобном. Он утверждал, что Релкин и Базил - настоящие солдаты и что они никогда не согласились бы променять легион на службу в какой-нибудь там богатой семье. Капитан подозревал, что здесь замешаны враждебные Аргонату силы. Возможно, врагу удалось вступить в контакт с местными преступниками. Скажем, в Дзу захотели получить в свои руки дракона и драконира для исследований.
- Но зачем им драконир?
- Кто знает дракона лучше, чем его драконир?
Пэксон тяжело вздохнул и спросил, нет ли новостей о Лагдален. Может, ведьме удалось что-нибудь узнать? Но Кесептон только печально покачал головой.
Отпустив капитана, генерал вернулся к своим делам. Проблем было выше головы, но ни одна из них не казалась Пэксону столь странной, как это загадочное исчезновение дракона и драконира. Он не верил, что они дезертировали. Не верил, и все тут.
Тем временем Портеус Глэйвс нанял рикшу и по бурлящим улицам Урдха проехал к заднему входу в храм Гинго-Ла. Представившись, он сказал, что хотел бы поговорить с жрицей по имени Фулан.
Служительница провела его в полутемную комнату и усадила на стул.
Через мгновение вспыхнул тусклый красный свет, и Глэйвс увидел высокий трон и сидящую на нем фигуру женщины.
- Ты хотел меня видеть? - услышал он знакомый голос. Тот самый, что предложил ему спасение в обмен на дракона и драконира.
Жрица говорила на верио с легким акцентом.
- Да. Вы получили то, что вам было нужно.
- Действительно получили, - после долгого молчания ответила жрица.
- Теперь я хотел бы получить то, что нужно мне. Снова долгое молчание.
- Мы уже думали об этом. Есть мнение, что ты дурак и что мы без опаски можем тебя обмануть. В конце концов, ты же совершил предательство. Насколько я понимаю, если в легионе узнают о твоем поступке, тебя просто-напросто повесят.
Глэйвс обливался холодным потом. А женщина продолжала:
- Но мы решили не обманывать тебя. Не станем мы и убивать тебя, хотя это было бы проще всего. Можно еще сделать из тебя раба и, кастрировав, выбросить за ворота.
- Нет!
- А эта идея не так уж и плоха. С вырезанным языком и без половых органов ты никому не сможешь доставить неприятности.
Глэйвс вытер лоб дрожащей рукой. Этот кошмар казался бесконечным. Неужели все пропало? Эти проклятые лживые урдхцы!
- Как бы там ни было, мы решили выполнить свое обещание. Можешь сказать мне, что ты от нас хочешь.
Глэйвс судорожно сглотнул. Никогда, никогда, никогда больше он и шагу не сделает за пределы Аргоната.
- Мне нужен корабль. Но еще не сейчас. Я воспользуюсь им только тогда, когда все будет кончено и станет ясно, что враг вот-вот захватит город.
- Ага... - хмыкнула женщина. - Значит, вот оно что. Ты хочешь, чтобы мы держали для тебя наготове корабль. На котором ты в любой момент можешь бежать.
- Да.
И снова это отвратительное хмыканье.
- Мы сделаем, как ты просишь.

Глава 28

Релкин открыл глаза. Застонав, он попытался перевернуться и тут же обнаружил, что руки его скованы. Короткая цепь соединяла их с вмурованным в стену кольцом. Судя по всему, он находился в подземелье. Сквозь маленькое отверстие высоко в своде камеры пробивался свет. Под ногами был слой свежей соломы, а под ней каменные плиты.
Устало вздохнув, юноша устроился поудобнее. Насколько это было вообще возможно. Как он здесь очутился? Его что, арестовали? И что он такого сделал, чтобы заслужить подобное обращение?
Но сколько юноша ни вспоминал, все обрывалось на том, как он вместе с Базилом рубил лес. Они работали, было жарко, а потом на поляну выехала повозка с едой и питьем. Понемногу Релкин припомнил сонливость, охватившую его после того, как он выпил привезенный эль. Видимо, потом он лег поспать, и это казалось весьма странным. С чего бы это его потянуло в сон? Он и выпил-то всего одну кружку.
Подумав, юноша решил, что еда или эль, а может и то и другое сразу, были отравлены. Кто-то, похоже, подмешал в них сильное снотворное.
Но кто мог такое подстроить? И зачем?
Получалось так, что его усыпили, а потом похитили. А это значит, что некому теперь будет ухаживать за Базилом и Пурпурно-Зеленым. Без него им придется туго.

Предыдущая страница 13 Следующая страница


Меч для дракона 14

Релкин принялся осматривать цепь и кольцо в стене. Цепь была тяжелая и прочная. Кольцо, похоже, могло бы устоять, даже если бы за него тянул Базил, а может, даже и Пурпурно-Зеленый.
Релкин все равно подергал цепь. Она, как и следовало ожидать, не поддавалась. Юноша огляделся в поисках хоть чего-нибудь, чем он мог бы ее поддеть. На глаза ничего не попадалось. У него отняли пояс, кинжал и даже сапоги. Остались только куртка да штаны.
Короче, пока за ним не придут, он никуда не сможет отсюда уйти. Релкин старался не думать о том, зачем он мог понадобиться своим похитителям. Но сделать это было ох как не просто. Здесь, в Урдхе, большинство рабов не имело языка. Немой раб тут ценился дороже говорящего.
Он не знал, сколько прошло времени, но постепенно свет наверху стал меркнуть. День, видимо, подходил к концу. Наступила темнота.
Внезапно в тишине он услышал чьи-то шаги. Что-то стукнуло, и в дверь его камеры, светя факелом, вошли три закутанные с ног до головы женщины. Их лица скрывались под вуалями. Женщины разглядывали гоношу, явно обсуждая его на одном из языков Урдха. Релкин не знал, на каком именно.
Женщины дружно рассмеялись, и одна из них ущипнула юношу за щеку. Релкин дернулся, и они захохотали еще сильнее. Потом они вышли из камеры, снова оставив Релкина в кромешной мгле.
Релкин не находил себе места. Он понимал, что должен спастись. Должен вернуться в Стодевятый к своим драконам. Но сначала надо выбраться из этой проклятой камеры.
Через какое-то время он задремал. Ему приснилось, что он снова в катакомбах под Туммуз Оргмеином. Громадная стая крыс на своих спинах несет его по туннелям, освещенным одним лишь мерцанием светящихся лишайников. Чей-то голос нашептывал ему на ухо, призывая не терять надежды. Он повернулся, желая увидеть, кто это говорит, но глазам его предстал один лишь луч света, словно ясная звезда, горящая сквозь туман. Может, это леди Лессис? Он протянул к свету руку, и сон пропал вместе с видением Туммуз Оргмеина.
Он проснулся от осторожного прикосновения. Кто-то, видимый только черным силуэтом, наклонился над ним и легонько тряс его за плечо. Он уловил слабый запах жасмина. Зашуршала зажигаемая спичка. Когда глаза Релкина привыкли к свету, он увидел, что перед ним стоит Миренсва. Чадру она закинула за голову.
Юноша открыл было рот, но девушка поспешно поднесла палец к губам.
- Тихо, - прошептала она и быстро поглядела на дверь. - Если меня тут поймают, то убьют. Понятно? И тогда уже никто не поможет тебе спастись, и ты попадешь под нож безжалостной богини, и кровь твоя в ночь полнолуния потечет по ступеням ее храма.
- Нож безжалостной богини? - недоуменно повторил Релкин.
Что это значит? С каких это пор Великая Мать стала отнимать жизнь?
- Да, - зашептала девушка. - Тебя принесут в жертву. Верховная жрица хочет сотворить великий магический обряд, и чтобы умилостивить богиню, надо сделать ритуальное жертвоприношение.
Лишь отчаянным усилием воли Релкину удалось сохранить спокойствие.
- У тебя есть ключ от моих цепей? - прошептал он.
- Пока нет, - ответила девушка. - Но теперь, когда я знаю номер твоей камеры, скорее всего, смогу его достать. Посмотрим.
Спичка погасла, и Миренсва зажгла новую.
- Ты только не шуми. Не привлекай к себе внимания.
- Подожди, - горячо зашептал Релкин. - Где я нахожусь? Зачем я им понадобился?
Миренсва наклонилась к юноше, и сейчас она показалась ему даже красивее, чем раньше.
- Это Остров Богини, посередине реки.
- Но почему именно я?
- В подобных делах всегда лучше проливать кровь чужеземцев. И девушка, которую принесут в жертву вместе с тобой, тоже из северных земель.
- Девушка из Аргоната?
- Да. Я ее сегодня видела, когда она мылась в молоке Великой Матери. Она необычайно, по-дикарски, прекрасна. Мне жаль ее. Но завтра, когда луна взойдет над горизонтом, они перережут ей горло и умоют ступени гс кровью. Если ты не убежишь, они смешают ее кровь и твою.
Страшная мысль закралась в голову Релкина.
- Эта девушка... Откуда они ее взяли? Миренсва пожала плечами:
- Точно не знаю. Кажется, нашли где-то в городе.
Лагдален! Это могла быть только она!
- Мы должны ее спасти, - с внезапной решимостью прошептал Релкин.
- Невозможно, - покачала головой Миренсва. - Я и так здорово рискую, чтобы вытащить тебя из этого подземелья. Спасти еще и эту девушку просто не в моих силах. К тому же она находится совсем в другой темнице - той, что под самим храмом.
- Ты только скажи, где ее держат, а уж все остальное предоставь мне.
- Глупец! Я могу помочь тебе лишь однажды. В благодарность за то, что ты для меня сделал. Ты проявил себя порядочным человеком, но если тебя снова поймают, я уже ничего не смогу для тебя сделать. Я и так ради тебя рискую жизнью.
- Да, конечно, я понимаю.
Но если девушкой из Аргоната действительно была Лагдален Тарчо, он не мог отступиться. Он должен был попытаться ее спасти.
Печально покачав головой, девушка задула спичку и выскользнула из камеры.
Мгновение спустя Релкин услышал, как за ней захлопнулась сперва одна дверь, потом другая. И снова наступила тишина.

Глава 29

Очнувшись, дракон первым делом почувствовал голод. Настоящий, невыносимый голод, от которого судорогой сводило челюсти. "Клянусь всеми старыми богами Драконьего дома, - думал дракон, - я уже много месяцев не хотел жрать так, как сейчас".
Но то, что он заметил в следующий миг, оказалось еще более неприятным. Он был связан. Причем веревки оказались весьма и весьма толстыми, скорее даже и не веревки вовсе, а канаты. Его руки были прикручены к телу. Ноги и хвост тоже.
Как он ни старался, веревки разорвать не удавалось. Он катался по полу, изгибался, но все без толку. Выгнув голову, он попытался дотянуться до веревок своими длинными острыми зубами, но обмотанный вокруг шеи канат тут же натянулся, крепко пережимая горло. Задыхаясь и кашляя, дракон вынужден был отказаться от своего намерения.
Ругаясь по-драконьему, Базил огляделся по сторонам. В помещении царил полумрак, но драконы видят в темноте намного лучше людей, и потому он разглядел широкие деревянные двери. Судя по запахам, это была конюшня, вымощенная широкими каменными плитами.
Базил громко заревел - кто знает, может, его похитители только и ждут его пробуждения, чтобы принести ему свежего хлеба, сыра, а быть может, и жареного барашка. Впрочем, сейчас даже армейская лапша с акхом, и та показалась бы подлинным блаженством.
На его пятый вопль двери открылись, и в конюшню вошли несколько мужчин с копьями в руках. За их спинами Базил увидел женщин в традиционных урдхских гарубах. Едой от них даже и не пахло.
Разъяренный дракон на верио потребовал принести ему пищи.
Одна из женщин, единственная, понимающая этот язык, тут же упала в обморок. Подобного она никак не ожидала. Нет, умом-то она все понимала, но легенды о разумных рептилиях Аргоната как-то не подготовили ее к тому, чтобы своими глазами увидеть живого говорящего дракона.
Всем было ясно, что дракону не освободиться, и тем не менее мужчины начали тыкать в него копьями. Казалось, они хотят лишний раз убедить себя, что хозяева положения именно они. Они тыкали и кричали. Их, как и прячущихся за их спинами жриц, здорово нервировала членораздельная речь, исходящая из пасти легендарного, громадного и страшного обликом зверя.
Как же Базилу хотелось сейчас владеть огненным даром своих прародителей!
Да будь на его месте старый Глебедза, он одним своим огненным выдохом превратил бы этих несносных людишек в кучку черного пепла. Но увы, современные потомки могучих драконов не имели ни соответствующих органов, ни масла для разжигания огня.
Ругаясь на все лады, Базил сообщил своим мучителям, что если уж они решили тыкать в него копьями, то почему бы им не прикончить его раз и навсегда. Все равно, мол, он без еды долго не протянет.
Одна из женщин что-то сказала, и мужчины оставили Базила в покое. Может, они все-таки принесут немного супа, или похлебки, или даже зерна, если у них больше ничего нет?
Женщины молча пошли к выходу. Ну тогда хотя бы зерно-то они могут ему дать?! Даже овес, которым кормят лошадей, и тот сгодится. Все что угодно.
Но они ушли, плотно притворив за собой двери, унеся с собой последнюю надежду Базила что-нибудь заполучить на обед. Он остался один, в темноте, связанный, как баран, уготованный попасть на вертел. И как только его угораздило сюда попасть? Где он находится? И кто его похитил? И что им от него надо?
Подумав, дракон решил, что его драконир или убит, или тоже взят в плен.
Хотя вопрос, зачем им мог понадобиться и мальчишка, окончательно поставил Базила в тупик. Если его похитители собирались приготовить дракона на ужин, вряд ли они захотели добавить к этому блюду еще и тощего мальчика. Нет, скорее всего, проломив Релкину голову, они оставили его в лесу.
Пока Хвостолом размышлял на эту тему, жизнь вокруг него шла полным ходом.
На громадной пирамиде богини, под которой и томился связанный дракон, готовились к великому магическому обряду. Он должен был начаться ночью, когда полная луна окажется в зените. Тысячи жриц, ремесленников и рабов трудились не покладая рук. Паромы, везущие избранных культа Гинго-Ла, богини смерти, один за другим приставали к пристани на северной оконечности острова. Эта ночь принесет с собой полное и окончательное уничтожение врагов, обосновавшихся в Дзу. Тогда весь мир узрит беспримерную славу могучей богини. Настало время ей воссиять на горизонте, в прах повергнув всех еретиков, поклоняющихся Эуросу.
В то же время на восточном берегу расположилась громадная армия сипхистов.
В захваченных ими пригородах не прекращались грабежи и разбой. Сипхистские солдаты, по большинству простые, одурманенные новым богом федды, в тотальном разрушении выражали свою вековую ненависть к богатым горожанам и их образу жизни.
Пока федды громили все подряд, инженеры сипхистской орды не теряли времени даром. На доброй дюжине площадок полным ходом шла постройка осадных машин. Ради необходимых для них бревен сипхисты просто-напросто разбирали окрестные дома.
С высоких стен Урдха за ними наблюдали легионеры Аргоната и солдаты оставшихся в городе частей императорской армии. Это были отборные полки урдхцев - единственные, которые еще могли по-настоящему сражаться.
Сам Император, разумеется, давно покинул бы город, но день и ночь находившаяся с ним Рибела и слышать не желала о бегстве. Император и весь его двор останутся в Урдхе вдохновлять горожан к обороне.
В Аргонат уже ушло сообщение о случившемся с просьбой прислать морем помощь. Кроме того, требовалось очистить реку от пиратов, и для этого нужен был военный флот.
Тем временем инженеры легионов вместе со своими коллегами из императорской армии поспешно восстанавливали стены и готовились к отражению вражеских штурмов.
На стенах устанавливались котлы для кипячения масла. Целая армия служанок должна была подносить дрова и полные кувшины. Когда масло кончится, предполагалось перейти на воду. Лучники Кенора, все как один, готовили древки для стрел, а кузнецы из всякого металлолома, железных украшений и даже кухонных принадлежностей тысячами ковали наконечники. Строились катапульты, запасались каменные глыбы, для того чтобы через стены метать на головы врага.
Теперь генерал Пэксон оказался в своей родной стихии. Этот вид войны он понимал, как никто другой. В чистом поле, где решительность порой оказывалась важнее всего, Пэксон чувствовал себя не в своей тарелке, но тут... Тут он мог потягаться с кем угодно.
Пэксон работал до упаду. Он спал по несколько часов в сутки. С помощью Королевы Мышей, не отходившей от Императора ни на шаг, он без труда выполнял самые невероятные требования своих инженеров.
Кое-кто из кадейнцев и даже некоторые марнерийцы все еще надеялись спастись морем. Но оставшихся в порту кораблей не хватило бы даже на один легион. Не говоря уже о двух. А значит, об отступлении можно было забыть.
Пэксон так и сказал генералу Пикилу. Задолго до того, как флот Аргоната придет им на помощь, легионам придется сражаться не на жизнь, а на смерть с численно превосходящими силами противника.
Впрочем, пока что сипхисты не торопились штурмовать Урдх. Окружив город и перекрыв все въезды и выезды, они, казалось, готовы были ждать целую вечность.
Великая армия Сипхиса возьмет город тогда и только тогда, когда сочтет это нужным.
Но если на западном берегу реки царило относительное затишье, то о восточном береге никак нельзя было этого сказать. Где-то около полудня напротив Острова Богини появился большой отряд сипхистов. Осмотревшись, его командиры послали своих людей разбирать близлежащие дома. Вскоре постройка плотов шла полным ходом.

Глава 30

Время в подземелье тянулось невыносимо медленно. Но наконец день все-таки пришел на смену ночи. Релкин прекрасно понимал, что, если он не убежит, это будет последний рассвет, который ему доведется встретить. Час за часом юноша нервничал все сильнее. Куда подевалась Миренсва? Если она не поторопится, он кончит свою жизнь на алтаре проклятой богини.
Целую вечность спустя свет начал меркнуть. Надежда покинула юношу.
Миренсва не сумела найти ключ. Может быть, ее поймали. А может, она просто решила, что затея эта слишком рискованна. А может, она будет равнодушно наблюдать из толпы жриц, как ему перережут глотку черным обсидиановым ножом и вырвут из его груди еще бьющееся сердце.
При мысли о жертвоприношении Релкина прошиб холодный пот. И не только из-за того, что ему суждено было погибнуть. Он просто не мог забыть о Лагдален.
Покончив с ним, жрицы уложат ее на алтарь, и кровь их, сливаясь в единый поток, потечет по тысяче ведущих вниз ступеней.
Сжавшись в комок, Релкин старался ни о чем не думать. Но день уже кончился, и наступила ночь. Скоро взойдет луна, и жрицы придут за своей жертвой.
И в этот самый момент юноша услышал, как скрипнула внешняя дверь. Затем открылась внутренняя. Релкин напрягся. Он постарается ничем не выказать своего страха. Он умрет, высоко подняв голову. Умрет, как солдат Аргоната.
Но мгновение спустя он увидел перед собой не стражников, а Миренсву с долгожданным ключом в руках.
- Я достала ключ, - прошептала девушка, зажигая свет.
Она вставила ключ в замок, но повернуть его не смогла. У нее просто не хватало на это сил. Миренсва отчаянно боролась с ключом, а Релкин едва держал себя в руках. Снова и снова она пробовала открыть замок, по совету юноши то так, то этак надавливая на ключ. Бывает, что надо поймать нужное положение ключа - особенно если замок старый и немного разболтанный.
Но ничего не помогало, и Релкин уже начал сомневаться, тот ли ключ украла Миренсва. Может быть, она ошиблась?
И тут раздался громкий щелчок. Еще один поворот, и оковы упали с рук юноши. В тот же миг Релкин рванулся к наружной двери и осторожно выглянул наружу. Все было тихо.
- Подожди, - прошептала Миренсва, протягивая ему сверток. - Переоденься.
Так ты сойдешь за храмового раба.
Быстро скинув марнерийский костюм, Релкин натянул белую тунику и набедренную повязку с широкими вертикальными красными полосами. Пока он переодевался, девушка не отрываясь глядела на него, и Релкин невольно покраснел.
- Теперь ты в безопасности. Ну, если только никто с тобой не заговорит.
Это маловероятно, но если это все же случится, делай вид, будто ты немой.
Кивни, словно понял, о чем тебе говорят, поклонись до земли и торопливо иди прочь, будто спешишь выполнить поручение. Когда выйдешь из темницы, сразу сворачивай налево. Ты окажешься в главном проходе, идущем под храмом с севера на юг. Иди на север, а выйдя наружу, спускайся под гору. Там ты увидишь огни.
Это порт. Там, между прочим, расположены бараки рабов, так что на тебя вряд ли обратят внимание. В порту ты должен забраться на борт одной из лодок, направляющихся в город. Это уже не сложно.
- Спасибо тебе, Миренсва.
- Поторопись. Скоро за тобой придут, и как только обнаружится, что ты пропал, поднимется шум. Ты же не хочешь снова попасть к ним в руки?
Но Релкин не уходил.
- А где та девушка, о которой ты говорила?
- Не будем о ней, - нахмурилась Миренсва. - Ты не сможешь ее спасти.
Уходи!
- Где она?
- Иди, болван! - Миренсва подтолкнула Релкина к двери.
- Ты мой друг, и я у тебя в долгу, - с чувством сказал юноша, хватая Миренсву за плечи и заглядывая ей в глаза. - Мне бы очень не хотелось доставлять тебе неприятности, но ты должна сказать, где находится Лагдален.
Если меня опять поймают, я сделаю так, чтобы меня убили сразу. Тебя я не выдам.
Девушка видела, что он непреклонен. Что бы она ни говорила, он не изменит своего решения.
- Что толку спорить, - вздохнула она. - Ты же дикарь, а дикари, как известно, все сумасшедшие.
И все-таки девушка чуть не плакала.
Как бы там ни было, успокаивала она сама себя, он-то теперь в безопасности. Даже если жрицы и поймают юношу, у них вряд ли найдется время его допрашивать. Его просто принесут в жертву, и дело с концом. Так что надо утереть слезы и вернуть ключ на место до того, как проснется жрица Гуда.
Миренсва вздохнула. Все было напрасно. Может, богиня решила преподать ей урок? Те, кого она избрала для жертвоприношения, не могут избежать своей участи...
Дрожащим голосом она прошептала Релкину, где ему искать девушку из Аргоната:
- Верхний ярус пирамиды, комната рядом с главным алтарем. После того как ее искупали в молоке Великой Матери, она лежит запеленутая в белые покрывала и ждет восхода луны.
Релкин отпустил плечи девушки, но не двинулся с места.
- Спасибо, Миренсва, - тихо сказал он. - Спасибо за все.
И, наклонившись, он внезапно крепко поцеловал ее в губы. Релкин никак не ожидал, что девушка ему ответит. Значит ли это, что он ей не совсем безразличен? И как он сможет снова ее увидеть? Между ними ведь нет ничего общего.
- Пожелай мне удачи, - попросил он.
- Иди, - холодно ответила Миренсва, но тут же смягчилась.
Он был сумасшедшим дикарем, но таким милым молодым дикарем. И в самом деле, было ужасно жаль, что он вознамерился вот так, ни за что, отдать свою жизнь. И он спас ее жизнь - за это она навсегда останется у него в долгу.
Миренсва предпочла бы погибнуть на алтаре, чем жить узницей третьеразрядного борделя. Она не могла не попытаться спасти этого юношу. Да, он дикарь, но при всем том он проявил такое благородство, такую порядочность, что навсегда покорил ее сердце.
- Иди, и пусть богиня простит меня за мои прегрешения и не даст тебе умереть. Прощай.
Но он все не уходил. Он глядел в ее глаза и не мог сдвинуться с места.
- Миренсва.
- Иди. - Она опять толкнула его к двери. Релкин сделал несколько шагов. Удачи тебе, - прошептала она ему вслед.
По внешнему коридору подземелья Релкин выбрался к широкой овальной двери, охраняемой парой стражей в тюрбанах и с длинными ятаганами у пояса. Он было испугался, но стражи не обратили на него ни малейшего внимания. Наряд раба делал его практически невидимым.
Главный коридор достигал тридцати футов в ширину. Тут было полным-полно народу, в том числе и храмовых рабов, одетых точь-в-точь как Релкин. В основном же толпа состояла из женщин, и юноша с удивлением заметил, что здесь, в храме Богини, они не носили обычного гаруба и не прятали лица за чадрой. На них были платья из разноцветного шелка и атласа. Даже ходили они по-другому - уверенно и свободно. Такой раскованной походки у женщин в Урдхе Релкин еще не видел. Но сейчас юношу больше занимало, как раздобыть оружие. Потом ему придется залезть на пирамиду, найти комнату, в которой держат Лагдален, и как-то освободить девушку.
Времени же оставалось совсем мало. Луна уже взошла.
Отыскивая взглядом лестницу, Релкин быстро шел по улице. Справа и слева тянулись лавки и помещения храмовых служб. А еще в глаза бросались многочисленные молельни, посвященные разным воплощениям Богини. Некоторые пустовали. Другие полнились верующими. Жрицы совершали какие-то ритуалы, курились благовония, звучали религиозные гимны.
Заглядевшись, Релкин едва успел увернуться от элегантной кареты, которую везла пара красивых черных жеребчиков. Вообще как-то вдруг по дороге стало попадаться много конных экипажей. В воздухе запахло рекой.
Юноша достиг выхода из туннеля. Судя по всему, изнутри на верх пирамиды не вело ни одной легко доступной лестницы. Можно, конечно, подняться по наружным ступеням. Но там наверняка толпы народу, а наверху, без сомнения, какой-нибудь барьер и стража, не дающая любопытным слишком близко подойти к алтарю. В одиночку прорваться туда просто невозможно. Значит, надо искать другой путь.
Релкин решил еще раз попытаться найти какую-нибудь внутреннюю, служебную лестницу. Может, к ней приведет один из боковых проходов? Юноша выбрал один наугад. Узкая улочка, едва ли девяти футов шириной, по сторонам ряды дверей, ведущих в крошечные лавчонки, где продавали плоды своего труда искусные вышивальщицы. На витринах красовались богатые платья из прозрачного шелка, белого атласа, кружев и лент.
Пораженный невиданным зрелищем, Релкин даже не сразу заметил, что он здесь единственный мужчина. Это если не считать пару дюжих стражей, склонившихся над прилавком, где продавался горячий чай.
Торговка чаем и увидела его первой. Увидела и что-то громко воскликнула, тыча в юношу пальцем. Стражники с проклятиями обернулись в его сторону. Поняв свою ошибку, Релкин низко поклонился и начал поспешно отступать. Увы, торопясь убраться подальше, он спиной налетел на толстую женщину, укутанную в пурпурное шелковое одеяние с пышными рукавами и кружевным воротничком. Они повалились друг на друга, и вопли сбитой с ног дамы заставили стражников окончательно забыть о чае. Релкин мигом вскочил на ноги, но было уже поздно. Женщина вопила, как резаная, а стражи со всех ног мчались ловить дерзкого раба.
Релкин устремился обратно к главному туннелю. На углу он столкнулся с женщиной, продававшей лимоны, и нечаянно опрокинул ее товар. Релкин свернул внутрь подземелья, прочь от выхода. Шум и крики за его спиной становились все громче и громче.
На мгновение путь ему загородила белая карета. Она сразу показалась Релкину знакомой, а потом он заметил Эймлора, неумелого кучера принцессы Зиттилы. Экипаж ехал как раз туда, откуда бежал юноша. Пользуясь тем, что карета на миг заслонила его от преследователей, Релкин ловко вскочил на подножку позади кареты. На ней но время церемониальных выездов стояли роскошно одетые форейторы. Эймлор знай нахлестывал своих пони. Карета набирала ход и быстро пронесла юношу мимо погони. Стражники даже и не посмотрели на нее, во все глаза высматривая в толпе удирающего раба.
Экипаж принцессы выкатился из подземного туннеля. Здесь, под звездным небом, по ступеням пирамиды к первому ярусу поднималась громадная толпа верующих. На каждом углу горели фонари. Тысячи женщин шли, держа в руках зажженные свечи. Только теперь юноша осознал настоящий размер пирамиды. Ярус за ярусом вздымался к ночному небу. Ни одно сооружение в Аргонате не могло сравниться с этой рукотворной горой.
А карета катилась дальше, в сторону расположенных где-то в миле от пирамиды группы невысоких зданий. Релкин уже хотел спрыгнуть, когда Эймлор внезапно свернул в боковой проезд и, сделав крюк, подъехал к пирамиде с тыльной, западной стороны, где находились конюшни, притулившиеся в тени гигантского храма. Экипаж остановился. Незаметно соскользнув с подножки, Релкин нырнул в дверь ближайшей конюшни.
Притаившись в темноте, он наблюдал за тем, как Эймлор открыл дверцу кареты и помог принцессе выйти. Зиттила быстро пошла в глубину помещения, где ее уже поджидал какой-то человек - юноша не смог его как следует рассмотреть. Эймлор сразу же вернулся на свое место.
Релкин прислушивался. Конюшня была очень большой. Многие из поклоняющихся Богине знатных дам держали здесь экипажи лишь для того, чтобы с шиком проехаться от порта до храма. Сейчас, однако, здесь было пустынно. Ни лошадей, ни экипажей. Кареты и коляски поджидали своих хозяек у подножия пирамиды.
А конюхи тем временем собрались вместе, посидеть и отдохнуть. Релкин слышал их веселые голоса и смех. Стараясь не вылезать на свет, юноша зашарил вокруг в поисках оружия. Кое-где на стенах висели горящие лампы, и, позаимствовав одну, юноша осмотрел конюшню, в которую попал. Увы, оружия там не было. Только запасная упряжь.
Держась в тени и стараясь не столкнуться ни с кем из урдхцев, Релкин пробрался в дальнюю часть помещения. Спрятавшись за кучами сена, он тщетно пытался придумать, где бы ему раздобыть меч.
Задача эта казалась совершенно неразрешимой. Как мучительно было думать о Лагдален, которая каждую минуту могла погибнуть на алтаре. И все из-за того, что он не сумел найти оружие.
Так прошло несколько минут, и Релкин уже начал отчаиваться, когда он вдруг услышал знакомый голос, требующий еды. Любой еды для умирающего с голоду дракона. Сердце отчаянно заколотилось в груди юноши. Он вскочил на ноги и тут же стукнулся головой о притолоку. Обхватив голову руками, юноша заторопился к своему голодному другу.
Впереди он заметил огни и, снова нырнув в спасительную тень, увидел, как из широкой темной двери вышла принцесса Зиттила в сопровождении двух стражников. Принцесса направилась обратно к своей карете, и один из стражников пошел вместе с ней. Другой же, закрыв дверь на засов, удобно уселся на большой вязанке сена. Копье он небрежно прислонил к стене. Положил ладонь на рукоять своего короткого меча.
Релкин глядел на него во все глаза.

Глава 31

Стражник Йока прислонился к шершавым доскам двери и лениво вздохнул. Ну и скучища. По ту сторону двери крепко связанное чудовище продолжало что-то реветь на своем непонятном языке. Йоке было интересно, о чем это оно говорит.
Удивительно, что какое-то там животное - и вдруг владеет человеческой речью. Но так сказала жрица, он это слышал своими собственными ушами. Чудище, мол, пытается разговаривать с ними на языке северных варваров.
Сплюнув, Йока еще раз помолился Богине, чтобы веревки, связывающие монстра, оказались достаточно крепкими. Если дракон вырвется на волю, одна Богиня знает, как тяжко будет снова его поймать. Йока от души надеялся, что жрицы поторопятся и вскоре прикончат эту жуткую тварь. Они, кажется, хотели прирезать его под конец церемонии. Что касается Йоки, так по нему чем скорее, тем лучше.
Великая Богиня, как же он ненавидел эту службу! Хотел бы он сейчас быть с Тофором и остальными ребятами на своем привычном посту, на третьем ярусе.
Оттуда все так здорово видно...
Йока зевнул. Впрочем, и у этой работенки были свои хорошие стороны. Можно посидеть или даже вздремнуть, пока напарник караулит. Проход виден прекрасно, и если кто-нибудь появится, запросто успеешь вскочить и застыть в позе бдительного стража.
И тем не менее он пропустит большую часть праздника. Когда он вернется, эль уже наверняка кончится. Жрица Торка, жена богатого купца из Богры, которая по время жертвоприношений всегда стояла на третьем ярусе, неизменно выкатывала стражникам бочку отменного эля. Ну, эль элем, но и на само жертвоприношение сегодня стоило бы посмотреть. Текущая ручьями кровь и жрицы, призывающие Богиню защитить их от демона, обосновавшегося в Дзу. А потом праздничное шествие по главному туннелю к порту.
Йока с тоской поглядел на выход. Второй страж, Розев, придет еще не скоро.
Проводив принцессу до кареты, он не упустит возможности промочить горло в одном из близлежащих трактиров. Конечно, он прихватит эль и для Йоки, но не раньше, чем сам пропустит кружку-другую. Йока выругался и тут же усмехнулся. На месте Розева он, разумеется, поступил бы точно так же.
Йока так глубоко задумался, что совсем не видел худощавого, одетого в костюм раба юношу, осторожно кравшегося вдоль стены. Не заметил он и крепкой деревянной ножки от стола, зажатой в его руке. Если уж на то пошло, то начавший засыпать страж очнулся только в самый последний момент. Он успел поднять голову, и тут что-то с размаху ударило его по голове.
Сам не зная как, он очутился на коленях, а шлем его с дребезгом покатился по каменным плитам. Что-то снова ударило его по затылку, и кругом стало темно.
Драконир первого класса Релкин из Куоша наклонился над стражем и проверил пульс. Он не собирался убивать этого беднягу. Сердце билось, и успокоенный Релкин, позаимствовав меч, открыл засовы и проскользнул в конюшню.
В полумраке он увидел перед собой дракона, с головы до ног замотанного в толстенные, толщиной с человеческую руку, веревки.
- Все в порядке, - прошептал Релкин. - Это я. Настроение у дракона было явно не из лучших, и пожалуй, не стоило сейчас без предупреждения подходить к нему с мечом в руках.
- Мальчик Релкин? - спросил Базил после долгого молчания.
- Он самый.
- Мальчик Релкин? - удивленно взревел дракон. - Это хорошо. Я не верил, что такое возможно!
- Спасибо за доверие.
- Я рад тебе. А теперь освободи своим мечом этого дракона. У меня ужасно чешется нос.
- Пожалуй, я так и сделаю.
- Поторопись.
Релкин торопливо начал рубить канаты, стягивающие руки Базила. Меч Йоки явно давно не точили, и потребовалось несколько ударов, чтобы хотя бы надрезать крепкую веревку. Пока юноша работал, дракон задавал свои многочисленные вопросы:
- Куда мы попали? И зачем мы тут? Кто эти люди? И почему они морят меня голодом?

Предыдущая страница 14 Следующая страница


15 Кристофер РАУЛИ

- Мы на острове посреди реки. На том самом, где стоит громадная пирамида Богине. Сегодня ночью жрицы собирались принести меня в жертву.
- Принести в жертву мальчика-драконира?
- Ага.
- Они что, хотели принести в жертву и дракона тоже?
Релкин на мгновение задумался. Такая мысль как-то не приходила ему в голову. Но теперь предположение Базила казалось вполне логичным. Зачем еще они могли притащить на остров двухтонного дракона?
- Скорее всего, да, - ответил он. - Иначе я даже не знаю, зачем бы они тебя похитили. - Они сделали большую ошибку. - Лагдален все еще у них в руках.
- Что? - Чтобы совершить жертвоприношения.
- Понимаю. Мальчишка и девушка как закуска, а потом - главное блюдо из дракона.
- Мне кажется, они не едят жертв. Если я правильно понял, они просто перерезали бы нам глотки, чтобы наша кровь потекла по ступеням большой лестницы. Такие у них тут порядки.
- Этот дракон считает, что порядки весьма нехорошие, - пробурчал Базил.
Услышав, каким тоном это было сказано, Релкин даже присвистнул. Про себя.
Кому-то скоро не поздоровится. Дракон по-настоящему разозлился.
- И они схватили Лагдален, друга дракона?
- Она на вершине пирамиды. Мы должны ее спасти.
- Конечно.
Глаза Базила горели. Он готов был сразиться хоть со всем миром сразу. Но тут за приоткрытыми дверями конюшни Базил заметил какое-то движение.
- Кто-то идет, - сказал он. - Ты лучше поторапливайся.
Релкин оглянулся. С кружками в руках к дверям шел второй стражник.
Юноша яростно пилил с трудом поддающуюся веревку.
Розев увидел лежащего ничком Йоку. С проклятием отбросив кружки, он схватился за меч.
- Скорее, - рычал дракон. - Иначе все будет напрасно, и нас с тобой все-таки принесут в жертву.
Релкин рубанул мечом, но веревка не поддавалась. А стражник, во все горло зовя на помощь, уже устремился в атаку.
Увернувшись, юноша парировал первый удар. Потом атаковал сам - скорость против силы.
Релкину удалось пробить защиту воина, добравшись до живота своего противника. Старина Роз дернулся. Распоров куртку, удар юноши едва оцарапал кожу. Но теперь Роз уже начал сожалеть, что так неосмотрительно ввязался в бой.
Он был явно не в форме, и этот юнец чуть не выпустил ему кишки. Да и проклятый дракон так дергался в своих путах, что, того и гляди, вырвется на волю.
Пора было вспомнить молодость. Розу довелось узнать пару любопытных приемчиков, когда он служил в трактире вышибалой.
Перехватив инициативу, стражник коротко взмахнул мечом и, когда юноша парировал, неожиданно врезал ему левой рукой в плечо. Удар застал Релкина врасплох. Он едва устоял на ногах. Роз ухмыльнулся. Старые трюки всегда хороши, особенно когда имеешь дело с молодежью. Но тут быстро оправившийся Релкин ударил стража ногой в живот. Согнувшись пополам, Роз повалился на пол. Падая, он взмахнул руками и нечаянно острием меча задел Базила по носу. Хлынула горячая драконья кровь. Дракон дернулся. Напряглись могучие мускулы, и наполовину перепиленная веревка не выдержала.
Роза охватил ужас. Канат порвался! И почему это должно было случиться именно с ним?! Такой прекрасный день, и вот на тебе...
Но тут страж сообразил, что чудовище оставалось привязанным к стене.
Катастрофу еще можно предотвратить. С отчаянным воплем он устремился в атаку, и Релкин встретил его клинок к клинку.
Яростно ревя, Базил распутывал веревки на руках и плечах. Потом взялся за вмурованное в стену стальное кольцо. Потянул. Через мгновение оно с оглушительным треском лопнуло, и дракон кубарем полетел на пол, как раз на сражающихся людей.
Увернувшись от удара стражника, Релкин попытался сам перейти в атаку. Но его противник легко парировал выпад юноши, одновременно вновь нанеся сокрушительный удар левой рукой. Релкин зашатался. Он хотел уклониться от нового удара, но кулак стража угодил ему точно в лоб. Релкин рухнул на колени.
Все кружилось у него перед глазами. А на помощь стражу уже бежали конюхи, привлеченные шумом.
- Ну вот, щенок... - начал Розев, но тут вокруг него сомкнулись громадные драконьи лапы.
Взвизгнув от ужаса, стражник потерял сознание. Уронив его на пол, Базил поднял оброненный Розовом меч и начал кромсать последние стягивающие его ноги веревки.
Конюхи ворвались в конюшню. Релкин еще не успел очухаться после удара, а его правая рука совершенно онемела.
С криком, ему самому показавшимся весьма жалким, он атаковал урдхцев.
Темнокожий парень примерно его возраста замахнулся на него метлой, и юноша едва отбил удар своим мечом. Тем временем с боков к Релкину приближалась пара конюхов, один из которых держал в руках длинный нож, а другой - увесистую дубинку. Юноша не мог сражаться сразу с тремя. Кроме того, он едва удерживал меч.
Палка метлы крепко стукнула его по плечам. Релкин отступил и попытался отогнать парня с ножом, но тут тип с метлой ловко ударил северянина по коленям.
Этот парень, самый решительный из всех трех, уже начинал по-настоящему беспокоить Релкина. Тип с ножом атаковал слева. Справа конюх с дубинкой только и ждал удобного момента проломить Релкину череп. Ситуация была не из приятных.
И вдруг конюхи повернулись и разом бросились наутек.
- Куда же вы? - словно последний дурак, спросил Релкин. - Эй, вернитесь, трусы!
Огромная лапа опустилась ему на плечо. Рядом с ним стоял окончательно освободившийся дракон. Взревев от радости, он так крепко обнял юношу, что у того даже кости захрустели.
- Мальчик, ты тут славно потрудился. Ты почти меня освободил.
- Мне не хотелось лишать тебя удовольствия, - отдышавшись, ответил Релкин.
- Я думал, тебе здесь правится. Не каждый же день тебя приглашают стать жертвой.
- Мы свободны. Теперь надо отсюда выбираться.
- Туда нам, пожалуй, идти не стоит, - сказал Релкин, указывая в сторону, куда удрали конюхи.
- А есть другой выход?
- Сюда, - решительно сказал Релкин, ведя дракона по проходу мимо пустых конюшен.
Вскоре они подошли к запертой двери.
Не особо церемонясь, Базил подцепил ее когтями и одним рывком разломил пополам. Дверь явно не была рассчитана на борьбу с драконом.
Они очутились в большом зале, где хранилось сено. В потолке зияла дыра выход на поверхность. Оттуда, похоже, прямо с повозок сбрасывали сено в этот подземный склад.
- Давай вылезай, - сказал Релкин.
- Прекрасная идея, - проворчал дракон. - Ты думаешь, сено меня выдержит?
- А ты попробуй.
Дракон полез на кипы сена. Но под его тяжестью они просто-напросто расползались.
- Мальчишка снова ошибся. Оглядевшись, Релкин показал на стоящую чуть в стороне крепкую повозку.
- Может, это подойдет.
Уперевшись плечом, Базил сдвинул в сторону наваленные под люком в потолке кипы сена. Буквально за несколько секунд он поставил на их место замеченную юношей повозку.
- Поторопись, - сказал Релкин. - Они там, похоже, решили взяться за нас всерьез.
Шум погони нарастал.
Но как ни крути, а поднять двухтонного дракона на старую телегу для сена задача не из простых. Повозка все время норовила перевернуться, так что излишняя спешка могла здесь только навредить. Наконец, с четвертой попытки, Базил взгромоздился на телегу и просунул голову в отверстие в потолке. Теперь начиналось самое трудное. Протиснув плечи и уперевшись руками в мостовую, дракон начал вылезать наверх.
Дело шло довольно вяло. Несмотря на век" свою силу, Базил лишь с большим трудом мог поднять-свой собственный огромный вес.
- Давай, Баз, они уже приближаются. Вскочив на повозку, Релкин принялся подталкивать дракона и чуть не погиб, сбитый с ног ударом яростно дергающегося хвоста.
В дверях появились три стражника. Выхватив меч, юноша вновь вскочил на телегу.
- Прости, друг, - прошептал он и сильно ткнул острием меча дракону под зад.
С бешеным ревом Базил стрелой вылетел в люк. Не заставляя себя ждать, Релкин последовал за ним. Оказавшись наверху, он мгновенно захлопнул крышку перед самым носом стражников.
Выражение морды дракона не предвещало ничего доброго.
- Дракой не очень любит этого мальчика. Релкин знал, что отпираться бесполезно.
- Мы выбрались, так? Мы живы. Ты, главное, не волнуйся.
Дракон сердито зашипел.
- Послушай, мне и в самом деле очень жаль, что псе так получилось, но ты что, предпочел бы остаться там?
- Будь я проклят, - прошипел Базил, щелкнув длинными зубами. Когда-нибудь... - Усилием воли он заставил себя остановиться. - Ладно, и куда же мы попали?
Они стояли в конце короткого тупика.
- Смотри! - воскликнул юноша, осторожно выглядывая за угол.
Перед ними раскрывалось невероятное зрелище. Тупик выходил к южной стороне пирамиды. Справа тремя длинными пролетами уходила вверх широкая лестница.
Вокруг нее толпились в пух и прах разодетые аристократы. А по самой лестнице, уже больше чем на полпути к вершине, поднималась процессия во главе с верховной жрицей. И юноша, и дракон могли разглядеть изумительные церемониальные наряды жриц. Длинные, с тянущимся шлейфом платья из кружев, атласа и шифона.
Нежно-розовые, бледно-зеленые, желтые.
Сотни огромных ламп освещали пирамиды. Они висели на узорных медных столбах, через равные промежутки расставленные вдоль лестницы.
Оркестр, выстроенный на плацу перед пирамидой, заиграл торжественную музыку. Оглушительно забили барабаны. Жрицы просили свою Богиню обратить внимание на роскошный праздник, устроенный в ее честь.
- Когда они доберутся до верха, они убьют Лагдален, друга дракона? Я прав?
- Да.
- Нам предстоит тяжелый подъем.
- Боюсь, что так.
- Клянусь моим рыком, я просто умираю от голода.
- Когда все закончится, мы как следует поедим. Даю слово.
- Ты обещал и раньше, и какой от этого был прок?
- Хотел бы заметить, что обычно я довольно успешно выполняю свои обещания.
- Это ты так говоришь, но у тебя ведь всего лишь человеческая память.
- Не уверен, что я могу обладать еще чьей-нибудь, - тихо ответил Релкин.
- Гм-м-м... Так чего же мы стоим? Пошли.
- Пошли.

Глава 32

Луна уже поднялась, и церемония приближалась к своей кульминации.
Музыканты играли гимн Богине. Сдержанно грохотали барабаны. Жрицы уже поднялись почти на самый верх. Настало время всем занять свои места. Роскошно одетые женщины начали выходить на лестницу. Все громче гремели барабаны.
Несколько женщин, шедших на отведенное им место на лестнице первого яруса пирамиды, внезапно услышали рядом с собой какой-то странный шорох. В следующий миг, к их неописуемому удивлению, из кустов у подножия лестницы выскочил десятифутовый дракон. За ним по пятам бежал юноша в костюме храмового раба. В руках они держали обнаженные мечи.
Женщины пронзительно завизжали, но рев труб на мгновение заглушил их крики. Протиснувшись сквозь толпу испуганных женщин, Релкин и Базил начали подъем. Они бежали вверх по лестнице, и знатные урдхские дамы, забывая о своей гордости, сбивая друг друга с ног, спешили убраться с их пути. Паника росла, пока не охватила весь первый ярус.
Стоящие здесь стражи обнажили мечи и шагнули вперед, готовые исполнить свой долг. Однако у них были все основания сомневаться в своих силах. После Селпелангума слухи о боевой мощи драконов расползлись по всему Урдху, разрастаясь от рассказа к рассказу, словно снежный ком. Командиры прокричали приказ, и стражники шеренгой шагнули вниз, навстречу непрошеным гостям.
Дракон поднимался прямо к ним, пробуя по пути прочность столбов для ламп.
Найдя один, который немного шатался, он швырнул меч через плечо, ловко поймав его хвостом, и, напрягшись, сорвал столб с его каменного основания.
Заскрежетали бронзовые болты, затрещал раздираемый мрамор.
Бронзовый столб весил, наверно, сотни две фунтов, но Базил размахивал им, как пушинкой.
Бросив мечи, стражники выставили копья. Командиры истошно звали подкрепления. Послали за лучниками, но те никак не могли пробиться через забившую все входы и выходы толпу кричащих женщин.
Жрицы вокруг замерли в нерешительности: то ли им спасаться бегством, то ли остаться посмотреть, как стражи прикончат это ужасное чудовище. Кого бы не заинтересовал такой замечательный спектакль?
Тем временем Релкин бежал то справа, то слева от дракона. Как в любом сражении, он был готов защищать спину своего друга. Силы понемногу возвращались, и юноше казалось, что он уже более или менее готов к бою. В конце концов, по сравнению с тем, когда он очнулся в темноте, ситуация изрядно изменилась. Причем явно в его пользу.
А Базил уже добрался до частокола копий. Недолго думая, он поднял столб и крутанул его перед собой, ломая древки, словно солому, и сбивая воинов с ног.
Некоторые стражники в порыве самоубийственной отваги, обнажив мечи, кинулись на дракона. Толпа приветствовала их криками. Но Базил, перехватив столб наподобие двуручного меча, махнул им перед собой. Противостоять этому удару было невозможно. Лишь один воин, успевший вовремя пригнуться, снова поднялся с каменных ступеней и, размахивая мечом, прыгнул на Базила. Дракон поспешно отступил. Воин попытался было ударить рептилию в бок, но тут на него налетел Релкин. Вместе они покатились по лестнице. Едва встав на ноги, стражник ударил юношу мечом, Релкин парировал, уклонился и опять парировал, но уже с большим трудом. Стражник отлично владел клинком, он был полон сил, а Релкин едва держался на ногах от усталости. Снова сверкнул меч. Юноша парировал удар и с ужасом почувствовал, как клинок стражника выбил оружие из его ослабевшей руки. Он остался без защиты. С торжествующим воплем стражник в последний раз ударил мечом, но вместо того, чтобы рассечь юношу пополам, сталь зазвенела о возникший у нее на пути бронзовый столб.
Стражник поднял голову, да так и застыл, загипнотизированный драконьим взглядом. А Базил не церемонился. От мощного пинка дракона воин пролетел почти пятнадцать футов. Толпа застонала.
Остальные стражники заколебались. Они не ожидал что эта рептилия так лихо бьет ногами. Если уж на то пошло, они вообще не рассчитывали с ней сражаться.
Дракона должны были пронести на шесте, крепко связанного, поднять наверх и там смешать его кровь с кровью других жертв к вящей славе Богини. Пока они думали, бронзовый столб прикончил еще пару человек. Стражники начали отступать. Кое-кто бросился наутек.
Пара смелых горожан, вооруженных церемониальными мечами, попробовала напасть на друзей с тыла. Релкин схватился с одним из них, одновременно выкрикнув предупреждение дракону.
Не оборачиваясь, Базил встретил его ударом зажатого хвостом меча. Мужчина смело пошел вперед, но уже через несколько секунд дракон выбил у него из рук клинок, проку от которого все равно было бы немного. Обезоруженный, мужчина отступил.
Его товарищ рубился с Релкиным, но тоже предпочел скрыться в толпе, как только у него над головой просвистел хвостовой меч Базила. Больше желающих присоединиться к драке не нашлось.
Не встречая сопротивления, герои поднялись до третьего уровня. Лишь один-единственный страж пытался преградить им путь. Релкин свистнул, привлекая его внимание, и жестом предложил ему смыться. Стражник заколебался, но тут Базил многозначительно поднял свою импровизированную дубину. Подобный метод убеждения оказался достаточно действенным.
Между тем Релкин заметил, что Базил очень тяжело дышит. Усталый, давно не евший и не пивший дракон мог запросто перегреться. Рептилии вообще довольно чувствительны к недостатку влаги. И тут, как нарочно, на глаза юноше попался небольшой бочонок, любовно установленный на крестовине, с висящими под ним кружками.
- Минуточку, Баз. Скажи, тебя тоже мучит жажда?
Дракон не колебался. Подхватив на две трети полный бочонок, он одним ударом когтистой лапы пробил в его стенке здоровенную дыру. Сделав большой глоток, он отлил немного в кружку для своего драконира.
Напившись, они двинулись дальше, по верхнему ярусу. Отброшенный драконом пустой бочонок с грохотом катился вниз по лестнице.
К этому времени удивление старших жриц сменилось откровенным ужасом. Они бросились к выходу, но верхний ярус был невелик, и выбраться с него казалось не так-то просто. К тому же все спуски были забиты толпами насмерть перепуганных аристократов.
Полминуты спустя друзья выбрались на самый верх. Перед собой, в центре храма, они увидели невысокий алтарь. Семь медных зеркал собирали на нем свет полной луны. Здесь, если бы не помощь Миренсвы, Релкину и Базилу суждено было бы умереть во славу кровожадной Богини.
Рядом с алтарем, не в силах двинуться с места от страха, застыли несколько жриц.
- Где Лагдален из Марнери? - крикнул Релкин. Вытаращив от ужаса глаза, жрицы молча глядели на чужеземцев, подходящих к ним с оружием в руках.
- Глупый мальчишка, - буркнул Базил. - Они говорят на своем языке и не понимают твоего. И в этот миг Релкин узнал одну из жриц.
- Вот эта, - сказал он, - в черном. Я говорил с ней в Селпелангуме.
Он не ошибся. Это и в самом деле была принцесса из белой кареты.
- Ты - та самая принцесса, что говорила со мной в Селпелангуме, - сказал Релкин, подходя вплотную к Зиттиле.
Та глядела на него ничего не понимающим взглядом. Мир рухнул. Этот мальчишка явился как воплощение самого страшного демона ада.
- Я знаю, что ты понимаешь язык Аргоната. Я знаю, что ты понимаешь мои слова.
Губы Зиттилы шевелились, но вслух она не могла произнести ни слова.
Вражеский флот уже причаливал к берегам Острова. Жертвы принести не удалось. Торжественная церемония пошла прахом. Скоро вражеские армии ворвутся в пирамиду и уничтожат всех и вся. Храм Великой Богини будет осквернен.
- Где Лагдален из Тарчо? - наклонившись к самому лицу Зиттилы, повторил Релкин.
Жрица слева незаметно достала из-за пояса короткий серебряный кинжал. Но ее движение не ускользнуло от пристально следящего за женщинами дракона.
Угрожающе зарычав, он поднял над головой дубинку.
Пронзительно завизжав, жрицы испуганно прижались к стене.
Зиттила смотрела на стоящего перед ней юношу. Это он. Разрушитель.
- Что тебе надо? - наконец спросила она. Острие меча Релкина касалось ее горла. Умирать Зиттиле не хотелось.
- Принцесса ты или нет, я убью тебя, если не скажешь, где находится девушка из Марнери.
- Ты не должен так поступать! - позабыв обо всем, взорвалась Зиттила. - Ты уничтожаешь наш мир! Смотри! - Она показала на западный берег острова. Там, в свете тысяч факелов, они увидели настоящую флотилию лодок и наспех сколоченных плотов. Армия Сипхиса высаживалась на берег.
- Кто это? - с тревогой спросил Релкин.
- Глупец! Это слуги Сипхиса. Если мы не завершим церемонию и не призовем на помощь Богиню, они захватят храм и уничтожат Урдх.
- Церемонию? Ты имеешь в виду жертвоприношение?
- Иначе нельзя, - грустно ответила Зиттила. - Умоляю вас, займите место на алтаре. Это высокая честь - погибнуть во имя Гинго-Ла. Ложись сам и убеди свое чудище последовать твоему примеру. Ты должен. Богиня требует этой жертвы.
Говоря это, Зиттила попыталась наложить на юношу заклинание, но Релкин, почувствовав подвох, с проклятие заставил ее замолчать.
- Можешь сама себя принести в жертву, - рявкнул он. - Нас это не интересует. И я не думаю, что ваша магия способна остановить эту армию. Кроме того, у вас все равно нет времени. Так что просто скажи мне, где Лагдален, да и дело с концом.
Он схватил принцессу за руку. Зиттила была в ужасе. За всю ее жизнь никогда еще лица низшего сословия не осмеливались поднять на нее руку. Это было неслыханно. Это был конец света.
- Где Лагдален?
И все-таки она молчала. Релкину не хотелось бить принцессу, но времени оставалось мало.
Тут Базил, наклонившись к самому лицу принцессы, прошипел:
- Ответь мальчику...
Зиттила услышала, как к ней, пусть и на языке варваров, обращается это чужеземное чудовище. Такие огромные глаза! Желтые, с черными зрачками, в которых горел странный, дьявольский огонь. Зиттила замерла. Ущипнув ее за руку, Релкин заставил принцессу очнуться от вызванного взглядом дракона транса.
- Где девушка?
Это было бесполезно. Релкин уже собирался перейти к более крутым мерам, когда одна из жриц внезапно сказала - Она в комнате под алтарем.
- Лучше поздно, чем никогда, - кивнул Релкин; отпуская принцессу. Спасибо, сударыня.
- Убирайтесь, - прошипела та.
Оглядевшись, юноша нашел нужную дверь. Она была заперта снаружи. Отодвинув засовы, он обнаружил за ней Лагдален, спеленутую по рукам и ногам и с кляпом во рту.
В единый миг Релкин разорвал путы и вынул изо рта девушки кляп.
- Релкин, это ты? - не веря своим глазам, спросила она. - Мне показалось, я слышала твой голос. Я думала, мне это снится.
Юноша крепко ее обнял.
- Как, во имя Великой Матери, тебе удалось меня найти?
- Это долгая история. Расскажу по дороге.
- Враг уже высадился? - спросила Лагдален.
- Ты уже знаешь?
- Я слышала, как об этом говорили жрицы. Когда купали меня в молоке. Они думали, я не понимаю улд.
- Знаешь, а нас с Базилом тоже хотели принести в жертву.
- Как же вам удалось вырваться?

Предыдущая страница 15 Следующая страница


Меч для дракона 16

- Можно сказать, что в храме у меня нашелся друг. Она помогла мне удрать из подземелья. Потом я освободил Базила, мы поднялись по лестнице и нашли здесь тебя.
- Узнаю старину Релкина. Вечно из-за тебя кто-то попадает в беду.
- Я честно заработал право принять ее помощь. Вот так, Лагдален из Тарчо.
В комнатку заглянул Базил:
- Что они сделали с Лагдален, другом дракона?
- По правде говоря, ничего страшного. Разве что двое суток не давали есть.
- С драконом они поступили так же. Страшная пытка.
На западном побережье острова раздались визг и дикие крики. Они были слышны даже здесь, на вершине громадного храма.
- Похоже, нам пора уносить ноги.
Втроем они начали быстро спускаться по главной лестнице на южной грани пирамиды. Впереди, словно стая встревоженных гусынь, торопились к порту старшие жрицы. И Зиттила в их числе. Стараясь держаться в тени, друзья последовали за ними.

Глава 33

Над Островом Богини светила полная луна. Смерть и ужас правили здесь свой бал. Обитель Гинго-Ла пала перед ордой одетых в черное людей с мертвыми глазами и чужой волей внутри. В их рядах шли и великаны с пустыми, ничего не выражающими лицами. Великаны, сделанные из глины, наполненные страшной, нечеловеческой силой.
Одним ударом сипхисты рассеяли небольшой отряд стражи, пытавшейся загородить им дорогу к храму. Великаны двигались, словно марионетки, высоко поднимая колени, шагая в ногу. Копья вонзались в них, не причиняя никакого вреда. Мечи рассекали их тела, но не могли остановить их натиска. Тяжелые дубинки и топоры великанов косили быстро редеющие ряды защитников острова.
Толпы женщин, собравшихся в порту, внезапно оказались лицом к лицу с вооруженными фанатиками в черном. Крики и визг огласили ночь.

Началось настоящее светопреставление. Сипхисты сгоняли женщин в толпы.
Потом выводили их по одной и выстраивали в шеренги, где на них надевали рабские ошейники. Затем, подгоняя щелканьем кнутов, их гнали на запад, чтобы погрузить на плоты.
Примерно две трети женщин все-таки успели найти спасение на кораблях и паромах, поспешно отчаливших от пристани. Гребцы налегали на весла, стремясь подальше отойти от берега, ставшего вдруг таким негостеприимным. Большинство женщин спаслось, но сотни и сотни попали в руки сипхистов.
Плач и стоны оглашали берег, но Богиня, увы, ничем не могла помочь своим дочерям. Горячие молитвы оставались без ответа, и, понукаемые безжалостными бесами, пленные женщины покорно пускались в далекий путь. Им суждено было отправиться в горы Белых Костей, в город Эхохо. Там, в подземных казематах, им предстоит вынашивать и рожать новых бесов, раз за разом, пока смерть не принесет им освобождение.
Слыша крики и плач, Базил, Релкин и Лагдален благоразумно решили не соваться в порт. Вместо этого они напрямик, через роскошные храмовые сады, устремились к реке.
Повсюду они видели следы поспешного бегства: тут - обрывки роскошного одеяния жрицы, там - сверкающий в лунном свете, оторванный от платья шлейф.
На полпути друзья услышали громкие крики и, обернувшись, увидели нескольких мужчин, спасающихся бегством от группы великанов, шагающих в странном единстве, словно направляемых одной невидимой рукой. На плечах великаны несли тяжелые палицы. Люди и их преследователи скрылись во фруктовых садах, а Базил все еще растерянно тер глаза. Он думал, что это ему померещилось.
- Они похожи на людей. Не на троллей, - наконец сказал он.
- Таких троллей я еще не видывал, - заметил Релкин.
- Это не тролли, - сказал дракон. - Похожи на людей. Ходят почти как люди.
Тролли ходят как медведи.
- Не знаю, кто они, - сказал юноша, - но их было слишком много. Я насчитал дюжину, а вы?
Из глубины садов послышались крики. Похоже, великаны догнали беглецов.
Базил задумчиво посмотрел на короткий меч, отобранный им у стражника в конюшне. Для дракона это был не меч, а какая-то зубочистка.
- Для нас слишком много, - согласился он. - Лучше уходить.
- Но лодок-то нет, - заметила Лагдален, показывая на пустой берег.
- Мы поплывем, - ответил Базил, подходя к воде.
- Плыть-то придется несколько миль. А здесь вроде бы водятся крокодилы.
- Говорят, крокодилы довольно вкусные, - щелкнул зубами дракон. - Даже сырые. Чем-то напоминают цыплят.
Лагдален было заколебалась, но потом припомнила, что такое рассерженный дракон. Возможно, уверенность Базила имела под собой реальную почву.
- Все равно другого пути нет, - пожала плечами она.
А великаны уже повернули в их сторону. Релкин понял, что медлить больше нельзя. Сам он неплохо плавал, и Лагдален тоже отлично держалась на воде.
Дракон же, как и большинство рептилий, чувствовал себя в реке как дома.
Вода оказалась очень холодной, и юноша с девушкой, войдя в нее еще только по колено, на миг призадумались. Нырять как-то не хотелось.
- Холодно, - зябко ежась, пожаловалась Лагдален.
Что же касается дракона, то ему водичка показалась изумительной. Помогая себе хвостом, он шустро поплыл прочь от берега.
Релкин оглянулся. Великаны (теперь юноша видел, что в них по меньшей мере десять футов росту) уже спускались к реке. В воду они не пошли, а остались неуверенно топтаться на берегу. Потом, повернувшись, как по команде, зашагали на север, туда, где постепенно стихали крики угоняемых в рабство женщин.
Релкин и Лагдален плыли, держась за драконью спину. А когда устали, так и вовсе забрались на своего неутомимого друга. Им было холодно и мокро, и все же они не уставали поражаться этому удивительному путешествию - плыть по ночной реке, залитой, как серебром, светом полной луны.
Оон был так широк, что, выплыв на стремнину, пловцы уже больше не видели его берегов. Только крохотные островки с многочисленными мелями вокруг них. На одном из таких островков друзья и остановились передохнуть. Даже драконьи силы, и те не беспредельны.
На островке росло несколько чахлых деревьев и стоял бакен, полированный медный шар на двадцатифутовом шесте. В лунные ночи он ярко блестел, предупреждая о предательских мелях.
Когда друзья еще только вошли в воду, они видели впереди множество парусов - как белых полотнищ маленьких корабликов жриц, так и черных, поднятых над лодками сипхистов. Вскоре, однако, все они растаяли в ночи.
И вот теперь, едва трое пловцов выбрались на островок, они заметили быстро приближающиеся паруса. Двухмачтовый урдхский барк отчаянно удирал от длинной черной галеры, до краев наполненной вооруженными людьми. Весла гребцов так и мелькали. Несмотря на ветер, галера понемногу догоняла парусное суденышко.
Казалось, сейчас друзья станут свидетелями того, как еще несколько знатных урдхских дам попадут в плен к жестоким бесам. Но вдруг несущаяся по волнам галера налетела на мель. Перегруженный корабль не выдержал такого удара и переломился пополам.
- Похоже, скоро мы будем здесь не одни, - устало вздохнул Базил.
- Мне кажется, нам лучше плыть дальше, - кивнула Лагдален.
Вернувшись в воду, друзья снова поплыли на восток. А впереди, распустив паруса, убегал урдхский барк, спасенный своим рискованным проходом между мелями. Чудом избежавшие плена и смерти пассажиры будут в Урдхе еще до наступления утра.
Пловцам, конечно, до города так быстро не добраться. К тому же их неизбежно сносило течением.
По пути Релкин пытался связать то, чему он стал свидетелем на Острове Богини, с общей ситуацией в Урдхе.
- Тебе это может показаться странным, - сказал он Лагдален, - но нам никто не объяснил, с чем мы тут имеем дело. Откуда вообще взялся этот Сипхис? Это что, действительно возродившийся бог?
Девушка заколебалась.
- Рибела говорит, что это, скорее всего, демон, - наконец ответила она. Насколько мне удалось понять, вражеская магия заманила его в наш мир и подчинила своей воле.
Релкин содрогнулся. При встрече с черной магией врага ему всегда становилось не по себе. Но это... Повелители имели власть даже над демонами.
Волосы дыбом встали у него на голове. Юноше невольно вспомнились увиденные им на острове великаны. А это кто такие?
Стараясь беречь силы, дальше они плыли молча. Луна опустилась за горизонт, оставив после себя ставшие какими-то особо яркими звезды. Релкин думал о будущем. Он победил слуг богини, и теперь ему казалось, что Великая Мать, быть может, предназначила его для каких-то важных дел. Иначе зачем она раз за разом подвергала его смертельной опасности, а потом помогала спастись? Но почему Великая Мать выбрала его, Релкина из Куоша, сироту из далекой деревни на Аргонатском побережье? Он не знатного рода и, что еще хуже, вовсе не принадлежит к числу истово верующих. Он уже и забыл, когда в последний раз был в храме. Когда ему требовалась небесная помощь, он взывал к старым богам, а этого делать как раз и не следовало. Во всяком случае, так его учили в храмовой школе.
С другой стороны, может, правду говорили некоторые философы, утверждая, что старые, языческие боги всего лишь разные, не понятые людьми лики Великой Матери.
Любимцем Релкина был Кэймо, бог вина, песен и всяческих развлечений. Кэймо был смуглокож, с лысой головой, длинной белой бородой и большим брюхом, куда влезало невероятное количество вина. А еще юноша уважал Ока, бога морей и покровителя судоходства. Ну и конечно, еще более древних богов вроде Эсгаха, бога войны, и Гонго, бога смертного пути. По правде говоря, и минуту опасности Релкин обычно вспоминал о всех сразу.
Но как бы там ни было, какое-то божество, похоже, за ним все-таки приглядывало. Иначе почему Миренсва его освободила? Почему он выжил в Туммуз Оргмеине? Этому должна быть какая-то причина. Но вот какая?.. Этого Релкин не знал, да и не рассчитывал скоро узнать.
Его мечты об отставке и мирном житье-бытье в роли рядового фермера, вероятно, были слишком обыденными. Наверно, ему стоило метить чуть повыше.
Например, он мог попытаться поступить в школу колдовства. Отправиться на восточные острова и там засесть за изучение великого искусства.
Но тут Релкин вспомнил о своем драконе, и ему стало стыдно. Как он только мог подумать о том, чтобы бросить своего зеленого друга? Нет, они останутся вместе. Вместе, до самой смерти. Они не расстанутся даже в отставке...
Впрочем, рано еще об этом думать. Они сейчас в сотне миль от дома, посреди войны, которая еще неизвестно чем кончится. Возможно, они никогда больше не увидят Кенор.
Небо на востоке начало светлеть. Наступал рассвет. Базил еще раз отдохнул на одном из островков, и вскоре после этого они увидели вдалеке восточный берег.
Они выбрались на песок, измученные и замерзшие. Перед ними тянулись грязные поля, упирающиеся в пальмовый лес. Неподалеку Релкин нашел разбитую дорогу, петлявшую к северу.
Крошечные поля, деревеньки с домами из обожженного на солнце кирпича да виллы всех мастей - и пустота. Ни единого человека.
Релкин и Базил прекрасно знали, что это означает. Осада Урдха началась, и они трое находились вне городских стен, за боевыми порядками сипхистов.
- Мы находимся к югу от города, - сказал Релкин.
- Значит, нам снова придется плыть.
- Вверх по течению?
- А разве у нас есть выбор?

Глава 34

Новость, подобно лесному пожару, облетела легион. Хвостолом и его драконир вернулись. Живые и здоровые. И разумеется, рассказывали какую-то совершенно невероятную историю своих приключений. Что-то там о прекрасной жрице богини Гинго-Ла и о кровавом жертвоприношении. Это стоило послушать.
Торжества начались почти сразу же. Легион давно уже искал повод что-нибудь отпраздновать. Они сидели в осаде, осада эта затягивалась, и жизнь в городе казалась пресной и унылой. Хотелось хоть чуть-чуть повеселиться.
Из имперских подвалов привезли эль, в полках разожгли костры, и северяне мужчины, женщины и драконы - с энтузиазмом затянули веселые песни Аргоната.
Но в Стодевятом празднество вышло особенно бурным. Потеря Базила Хвостолома здорово выбила отряд из колеи. Еще бы, ведь для молодых рептилий этот заслуженный ветеран был образцом для подражания, так сказать, живой легендой. Они гордились служить рядом с ним и сильно упали духом, узнав о исчезновении своего кумира.
Что же касается Пурпурно-Зеленого, то после пропажи Базила к нему лучше было и не приближаться. Все, и драконы и дракониры, старались ходить мимо него на цыпочках. Его чешую давно следовало промаслить, треснувший коготь нуждался в лечении, но никто не отваживался выполнить эти, лежавшие раньше на Релкине, обязанности. При вести о возвращении своих друзей Пурпурно-Зеленый обрадовался так, словно вновь обрел способность летать. Яростно хлопая крыльями, он торжествующе заревел, и насмерть перепуганные люди бросились врассыпную. Многие из них жаловались потом на звон в ушах.
А вскоре Сто девятый уже встречал своих героев. Приветственно кричали люди, ревели драконы, а Пурпурно-Зеленый вышел вперед пожать Базилу лапу.
- Добро пожаловать обратно в отряд, мой друг со сломанным хвостом.
- Ты уж небось думал, что не увидишь больше этого дракона?
- Говорят, ты переплыл реку.
- Конечно. Плавать совсем не трудно. Пурпурно-Зеленый даже зашипел при одной мысли о воде.
- Странные вы, бескрылые. Драконы не плавают. Они летают.
- Люди говорят, что наши предки происходят морских чудовищ. Хотя люди много всякого говорят.
- Клянусь ревом старых богов! Люди действительна много всякого болтают! Но сейчас Базилу было не до драконьей родословной!
- Я чую эль, или мне это только кажется?
- Эль. Сколько угодно эля. Как раз доставили, чтобы отпраздновать ваше возвращение, - громко сказал драконир Хэтлин. - И мы готовы открыть бочонки.
Базил поспешно отдал честь. Релкин, сидевший у него на шее, спешился и тоже отсалютовал своему командиру.
- Драконир Релкин и дракон Хвостолом прибыли!
- Вольно, драконир, и добро пожаловать домой. Похоже, без всякой помощи с нашей стороны вы снова оказались в самой гуще событий.
- Ну, как вам сказать, командир. Конечно, там были прекрасные жрицы, и они хотели принести нас в жертву, но я уговорил одну из них снять с меня цепи, и тогда...
- Нет, нет, - остановил его Хэтлин, - я вовсе не уверен, что хочу до конца слушать ваши приключения с прекрасной жрицей.
- Восхитительно, - с кислым видом пробурчал Свейн, - пока мы тут сидели на одной крупе да воде, ты там ел да пил, да развлекался со всеми этими жрицами.
- Хватит, Свейн, - оборвал его Томас Черный Глаз.
Базил наклонился к Хэтлину.
- Этот дракон не ел уже несколько дней, - сказал он. - Что у вас есть?
- Мне кажется, повара предвидели ваше появление. Они приготовили суп, и горячую кашу, и печеные коренья. Мы тут все-таки в осаде. С припасами становится все хуже и хуже. Но зато у нас вдоволь эля. Император открыл для нас свои подвалы. Он, может, и не очень-то хотел это делать, но, наверно, выбора у него не было.
- Так чего мы ждем? Этот дракон ужасно хочет пить!
Молодые драконы подхватили Базила на плечи и, как героя, понесли к костру.
Так и началось шумное веселье, немало удивившее командиров осаждающей Урдх армии Но после обильной еды, сдобренной акхом, и крепкого эля Базила начало клонить в сон. Допив очередной бочонок, дракон внезапно и бесповоротно уснул.
Влок взял его за руки, Пурпурно-Зеленый за ноги, и вместе они отнесли Хвостолома в казарму Сто девятого, находящуюся прямо в Фетенской крепости.
Пользуясь случаем, Релкин осмотрел своего подопечного и пришел в ужас. Синяки, ссадины, а самая серьезная - там, где меч стражника рассек чешую на боку дракона. Вздохнув, юноша полез за своим сундучком с лекарствами.
Что касается Лагдален из Тарчо, то она на праздник не пришла. У нее в это время были другие дела. Девушка прямиком направилась в дом Ирхана. Купец был в трауре. Его жена, Инула, не вернулась с Острова Гинго-Ла.
Не отвечая на вопросы Ирхана, где она была и что с ней случилось, Лагдален потребовала отвести ее к Рибеле. Без лишних слов купец в своем собственном экипаже отправил девушку в императорский дворец.
Там покорные евнухи отвели Лагдален в покои Великой Ведьмы - комнату рядом с личными апартаментами Императора.
Рибела встретила девушку спокойно. Она ничем но выказала своих эмоций.
Извинения Лагдален за свое исчезновение во время заклинания она даже не стала слушать.
- Это не твоя вина, дитя мое. Это измена, и корень ее был в доме купца.
Подробно, стараясь не упустить ничего важного. Лагдален рассказала обо всем, что случилось за последние два дня.
- Отлично, милочка, - кивнула Рибела, когда девушка закончила свой рассказ. - Я рада видеть тебя живой и невредимой. Спасибо за ценную информацию.
А теперь я советую тебе пойти чуть дальше по коридору, в спальню. Тебе следует немного отдохнуть.
Удивленная и благодарная, Лагдален не преминула воспользоваться этим предложением. В конце коридора, роскошно украшенного белым с голубым орнаментом, она нашла нужную дверь. За ней, к своей неописуемой радости, Лагдален обнаружила мужа.
- Это просто чудо! - воскликнула она. - Рибела постаралась?
- И генерал Пэксон. Они считают, что мы вполне заслужили побыть вместе.
Хотя бы одну ночь.
- Ах, муж мой, - прошептала Лагдален, падая в объятия Кесептона.
Это и в самом деле было чудо. И они, как могли, постарались наверстать все то, что упустили за долгие месяцы разлуки.
Тьма, так долго окутывавшая Лагдален, понемногу начала исчезать.
Наконец-то она могла по-настоящему расслабиться. Это было счастье. Если бы еще не разлука с Ламиной... Но у капитана были даже новости из Марнери, включая и записочку от Висари, няни маленькой Ламины. С девочкой все в порядке.
И Холлейн тоже был счастлив. Он крепко обнимал жену, утешая ее, когда той вдруг вспоминалась оставленная дома дочурка. Последние несколько дней он прожил как в страшном сне. Все ждал и ждал, надеясь хоть что-то узнать о судьбе Лагдален. И вот она вернулась, в целости и сохранности. Чего еще он мог желать?
Мысленно капитан поклялся сразу же по возвращении в Марнери сходить в храм.
Великая Мать присматривала за его женой, и он мог только надеяться, что она не покинет ее и в будущем.
По правде говоря, из-за этой проклятой осады он уже и сам начинал нервничать. Враги строили дюжины штурмовых башен. Они готовились к атаке. Судя по тому, что говорил генерал Пэксон, подкрепления могли приплыть не раньше чем через несколько недель. До этого времени придется обходиться тем продовольствием, что уже запасено в городе. Пираты на реке и сипхисты на суше наглухо закрыли все пути и дороги. А народу в Урдх набилось страшно подумать сколько. Короче, еды должно было хватить от силы дней на десять, не больше.
Через месяц легионерам придется есть крыс, а о том, что станет с драконами, не хотелось даже и думать.
Впрочем, если судить по тому, с какой тщательностью враг готовился к штурму, так долго город мог и не продержаться. Многомильные крепостные стены и слишком маленький гарнизон. Гражданское население, как ни странно, вовсе не горело желанием защищать свой город. И враг это знал. Знал и рассчитывал подкатить к стенам сразу столько башен, что осажденные просто не смогут отбить все атаки.
Пока молодого капитана одолевали эти довольно безрадостные думы, в соседних апартаментах те же вопросы обсуждались Рибелой и генералом Пэксоном.
- Как Император? - спросил Пэксон.
- Ему снова пришлось дать успокоительное. После того как пропала принцесса Зиттила, он впал в депрессию.
- Объясните ему, что надо что-то делать с продовольствием. Тут мы вынуждены полагаться на торговцев зерном, а они грабят нас почем зря.
Разворовывается до трети нашего зернового рациона. Это надо остановить.
- Разумеется, - кивнула Рибела. - Но не забывайте, генерал, что Император слаб. Он привык во всем подчиняться своим евнухам. Без принцессы Зиттилы с ее планами и интригами он совсем ослаб. Трудно заставить его что-либо сделать.
- Но он защищен от колдовства врага, не так ли?
- С помощью вашей погодной ведьмы мне удалось построить для него кое-какую защиту.
Это заявление Рибелы прозвучало не слишком-то уверенно.
- Но эта его апатия, она не создана врагом?
- Нет, магия тут ни при чем. Врагу удалось наложить на Императора лишь одно мелкое заклинание - его заразили слепым страхом перед Сипхисом. И ужас этот был так велик, что Бэнви не мог даже и думать о защите. Но с этим заклинанием я разобралась.
Пэксон скривился.
- Однако Император все еще не пришел в себя, и убедить его в чем-либо необычайно трудно.
- И как только врагу удалось добраться до самого Императора?
- Это не так уж и странно, учитывая широту его сексуальных интересов.
Однако мы задержали одного евнуха, укравшего каплю крови и пару волосинок Бэнви. Слуга клянется и божится, что действовал один, но мы, разумеется, как следует все проверим.
Пэксон подумал о предстоящих евнуху допросах и даже присвистнул. Не хотел бы он оказаться на его месте.
- Я рад, госпожа, что вам удается хоть немного направлять Императора.
Страшно подумать, что произошло бы, не окажись вас в Урдхе.
- Даже и со мной, - едва заметно улыбнулась Рибела, - наше положение оставляет желать лучшего.
- Увы, это так. Нам очень не хватает генерала Гектора.
Пэксон вздохнул. Все усилия врачей, как, впрочем. и самой Великой Ведьмы, не смогли прервать затянувшейся комы.
- Командир теперь вы, генерал. Пэксон криво усмехнулся:
- Вам, без сомнения, известно, мое право командовать оспаривает генерал Пикил. Я уже много лет не руководил войсками, и он полагает меня ни на что не годным. Временами мне даже кажется, что он прав.
- Ерунда, генерал.
- Как бы там ни было, кадейнцы не пойдут за мной, как пошли бы за Гектором. И потому план генерала Гектора сейчас неосуществим. Я не смогу заставить их атаковать Дзу.
- Это очень печально. Если бы вам удалось взять Дзу, мы сравнительно просто уничтожили бы засевшего там демона. Теперь же, боюсь, это будет куда труднее Враг собрал громадную армию и собирается испытать прочность нашей обороны.
- Они строят тридцать шесть осадных башен, госпожа. Многие из них нацелены на Восточные ворота. Стена к северу от этих ворот особенно слаба и может не выдержать ударов тарана. Я думаю, через день-два они пробьют там брешь.
- Какой тип атаки вы ожидаете?
- Я полагаю, они нападут одновременно со всех башен, какие только сумеют подкатить к нашим стенам. Солдат у них хоть отбавляй. Им бы только подняться на стену, а там наша песенка будет спета.
- А как императорская стража? Они будут сражаться?
- Думаю, что да. Боевой дух у них довольно высок. Говорят, это потому, что на сей раз Император не может спастись бегством.
- В этом они правы, - усмехнулась Рибела. - Бэнви Шогимиссару бежать некуда. Что же касается нас, то остается только ждать подкреплений. Ну а с торговцами черном мы разберемся. Может, настало время взять склады в свои руки?
- Напасть на охраняющих кладовые урдхцев?
- Наверно, стоит поговорить с генералом Кнэзудом. Мне кажется, он пойдет нам навстречу.
- Это было бы приятно. Будь у нас достаточно зерна, мы хотя бы драконов накормили досыта.
- Решено. В конце концов, открыли мы императорские погреба или нет? Пэксон улыбнулся.
- Так когда же все-таки нам ждать помощи? - спросил он. - Хорошо бы поскорее - вот что действительно подняло бы боевой дух.
- Помощь придет, хотя и не сразу. Я как раз сегодня получила весточку с Кунфшона. К нам плывут Кунфшонский легион и целый флот с припасами. Но доберутся они до нас только недели через две. А может, даже и три.
- Это еще не так плохо, как я боялся, - признался генерал. - Если мы выдержим первый натиск, то, возможно, дотянем и до прихода подкреплений. Но для этого мы должны нормально кормить драконов. Без еды они мигом теряют свою силу.

Предыдущая страница 16 Следующая страница


17 Кристофер РАУЛИ

- По крайней мере, мы можем сказать, что помощь уже в пути. Один легион уже плывет сюда, другой вот-вот отправится. Еще один легион готовится в городах, плюс подразделения из фортов. Короче, через пару месяцев у нас тут будет пять свежих легионов.
- Это двадцать пять тысяч человек и восемь сотен драконов. Такая армия сокрушит любое сопротивление.
- Тут вы, наверно, правы, но пока надо удержать стены с десятью тысячами.
- Мы должны это сделать.
- Ну а когда прибудут подкрепления, мы прорвемся к Дзу и уничтожим самые корни черной силы сипхистов.
- Скажите, госпожа, что это за слухи о каких-то там великанах? Они действительно существуют?
- Да, - поджала губы Рибела. - Это кровавые мирмидоны. Еще один ужас Черного Искусства Повелителей. Чтобы дать жизнь одному из этих монстров, требуется кровь бесчисленного множества людей. Правда, мирмидоны сохраняют свою силу всего лишь месяц со дня рождения.
- Они убивают людей, чтобы создать этих монстров? - переспросил побледневший, как смерть, генерал.
- Вы, наверно, слышали, что на восточном берегу реки не осталось ни одной живой души? Сейчас в Дзу гонят колонны новых жертв из Квэ и прилегающих к нему областей.
- Такие жертвы...
- Скоро вы увидите мирмидонов. Это страшные противники.

Глава 35

Осада Урдха продолжалась уже десятый день, и положение с продовольствием становилось критическим. А снаружи, перед городскими стенами, враг не терял времени даром. Посреди разрушенных домов росли массивные деревянные башни на колесах. День и ночь стучали молотки строителей. На шестой день, закончив постройку катапульт, враг начал бомбардировать город огромными каменными глыбами, взятыми из развалин уничтоженных пригородов.
А под крепостными стенами вот уже несколько дней шла смертоносная борьба подкопов и контрподкопов. Тут-то враг и применил свое новое оружие - глиняных пеликанов. Эти человекообразные монстры достигали в высоту десяти футов и весили больше полутонны. Убить их было очень и очень непросто. И если бы не тупость пеликанов, драконам пришлось бы совсем тяжко. Но и так сражаться в темноте и тесноте с целым стадом идиотов - это утомит любого. Естественно, драконы уставали.
Осада продолжалась, и командир Портеус Глэйвс чувствовал, что попал в западню. Им овладело уныние, от которого помогал только алкоголь. Глэйвс пил и вино, и виски - все, что только удавалось раздобыть. Но с каждым днем доставать выпивку становилось все сложнее и сложнее.
Продовольствия не хватало. В городе расцвела коррупция. Все, кто только мог, крали из припасов, выделенных для аргонатских легионов. В итоге последние несколько дней и офицеры, и солдаты получал по миске каши в день да по горстке сушеных фруктов. О знаменитом урдхском эле можно было забыть. Легионеры роптали.
Портеусу Глэйвсу не больно-то понравился долгий марш от Селпелангума. Но как бы трудно ему там ни приходилось, с едой всегда все было в порядке. В Урдхе, во всяком случае, всегда можно купить бутылку-другую превосходного вина.
Если уж на то пошло, то задним числом эти приключения рисовались командиру в весьма радужном свете. Простая пища и узкая и жесткая походная койка, но, имея под рукой запас новых, еще не пробованных урдхских вин, все это можно пережить.
Зато сколько красочных образов для будущих речей в политических клубах Марнери.
В сравнении с осадой Глэйвс даже о битве под Селпелангумом, и то вспоминал теперь не без удовольствия.
Портеус Глэйвс никогда не приходил на участок стены, отведенный его полку.
Он не мог без дрожи смотреть на строящиеся осадные башни. Командир Восьмого полка все свои обязанности передоверил капитанам. Глэйвс знал, что солдаты ненавидят его. По правде говоря, и сам он ненавидел их ничуть не меньше. И он совершенно не переносил драконов, этих непостоянных, непредсказуемых, ненадежных животных. Это они пустили прахом все планы Глэйвса о спасении.
Портеус Глэйвс обосновался в доме купца Себрая на Фетенской улице. Он практически не выходил из дома, предоставляя Дэндрексу рыскать по городу в поисках вина или аргонатского виски.
Лишь изредка Глэйвс покидал свое убежище. Хочешь не хочешь, а устраиваемые генералом Пэксоном совещания приходилось посещать. Глэйвс всей душой ненавидел эти собрания и с трудом сдерживался, чтобы не сказать генералу и его офицерам все, что он о них думает.
В конце концов, это Пэксон подписал им всем смертный приговор. Генерал Гектор тоже был сумасшедшим, но он, во всяком случае, не собирался оборонять этот проклятый город. Своим идиотским решением Пэксон обрек легионы на гибель.
Вместо того чтобы спастись на имеющихся в гавани судах, генерал предпочел обороняться.
Впрочем, Гектор все еще оставался в Урдхе. Генерал не выходил из комы.
Глэйвсу довелось как-то увидеть его, и он не сомневался, что очнуться генералу уже не суждено. И может, оно и к лучшему. А то вдруг прикажет атаковать противника или придумает еще что-нибудь похлеще.
Впрочем, с Гектором или без Гектора, но легионы попали в западню. И скоро им предстоит не на жизнь, а на смерть сражаться на городских стенах.
Теперь, по мнению Портеуса Глэйвса, каждый был сам за себя. Он во что бы то ни стало должен выбраться отсюда. Проклятая жрица нарушила свое обещание.
Она пела себя так, словно это он, Глэйвс, виноват, что дракон вырвался из-под стражи!
Мерзкий дракон! И почему всегда так не везет?! Просто ни на кого нельзя положиться!
Вот потому-то Глэйвс и затеял тайные встречи с командирами кадейнских полков. Они вполне разделяли его взгляды. Надо заключить перемирие. Это безумие - губить два легиона в бессмысленной защите чужого города. Все равно через неделю-другую солдаты умрут от голода. Припасов-то не осталось.
Вскоре возник "Комитет Чрезвычайных Действий". В него вошли командиры Хэйл и Винблат, капитаны Сиккер и Рокинсек из Первого кадейнского легиона, командир Портеус Глэйвс из Второго марнерийского и капитан Фирахр из отряда Кенорских лучников.
Со стороны офицеров марнерийского легиона взгляды Глэйвса не встретили ни малейшего понимания. Если уж на то пошло, то его осторожные намеки вызывали прямо-таки враждебную реакцию. Казалось, все они твердо решили разделить с генералом Пэксоном неминуемую гибель на плахе сипхистов. Что ж, пусть поступают как знают. Тем легче будет Глэйвсу, когда он вернется в Аргонат.
В тот вечер Портеус Глэйвс созвал заговорщиков, чтобы познакомить их с одним весьма полезным человеком - торговцем Эксумом из Фозеда, имевшим связи с сипхистами. Еще до воскресения старого бога Эксум вел дела с Дзу. Он много лет продавал жрецам Сипхиса и масло, и вино. С другой стороны, он, естественно, имел обширные деловые связи в столице. Эксум полагал, что ему удастся связать заговорщиков с командованием осаждающей Урдх армии.
Узколицый, с черной бородкой и пронзительными темными глазами, Эксум носил роскошный костюм из коричневого шелка и дорогие сапоги. Он явно был очень богат. Вид у него был суровый и какой-то неприступный. Но за словом в карман Эксум не лез и при желании мог буквально обворожить собеседника.
Кадейнцам Эксум понравился. Им он показался вполне заслуживающим доверия.
После знакомства и краткого обмена мнениями они быстро пришли к согласию. Этого торговца действительно можно было отправить послом к неприятелю.
- У вас остается только одна проблема, - сказал Эксум и в ответ на недоуменные взгляды пояснил:
- Я имею в виду доблестного генерала Пэксона.
Боюсь, он может с вами не согласиться.
- И какая только муха укусила старика, - вздохнул Сиккер.
- Это все ведьма виновата, - уверенно сказал Глэйвс.
- И ничего нельзя сделать? - поднял брови Эксум.
- По-моему, так надо скинуть Пэксона, а на его место поставить генерала Пикила, - проворчал Винблат. - Пикила-то мы уговорим.
Глэйвс прикусил язык. Отлично. Это предложение они высказали и без него.
- Значит, я могу начинать переговоры? - спросил Эксум.
- Начинай, - кивнул командир Винблат.
- И все-таки, как с генералом Пэксоном? - вмешался капитан Фирахр. Неужели мы не дадим ему даже шанса? Может, и он поймет нашу позицию?
- Послушай, через пару дней мы уже будем жрать талионских лошадей, воскликнул Рокинсек. - Потом придет очередь наших кожаных поясов. Пэксону пора понять, что оставаться здесь - смерти подобно.
- Но что же нам делать? Наступило тягостное молчание.
- Он должен уступить командование Пикилу.
- А если не уступит?
- В таком случае, - сказал Глэйвс, - придется его заставить. Если ему так уж хочется умереть, то, уходя из города, мы оставим его сипхистам. В подарок. А чтобы он не скучал, дадим ему в компанию Императора.
Все засмеялись. Императора Бэнви не больно-то жаловали в легионах.
- Подмоги нам ждать еще добрые две недели. Корабли кораблями, а так долго мы все равно не протянем.
- Это хуже, чем глупость! Мы одержали великую победу, а теперь Пэксон взял да и пустил все по ветру?
- Урдх решительно не подготовлен к осаде! При виде их продовольственных складов хочется плакать!
- Значит, я скажу, что легионы готовы оставить город, - подвел итог Эксум.
- Взамен вы просите свободный проход на юг, к побережью, или на восток, через горы, домой.
Против этого никто не возражал, хотя Фирахр все еще качал головой. Ему не понравилось предложение "заставить" Пэксона уступить командование. Глэйвсу пришлось заверить лучника, что тому ничего не придется делать. Обо всем позаботятся другие. Это кенорца вроде бы удовлетворило.
Вскоре заговорщики разошлись. Ушел и торговец Эксум. Глэйвс остался один на один с недопитой бутылкой виски, где-то украденной верным Дэндрексом. Глядя в окно, Глэйвс думал о том, как удачно все получается. Они уберут Пэксона, договорятся с сипхистами и, оставив город, пойдут к югу.
'Глэйвс, конечно, предпочел бы, чтобы легионы пошли на восток, через горы.
Тогда вернутся домой они только через несколько месяцев. Что же касается самого Глэйвса, то он уплывет из Урдха на первом же корабле, какой только покинет гавань.
Вернувшись в Марнери, он немедленно подаст в отставку и сразу же начнет борьбу за место городского головы города Аубинас. У него и раньше были там неплохие шансы. Теперь же вернувшийся из армии герой битвы под Селпелангумом, возглавивший решающую атаку и лично захвативший вражеское знамя, он будет вне конкуренции. Старику Клосперу против него не устоять. И тогда он, Портеус Глэйвс, наконец-то будет на пути к настоящей власти в белом городе.

Глава 36

Гром сотрясал небеса над великим городом Урдхом. На городских стенах люди и драконы поглубже натягивали капюшоны, прячась от дождя под плетеными щитами, защищающими осажденных от вражеских стрел и копий. Вспышки молний озаряли замершие в какой-то сотне футов от стен штурмовые башни. Даже сейчас, ночью, под проливным дождем, враг не прекращал работу. Тысячи рабов, подгоняемые кнутами надсмотрщиков, неустанно трудились, заканчивая возведение башен.
А под крепостными стенами продолжалась смертельная борьба подкопов и контрподкопов. Только искусство погодной ведьмы и ее прощупывающие землю заклинания спасали осажденных от беды. Но не следует забывать и о драконах, раз за разом уничтожающих вражеские подкопы.
Как раз сейчас, чуть западнее Фетенских ворот, трудился Стодевятый марнерийский.
Контрподкоп должен быть узким, так, чтобы не обрушить стены. С другой стороны, ход должен быть достаточно широк, чтобы в нем могли работать драконы.
В итоге Получается туннель восьми футов шириной под стенами и десяти-двенадцати в остальных местах.
Вот в таких условиях и пробивают ход вооруженные кирками и лопатами драконы. А рыть они способны просто с невероятной скоростью. За несколько часов, прошедших с того времени, как Стодевятый сменил Восемьдесят шестой марнерийский драконий, они прошли под землей уже более сорока футов.
Несмотря на раскинутый над входом в туннель тент, но полу хода текла вода.
Пахло драконьим потом и мокрой глиной.
Пока драконы копали, большой отряд грязных с ног до головы солдат на тачках вывозил отбрасываемую рептилиями землю. Другой отряд тут же крепил своды туннеля деревянными брусьями. Место работ освещалось масляными лампами, которые держала пара мальчишек-дракониров. Им приходилось пошевеливаться. В узком и тесном ходе лишь очень ловкий человек мог увернуться от бьющих хвостов и лап бешено роющих драконов.
Каждые десять футов работа замирала. Склонив голову, погодная ведьма вслушивалась в доносящиеся из-под земли звуки. Вот уже несколько дней она не выходила из этих туннелей. И тем не менее ведьма ничем не выказывала своей усталости. Закрыв глаза, она прижалась лбом к земляной стене. Драконы замерли.
Внезапно ведьма подняла сжатую в кулак руку. Сигнал!
Враг уже близко.
Впереди, всего в нескольких футах, находился вражеский подкоп. Вскоре уже все чувствовали, как дрожит земля от тяжелых тачек, груженных камнями и землей.
Драконы продолжали рыть, а тем временем группа атаки приготовилась к бою.
Бросив лопату, старик Чек-тор вылез из подкопа. Его сменили Пурпурно-Зеленый и Базил Хвостолом. К ним в помощь присоединился Блок. Все они оделись в новые доспехи, придуманные драконирами специально для сражения в узких коридорах.
Стальной шейный воротник, крепкий нагрудный панцирь, шлем и нечто вроде перчаток без пальцев на лапах. Ноги оставались свободными. Так и ударить проще, и двигаться легче. А врагу до них все равно не добраться. В туннелях было не размахнуться, и потому драконам пришлось оставить свои огромные мечи. Вместо них они вооружились громадными ножами, выкованными кузнецами легиона. Грубые, почти треугольные ножи были тяжелы и достаточно остры, чтобы резать на кусочки глиняных людей.
Вслед за драконами в проход нырнул отряд в сотню воинов - половина с копьями, половина с мечами. В последний раз посовещавшись с погодной ведьмой, рептилии снова взялись за лопаты и кирки.
Стальные лезвия глубоко вгрызались в мягкую землю. Заляпанные грязью люди не успевали отвозить ее к выходу из туннеля. Пурпурно-Зеленый, так и не научившийся хорошо копать, только путался под ногами у Блока и Базила. Он сердито шипел, не успевая уворачиваться от бьющего из-под лопат его собратьев фонтана мокрой глины и песка с речной галькой.
Буквально через пару минут Влок обрушил перед собой земляную стену.
Мгновение спустя Базил расчистил проход. Впереди и внизу раскинулся вражеский подкоп.
Такого громадного подкопа драконы еще не видывали, Тысячи рабов, надрываясь, тащили тяжелые тележки с землей. Толпа глиняных великанов слаженно работала лопатами. Подбирающийся к городской стене вражеский туннель достигал в ширину сорока футов. Контрподкоп вышел в верхней части вражеского хода, на высоте пяти-шести футов от пола.
Без колебаний Влок и Базил спрыгнули прямо на головы врагов. С воплями ужаса рабы бросились наутек. Надсмотрщики схватились было за мечи, но, увидев, с кем предстоит сражаться, предпочли отступить.
Сверху спрыгнул Пурпурно-Зеленый, и земля задрожала. Споткнувшись о перевернутую тележку, он яростно отшвырнул ее в набегающую толпу глиняных великанов. А за ним волной покатились остальные драконы, солдаты с мечами и копьями и дракониры с фонарями.
Дружно подняв тяжелые молоты и кирки, глиняные пеликаны устремились на северян. Завязался горячий бой.
Драконы уже поняли, как надо бороться со своими почти неуязвимыми противниками. Схватив великана за руку и не давая ему уйти, надо было раз за разом резать его ножом. Широкие треугольные клинки оставляли страшные рваные раны на глиняных телах, но умирали пеликаны весьма и весьма неохотно.
Звенели о драконьи панцири молоты и кирки. Ругались драконы. С боевыми криками кидались в атаку легионеры.
Релкин спрыгнул вниз сразу вслед за Пурпурно-Зеленым и едва успел отскочить в сторону, когда сверху на него свалился Чам. А впереди Базил уже налетел на цепь глиняных великанов. За ним несся Пурпурно-Зеленый. Все вместе они повалились в грязь. В подобных условиях пеликанам трудно было причинить драконам вред, в то время как рептилии не теряли времени даром. С мрачной решимостью они кромсали ножами тупых, но невероятно живучих монстров.
Новый отряд великанов вывалился из глубины туннеля, и на них тут же обрушились Влок и Чам.
Что же касается Релкина, с фонарем в руке подбирающегося к месту боя, то он вдруг оказался лицом к лицу с приземистым широкоплечим бесом. Искаженное ненавистью лицо с расплющенным в лепешку носом и узкой щелью рта с острыми зубами. Юноша никак не ожидал увидеть его тут. Бесы должны быть на севере, в армиях Повелителей, а не здесь, на юге, под стенами Урдха.
Но времени на раздумья не оставалось. Бес рубанул коротким мечом, и Релкин едва успел отскочить. Налетев на стену, юноша прыгнул на своего противника, но тот ловко отразил удар его кинжала и свободной рукой схватил юношу за горло.
Бес уже взмахнул мечом, намереваясь прикончить северянина, когда удар по шлему заставил его на мгновение отвлечься. Этого оказалось достаточно. Извернувшись, Релкин ударил беса коленом в живот и вырвался на свободу.
Краем глаза он заметил Свейна. Тот подмигнул, но Релкину было уже не до обмена любезностями. Оправившийся бес снова устремился в атаку, и юноша едва успел парировать удар меча своим кинжалом.
По правде говоря, кинжал не самое лучшее оружие против меча, даже короткого. Бес нанес новый удар, Релкин увернулся и неожиданно обрушил на голову врага свою лампу. Горящее масло потекло по шее беса. Тот взвыл, и Релкин, пользуясь удобным моментом, по рукоять всадил ему кинжал в живот.
А из туннеля толпой валили закованные в стальные латы сипхисты. Обходя сражающихся, отборные части врага пытались зайти драконам в тыл. Какой-то миг им противостояли одни лишь вооруженные кинжалами дракониры, но потом на помощь мальчишкам пришли воины-марнерийцы.
Бой стал необычайно горячим. Большинство ламп погасло, и в подкопе воцарился полумрак. В темноте, в толчее было не отличить друга от врага.
Несколько секунд Релкин простоял бок о бок с парой сипхистов. В их горящих глазах юноша не видел разума. Только ненависть. Сжатые толпой сипхисты не могли даже поднять рук. Впрочем, и юноша тоже никак не мог высвободить свой кинжал. А потом проходивший мимо глиняный великан, как щенят, раскидал их в стороны.
Размахивая тридцатифутовым молотом, он обрушился на прикрывающихся щитами марнерийцев. Мечи впивались в глиняную плоть, но не могли остановить чудовище.
Взметнувшийся молот раскроил череп еще одному северянину, и Релкин, не выдержав, что есть силы всадил свой кинжал в ногу великана. В следующий миг монстр шагнул, вырвав рукоять кинжала из рук юноши. Он словно и не заметил удара.
Релкину не хотелось потерять свой клинок. Он успел привыкнуть к нему, полюбить и поэтому, пригнувшись, прыгнул за великаном. Тот не видел юноши, но, отводя руку для нового удара, случайно задел Релкина локтем по затылку. У драконира даже искры посыпались из глаз. Он зашатался, словно пьяный, и тут чей-то меч ударил его по шлему. Потеряв сознание, Релкин рухнул лицом в грязь.
Пришел в себя он очень не скоро. А очнувшись, обнаружил, что лежит на носилках, без шлема, с повязкой на голове. Потрогав пальцами бинты, юноша почувствовал засохшую кровь.
Громкое шипение заставило его повернуть голову. В темноте над ним нависла черная тень с до боли знакомыми очертаниями.
- Это хорошо. Мальчишка проснулся. Я долго ждал.
- Что со мной случилось?
- Длинный кровавый бой. Мы уничтожили туннель.
- Где я?
- Госпитальный шатер. Они принесли тебя сюда, а мне ничего не сказали. Но я обыскал весь подкоп и мальчишки нигде не нашел. Значит, он жив, решил я.
- Это совсем неплохо, не так ли?
- Клянусь ревом предков, это хорошо. Мальчишка бесполезный, это так, но начинать с другим еще хуже.
Релкин хотел подняться, но голова заболела так, что Он со стоном повалился обратно на носилки. Он не помнил, как его ранило. Темнота, сипхисты, глиняный великан, кинжал в ноге монстра, удар, он пытается встать - и темнота. Ему повезло, что он остался в живых. Мысленно Релкин вознес благодарственную молитву Великой Матери. И сразу вслед за этим виновато поблагодарил и старых богов. Не угадаешь ведь, кто из них за ним присматривает, правда?
- Бесполезный мальчишка будет лежать и отдыхать. Дракон о нем позаботится.
Релкин тяжело вздохнул при мысли об этой заботе, но предпочел промолчать.
Вскоре он уже крепко спал.

Глава 37

Имперские зернохранилища находились в трех громадных зданиях без единого окна из красно-коричневого обожженного кирпича. Они располагались на Фетенской улице, там, где она заворачивала на запад Обычно здесь царило оживление. Тут всегда толпились торговцы и их рабы, носильщики и императорские евнухи.
С тех пор как легионеры Аргоната захватили зернохранилища, тут стало неестественно тихо и пустынно. Сотня копьеносцев и на дух не подпускала сюда никого из торговцев. На черном рынке цена зерна взлетела до небес.
Никто больше не мог, заплатив страже, приобрести лишний хлеб или эль.
Город дрожал от гнева аристократов. Вельможи обратились с петицией к Императору, который, призвав Рибелу, повелел немедленно вернуть зернохранилища под контроль урдхской бюрократии. Ведьма отказалась, и Императору пришлось передать этот ответ тем, кого не устраивали новые, жесткие пайки.
Суровые легионеры на месте казнили первых воров, предупредив, что так будет с каждым, кто рискнет забраться в хранилища. Такое же наказание они обещали и тем, кто вздумает подкупить охрану. Урдхцы недоуменно пожимали плечами.
Несмотря ни на что, кое-кто все-таки попытался предложить воинам взятку за возможность поживиться зерном. Легионеры взятку не взяли. Это был вопрос принципа. Ну и кроме того, за ними бдительно следила погодная ведьма. Те же, кто пытался их подкупить, были публично высечены.
Этот случай поверг город в шок. Враждебно настроенные горожане швыряли в солдат камнями и конским навозом.
Тогда генерал Пэксон, созвав самых знатных вельмож, предупредил, что, если подобные враждебные выходки не прекратятся, аргонатские легионы оставят Урдх.
Пусть тогда горожане сами разбираются с сипхистами.
Слухи об этой угрозе мигом расползлись по городу. Открытые оскорбления легионеров сменились скрытым недовольством. Горожане не привыкли к лишениям, и, как это зачастую бывает, во всех своих бедах они винили северян.
Получив власть над хранилищами, Пэксон наконец сумел досыта накормить драконов. К этому времени все в легионах уже видели глиняных великанов, и потому такое решение генерала было встречено с пониманием.
Каждый день дракониры Стодевятого отправлялись на Фетенскую улицу за дневным пайком для своих питомцев. Им приходилось брать с собой небольшую тележку, запряженную парой мулов.
Третий день после сражения в подкопе ничем не отличался от остальных.
Усталые мальчишки приехали к входу в хранилища. Там им выдали причитающиеся Стодевятому мешки с овсом и пшеницей. Единственным украшением будущей каши должны были стать несколько высохших репок да кучка лука из императорской оранжереи. По крайней мере, драконы смогут набить брюхо.
Релкин все еще щеголял с забинтованной головой, но, во всяком случае, он уже встал на ноги.
Куртку его, несмотря на чистку, все еще покрывали кровавые пятна. Брюки порвались на коленях. Даже повязка на голове, и та была грязной. Впрочем, глядя на своих товарищей, Релкин видел, что они выглядят ничуть не лучше. Свейн из Ривинанта тоже ходил с забинтованной головой, а сквозь разорванный ворот рубашки виднелась еще одна повязка - на груди. Лицо Томаса Черный Глаз покрывали многочисленные ссадины и кровоподтеки - его ударили в лицо щитом. Шим ходил со сломанным носом, а Моно хромал. Рваная, потертая одежда ясно отражала тяготы подземных боев.
Стражники проверили записи, и мальчишки принялись грузить мешки на свою повозку. Они как раз таскали зерно, когда к хранилищу подъехало несколько всадников. Согнувшийся почти пополам под шестидесятифунтовым мешком, Релкин даже не поднял головы. Но вот он скинул груз на повозку и, оглянувшись, увидел перед собой капитана Кесептона. Они обнялись.
- Слава Великой Матери, ты остался жив, - сказал капитан, внимательно разглядывая юношу. - Тебе повезло. Лагдален сказала, что ты лежал в лазарете.
Она навещала тебя, но ты спал. Впрочем, твой дракон был там и подробно рассказал ей о твоем состоянии.
- Лагдален навещала меня? Базил мне ничего не рассказывал. Жаль, что я ее не видел.
- Мы никогда не забудем то, что вы для нас сделали, - с чувством сказал капитан, крепко стискивая плечо Релкина. - Считай, что я обязан вам жизнью.
Тарчо наверняка вас отблагодарят... Впрочем, к тому времени вы уже, наверно, станете легендой аргонатских легионов.
Релкин смущенно уставился в мостовую. Ему было неловко перед своими товарищами.
- Мы очень волновались, когда узнали о сражении в подкопе, - продолжал Кесептон. - Особенно когда услышали, что ты ранен.
- Это был горячий бой, - сказал Релкин. Остальные дракониры согласно закивали головами. - Хуже даже, чем Селпелангум.
- Но Стодевятый снова сделал свое дело, - чуть громче, как бы обращаясь ко всем драконирам, заметил Кесептон.
Юноши с гордостью посмотрели друг на друга.
- Драконы сражались как демоны, - заметил кто-то из них. - Вы бы только видели...
- Я слышал, - кивнул капитан. - А еще рассказывали, что их дракониры тоже дрались отчаянно и что им изрядно досталось.
- Все на ногах, капитан, - сказал Релкин.
- Крепкие ребята, так мне и говорили, - улыбнулся Кесептон, отводя Релкина в сторону. - Драконир, - начал он, - я хочу, чтобы ты, отвезя зерно, посетил лазарет. Эту повязку давно пора сменить.
- Капитан?
- К тому же там сегодня дежурит Лагдален. Она была бы рада тебя увидеть.
- Да, капитан, - просиял Релкин. - Так точно.
Стук копыт прервал их разговор. К хранилищу подъехала еще одна группа офицеров. Среди них Релкин заметил самого генерала Пэксона. Полагая, что лишняя проверка никогда не помешает, генерал частенько без предупреждения наведывался к зернохранилищу.
Вот и сейчас, спешившись, он самолично проинспектировал книгу учета. Потом вышел к заканчивающим погрузку драконирам.
- Молодцы, ребята, - приветствовал он парней. - Стодевятый снова показал, что он лучший отряд во всем легионе! И я рад, что ты уцелел, юный драконир, добавил он, обращаясь к Релкину. - Слышал, тебя ранили.
- Так точно, но я уже на ногах.
- Отлично, хотя тебе надо что-то сделать с формой. Так ходить нельзя.
- Так точно, генерал. Пэксон улыбнулся:
- Скажи мне лучше, как поживает наш друг Пурпурно-Зеленый?
- Похоже, он еще не до конца привык к жизни в легионе. И еда ему кажется слишком однообразной.
- Боюсь, что так оно и есть. Впрочем, теперь он ест хотя бы регулярно, не так ли?
- Да.
- А как его ноги? Дикие драконы больше привыкли летать, чем маршировать по дорогам..

Предыдущая страница 17 Следующая страница


Меч для дракона 18

- Мы решили эту проблему. Я уговорил его надеть сандалии. Сделал их еще в форте Далхаузи.
- Сандалии, говоришь? Хитро придумано. Так держать, драконир, так держать.
- И Пэксон повернулся к Кесептону:
- Капитан, можно вас на пару слов? Мне надо передать сообщение госпоже Рибеле.
Кесептон и Пэксон отошли в сторону, а Релкин со своими друзьями отправился обратно в казармы. Стоящие у хранилища солдаты с уважением поглядывали на юношу - не каждый день генерал запросто беседует с рядовым дракониром.
Релкин шел и думал о том, что сказал капитан Кесептон. К возвращению, мол, они с Базилом станут легендой. Впрочем, до этого еще следовало дожить. Учитывая стоящую за стенами орду, перспектива возвращения домой казалась несколько туманной.
Они везли повозку с зерном, и урдхцы, встречающиеся им по дороге, смотрели на них с ненавистью. Проклятия неслись им в спины. Но дракониры не обращали на это внимания. Вернувшись, они сгрузили продукты у костра поваров, а сами направились за водой.
Покончив со своей миской вареного овса с луком, Релкин поспешно поднялся на крепостную стену. Посмотреть, что и как.
- У них все готово, - сказал Моно, успевший забраться сюда раньше Релкина.
- Я вижу, - кивнул Релкин.
Последняя башня на их участке стены была закончена. Стук молотков стих.
Шестидесятифутовая махина стояла на четырех громадных колесах. Впереди и с боков ее прикрывали мокрые шкуры, а крепкая крыша была устлана медными листами.
В ширину в верхней части она достигала тридцати футов.
- Ждать осталось недолго, - сказал Релкин. При виде этих башен ему становилось не по себе.
Четыре башни. Глиняные великаны, волной идущие по штурмовым мостикам. А за ними - орда сипхистов.
- Драконам придется нелегко. Они и так здорово вымотались.
Из-за башен выпалила вражеская катапульта, и громадный камень с грохотом обрушился в крепостной двор.
- Боюсь, отдохнуть им не удастся.
Под свист дудок на поле появился отряд рабов. Люди, запряженные в ярмо, словно рабочий скот, а за ними бесы, одетые в черные туники Падмасы. Релкин содрогнулся. Повелители и не думали скрывать свое участие в гражданской войне Урдха. Сперва бесы, а теперь вот и глиняные люди. Урдхская магия никогда не смогла бы создать этих великанов. Нет, они были творением силы куда более страшной, чем та, какой владели все местные знахари, жрецы и колдуны. Если драконы не устоят, то, скорее всего, не устоят и стены, и тогда знаменитый сирота из Куоша может не думать больше о своем будущем.
Буквально за несколько минут рабов приковали к длинным шестам за башнями.
Защелкали кнуты, заревели бесы, и осадные башни двинулись в путь. Сперва медленно, потом все быстрее и быстрее они покатились к городу.
На стенах послышались проклятия. Легионеры спешно занимали боевые позиции.
Но тут бесы проревели новый приказ, и башни замерли. Рабы повернулись и под свист кнутов потащили башни прочь. Атака пока откладывалась.
А на другом конце города, среди густых садов, за своей собственной сорокафутовой стеной, стоял Императорский Город, крепость в крепости. Тут-то капитан Холлейн и искал Великую Ведьму.
Сперва он прошел в Имперский Зал Приемов, но Рибелы там не оказалось.
Тогда Кесептон поискал ее в комнатах по соседству с тронным залом. Ведьма частенько бывала тут - так она могла оставаться рядом с Императором и в то же время не маячить на виду урдхских вельмож. Благодаря Рибеле, в управлении Империей Урдха произошли некоторые, весьма существенные изменения. Теперь обратиться к Императору можно было в любое время. Больше он не торчал часами в своем гареме, не пьянствовал сутки напролет. Впервые за все годы своего правления Бэнви Шогимиссар вел себя так, как и подобает настоящему монарху.
Однако, если верить евнухам, в комнатах у тронного зала Рибелы тоже не было. Под конец, когда Кесептон показал им печать генерала Пэксона на принесенном им донесении, они посоветовали ему посмотреть на крыше дворца. Там, на северо-западной оконечности крыши, обращенной к далекому Дзу, Кесептон и нашел Рибелу. Она стояла одна-одинешенька, а у ее ног копошилась небольшая стайка мышей.
Можно ли обратиться к ней? Что если она как раз сейчас творит какую-то сложную магию и он ей помешает? Кесептон заколебался, и тут Рибела сама повернулась к нему.
- Госпожа Рибела, у меня для вас сообщение от генерала Пэксона.
- Какое, капитан Кесептон?
- Вот оно. - И капитан передал ведьме запечатанное письмо.
Рибела быстро поглядела в свиток и снова устремила взор на Кесептона.
- Здесь говорится, - сказала она, - что генерала Гектора перенесли на яхту "Гастес". Она скоро покидает порт.
- Ага... - протянул Кесептон, не зная, чего от него ждут.
- Вы хотите, чтобы я отправила вашу жену в Марнери на этой самой яхте, продолжала ведьма. Кесептон лишился дара речи.
- Боюсь, я пока не могу отпустить Лагдален из Тарчо. Она мне еще нужна.
Лагдален так молода, но уже так много пережила. Теперь она мать, и ей пришлось оставить свою новорожденную дочку в чужих руках. Неужели ведьма не понимает, что это такое? Неужели в ней не осталось совсем ничего человеческого?
- Я знаю, что это для вас очень больной вопрос, но сейчас вы должны помнить прежде всего о своем долге. Моя миссия в Урдхе еще не закончена, и для ее успешного завершения мне нужен кто-то с опытом Лагдален.
- Но она еще так молода, - запротестовал капитан.
- Она старше многих дракониров, - напомнила ему ведьма. - Она честно служит нашему делу, и ради него ей и вправду уже пришлось многое вынести. Не умаляйте ее Трудов вашими мужскими заботами.
Капитан вспыхнул, но Рибела уже протягивала ему ветвь мира.
- Капитан, я смогу заменить Лагдален уже через неделю. Кунфшонский флот сейчас огибает Мыс Опасный. Шесть белых кораблей, настоящая армада. У них на борту припасы и легион с Островов, а также, на флагмане "Ель", находится та, кто займет место Лагдален.
Кесептон вздохнул. Еще неделя опасности. Неделя, за которую Ламина может стать сиротой. И эта ведьма думает, что он будет доволен. Впрочем, лучше сделать вид, что так оно и есть.
- Спасибо, госпожа Рибела.
- Когда-нибудь Лагдален станет гордостью нашей Службы. Мне кажется, у нее настоящий талант к нашей работе.
- Госпожа, она оставила вашу службу.
- Уверена, капитан, что это только временно. Женщина вроде вашей Лагдален в жизни может сыграть много ролей. Сейчас она ваша жена и мать вашего ребенка.
Но со временем, я не сомневаюсь, она найдет себе другие обязанности. Лессис не ошиблась в выборе.
Для капитана Кесептона эта похвала звучала как смертный приговор.
- На следующей неделе еды наконец станет вдоволь. Вслед за "Елью" плывут "Овес" и "Рожь" - самые крупные суда, какие только у нас есть.
- Это хорошие новости. Я надеюсь только, что к тому времени, когда они бросят якорь в гавани Урдха, мы еще будем живы. Враг скоро перейдет в атаку.
Остановить его будет очень непросто.
- Вы должны это сделать.
Чего-чего, а силы воли Рибеле было не занимать. Возвращаясь на свой пост у Восточных ворот, Кесептон размышлял над тем, хватит ли одной силы воли, чтобы удержать стены, когда их начнут штурмовать глиняные великаны.
Релкин успел добрался до лазарета до того, как Лагдален закончила работу.
Сидя за столом, девушка разбирала свежевыстиранные бинты. Выглядела она усталой, но, увидев юношу, вскочила и крепко обняла его и меньше чем за минуту задала ему, наверно, дюжину самых разных вопросов.
Пришлось Релкину вкратце рассказать о схватке в подкопе и о своем ранении.
- Юный герой из Куоша выжил после еще одной встречи со смертью, улыбнулась она.
Взгляд девушки остановился на грязной повязке, украшавшей голову юноши.
- Ее надо сменить, - твердо сказала она.
- То же мне приказал и капитан Кесептон.
- Разумеется, мне следовало бы догадаться. Сам ты никогда бы не додумался прийти в лазарет. Впрочем, несмотря ни на что, выглядишь как всегда.
- Ничего, сражаться я могу. Мы остановим их. - Релкин старался говорить уверенно, но внутри бился холодный мотылек страха. Враг будет атаковать. Не раз и не два, а до тех пор, пока не возьмет город. Или пока не погибнет под его стенами. - Я слышал, через неделю к нам придет подкрепление.
- Да, шесть больших белых кораблей. Они везут продукты и целый легион из Кунфшона. Надо продержаться. Иначе нельзя.
- Если придется, - сказала девушка, - мы все выйдем на стены.
- Лагдален из Тарчо умеет держать в руках меч, - улыбнулся Релкин. - Я тому свидетель.
Девушка улыбнулась. За последнее время она научилась многому такому, что раньше показалось бы ей совершенно немыслимым.
- Если придется, я возьмусь и за меч.
- Ты слишком много работаешь, Лагдален, - сказал Релкин. - И вид у тебя усталый. Шла бы ты лучше спать.
- Я пойду, как только заберут генерала Гектора. Знаешь, его отправляют домой на пришедшей вчера яхте.
Релкин уже видел маленький белый кораблик, накануне бросивший якорь в Урдхской гавани. Высокие мачты, изящный силуэт, это суденышко было легким и быстрым. Благодаря малой осадке оно обладало высокой маневренностью на мелководье. Если кто и сможет прорваться сквозь заслоны речных пиратов, то это "Гастес".
- Говорят, что генерал уже никогда не проснется.
- Не знаю, Релкин, может, это и правда. Но лучше, чем на Кунфшоне, помочь ему не смогут нигде.
Лагдален умело перебинтовала юноше голову. Рана уже подсохла и начинала заживать. Пока она работала, Релкин рассказал ей о крепостных стенах, об осадных башнях и о настроениях в Стодевятом. Драконы устали, но не пали духом.
Наоборот, после победы в подкопе они так и рвались в бой. Драконирам тоже крепко досталось, но и они были готовы сразиться с врагом.
А потом пришли люди с яхты, и лекари вышли из операционной, чтобы в последний раз осмотреть генерала. Релкин тоже увидел Гектора. Не хотелось верить, что этот желтый, похожий на скелет человек на носилках и есть знаменитый генерал Гектор, который еще совсем недавно вел в бой аргонатские легионы.
Носилки унесли. Генерал Гектор отправился в далеким путь на Кунфшон.

Глава 38

Тот, кого Портеус Глэйвс и его заговорщики знали как Эксума из Фозеда, пробирался тайным туннелем под крепостными стенами Урдха. Подземный ход вел из города в подвал загородной виллы, некогда принадлежавшей настоящему Эксуму из Фозеда, несчастному купцу, уже давно отправившемуся в мрачный хадж в Дзу.
Сама вилла сильно пострадала. Балки перекрытий сняли для постройки осадных башен. Куски стен послужили снарядами для катапульт. Самозванный Эксум, а в действительности маг Трембоуд Новый, вылез из-под руин и прямиком направился в штаб сипхистской армии. Увидев, что постройка осадных башен закончена, он удовлетворенно улыбнулся. Новые генералы не давали своим людям сидеть без дела.
Но все это было уже не нужно. Он, Трембоуд, нашел ключ к более быстрой и легкой победе.
В штабном шатре генерала Клинда маг нашел верховного жреца Одирэка с парой других, незнакомых ему жрецов. Эти высокие бледные типы с мрачным выражением лиц даже не ответили на его приветствие.
Вдруг полог шатра распахнулся, и навстречу Трембоуду вышло закутанное в черный плащ существо. Глубокий капюшон закрывал его лицо, но маг все же разглядел блеск роговых пластин. И еще глаза, словно крошечные костры, горящие в пустоте.
Повелитель? Маг содрогнулся. Неужели один из Могучих сам соизволил явиться в Урдх? Это казалось невероятным.
Но тут капюшон упал, и Трембоуд увидел перед собой Мезомастера.
Метаморфоза охватила нижнюю часть его лица. Рот, губы и зубы исчезли, сменившись блестящим клювом и чешуйчатыми костными пластинками. Глаза тоже стали не такими, как у людей. А вот верхняя часть головы все еще оставалась человеческой, включая пучок седых, стянутых в узел волос.
Мезомастер, наполовину принявший странный облик Повелителей. Сила, исходящая от него, потрясала тех, кто мог ее чувствовать. Трембоуд ощущал ее совершенно отчетливо.
Он рискнул взглянуть на Одирэка. Верховный жрец неоднократно намекал, что над ним есть высшая сила, могущественней даже, чем обосновавшийся в Дзу демон.
Мезомастер! Старые боги свидетели, это было крайне некстати.
- Значит, наш маг Трембоуд вернулся с вражеской территории, - внезапно сказал Мезомастер странным, скрипучим голосом. - И какие новости он принес от своей группы предателей?
- Они все еще обсуждают наши условия, господин.
- Все еще обсуждают? Они что, не понимают своего положения? Штурм начнется через несколько часов.
Твой план должен сработать сейчас, или ты можешь о нем забыть.
- Господин... Мне не хотелось бы поднимать вопросы вне моей компетенции, но неужели нельзя отложить штурм на день-другой? Аргонатцы слабеют. Я уверен, что вскоре они окончательно поймут неизбежность поражения и оставят город.
- Мы не можем ждать. Чтобы пополнить ряды мирмидонов, нам нужно население Урдха. И немедленно.
Волосы дыбом встали на голове Трембоуда. Даже ему становилось нехорошо при мысли о жертвоприношениях в Дзу.
- Если аргонатцы примут наши условия, - вставил Одирэк, - мы разделаемся с ними в чистом поле. Никто не должен вернуться домой. Этого требует наш бог, Сипхис.
Подобное расточительство Трембоуду вовсе не нравилось.
- Надеюсь, вы не имеете в виду офицеров? Разве мы не вознаградим изменников? Пусть себе плывут домой. Там они еще славно на нас поработают.
Мезомастер издал странный звук, словно у него под костными пластинками гудел целый пчелиный рой.
- Этот маг ловок и хитер. Но он иногда забывает о нашей главной цели.
Самое важное - вселить ужас в сердца врагов. Ради этого мы и сражаемся. Быстро разгромить можно только насмерть перепуганного врага. А тянуть мы не имеем права - иначе рискуем не уложиться в срок, установленный верховным командованием. Опоздания допустить никак нельзя.
Ах, эти сроки! Трембоуд мысленно пожал плечами и махнул рукой на предателей, с таким трудом отысканных им в лагере северян.
- Действительно, - кивнул он, - если никто не уцелеет, ужас перед нашей силой будет сильнее. Мезомастер снова загудел:
- Точно. Два легиона исчезнут без следа. Аргонат никогда не узнает, как это произошло. Они потеряют связь с Урдхом, а мы тем временем создадим самую большую армию, какая только была за всю историю этого мира. Тогда, уничтожив Аргонат, мы пойдем дальше. Мы, наконец, раздавим сами Острова и навсегда покончим с гнусными происками мерзких ведьм.
Трембоуд выжидательно и почтительно молчал. Одирэк тоже. Высказывать свое мнение было куда как неосмотрительно. Решение принято на самом высоком уровне.
Мезомастер повернулся к генералу Клинду:
- Клинд, мы начинаем штурм в полдень. Маг, - продолжал он, переводя взор на Трембоуда, - возвращайся в город и передай своим предателям, что у них осталось всего несколько часов. После начала штурма нам будет не о чем с ними говорить. Они умрут вместе со всеми остальными.
- Слушаюсь, господин, - низко поклонился Трембоуд и отдал салют, прижав сжатую в кулак руку к груди.
Надо сказать, что в эту ночь Трембоуд Новый был не единственным человеком, горько разочарованным своей судьбой.
В императорском дворце, уткнув лицо в подушку, рыдал Император Бэнви Шогимиссар. Это была роскошная подушка, с шелковой наволочкой времен еще династии Куф, и Бэнви плакал в нее уже далеко не в первый раз. Она, между прочим, идеально подходила для плача, так как прекрасно впитывала влагу.
А плакал Император потому, что никогда в жизни не чувствовал себя таким несчастным и одиноким. Как же это случилось?
Целые дни он просиживал на жестком и неудобном троне, занимаясь проблемами своей обширной Империи. Где-то далеко-далеко, в глубине Богры, собиралась новая императорская армия. Сейчас она насчитывала уже более пятидесяти тысяч человек.
Вскоре она соединится с войсками южных стикиров, с отрядами графов Кенфалона и стикиров Релизвара. Это стотысячное войско наверняка сможет снять осаду со столицы и отогнать сипхистские орды. Но чтобы из мечты это стало реальностью, приходилось решать тысячи вопросов. И так изо дня в день. Бэнви терпеть не мог принимать решения. Но делать было нечего, и он их принимал.
Хуже всего было то, что проклятая ведьма следила за ним, как удав за кроликом. Бэнви уже и забыл, что это такое - обычные плотские радости. Уже много недель он пил не больше кружки эля в день. Если он не заседал со стикирами, монстикирами и их представителями, то находился на совещании с ведьмой и аргонатскими генералами. На развлечения не оставалось ни единого часа.
Бэнви очень не хватало принцессы Зиттилы. Но она пропала в день гибели культа Гинго-Ла. Некому теперь было советовать Императору, как бороться с кознями матери и ее фаворитов. Вместо этого Бэнви день-деньской занимался государственными делами. Зиттила наверняка не узнала бы своего кузена. Впрочем, справедливости ради, следовало признать, что после того, как ведьма что-то сделала во мраке безлунной ночи, интриги матери как-то вдруг прекратились.
Насколько Бэнви уда-лось узнать, она, внезапно бросив все, укатила в Пэтву, в уединенные семейные владения.
Теперь вместо своей матери Бэнви панически боялся старуху-ведьму с пронзительным взглядом и бесконечными требованиями. Боялся ее подробных рассказов об ужасах, творящихся в Дзу. И о том, какая судьба постигнет и его самого, и всех его подданных, если сипхисты возьмут Урдх.
Зашуршали занавеси, и кто-то вошел в будуар Императора.
- Убирайтесь, я хочу побыть один.
Неужели ведьме мало? Он уже достаточно сегодня поработал. У него уже спина болела от непрерывного сидения на троне.
Но это оказалась не ведьма. Перед ним, словно растекшийся пудинг в черном шелке, стояла его тетя Харума.
Харума!
- Как ты посмела сюда прийти... - начал он. Это она во всем виновата. Это Харума говорила, что аргонатцам можно доверять. Это она предложила дать врагу бой. Это она впустила во дворец весь этот ужас.
- Убирайся. Это ты во всем виновата. Харума подошла поближе, встала на колени, уткнувшись лбом в пол. Все так, как она и боялась. За последние несколько дней Фидафир совсем расклеился. Он снова плакал.
- Мой господин, мой Фидафир, ваша покорная служанка молит вас не говорить таких страшных вещей. Ваша покорная служанка хочет лишь помочь вам одолеть зло, грозящее древней плодородной земле.
- Ты советовала мне принять помощь Аргоната! Я послушал тебя, и к чему это привело? Северяне захватили мой город и даже овладели зернохранилищами! Я ем кашу, три раза в день кашу! Это невыносимо!
- Мой господин, мой Фидафир, ваша покорная служанка умоляет простить ее, но она смиренно хочет напомнить, что эти самые северяне защищают город от врага.
- Но каша! Я ненавижу кашу! Я хочу жареного гуся, и печеного козленка, и немного вина, и провести время в моем гареме. Уже десять дней я не пробовал медовых губ моих наложниц?
- Мой господин, мой Фидафир, ваша покорная служанка смиренно напоминает вам, что сейчас идет война и что все ваши подданные сейчас испытывают лишения.
И всех их объединяет любовь к своему повелителю, и дух их крепнет при мысли, что он, не щадя сил, руководит защитой города.
- Глупости! Я ничем не руковожу! Плевать я хотел на оборону города. Это работа для генералов. Я просто хочу подрумяненного, под золотистой корочкой гуся с кисло-сладким кокосовым соусом. Это тебе понятно?
И Император Бэнви вновь уткнулся в свою подушку.
Харума подползла поближе.
- Мой господин, милый Бэнви, позвольте мне помочь вам. Я знаю, что вы безмерно устаете от ваших трудов. Знаю, что иметь дело с заморской ведьмой очень и очень непросто.
- Непросто?! Она божие наказание! Она чудовище в человеческом облике! Она не дает мне пользоваться моим собственным гаремом.
- Мой бедный племянник, мой Фидафир, мой господин.
- Это просто ужасно, тетя. Я живу словно какой-нибудь солдат или что-то в этом роде. А Ведьма следит за мной зорче сокола. Она хочет, чтобы я все время думал о враге, а я не могу о нем думать. Они ждут меня в Дзу. Вижу их злобные ухмылки. Я не могу спать. Мне снятся страшные сны.
Бэнви разрыдался, и Харума, как это уже неоднократно случалось, прижала его к пышной груди и, укачивая, словно младенца, понемногу успокаивая, помогла заснуть. Она думала, что бедняга Бэнви никогда не подходил для трона. А тут еще это проклятое восстание в Дзу. Да, Бэнви ужасно не повезло.
- Спите, мой Фидафир, спите... - тихонько пела она.
А за окнами заливались соловьи, и узкий серп луны выполз на усеянное звездами небо.

Глава 39

Комитет Чрезвычайных Действий снова собрался в доме Портеуса Глэйвса на Фетенской улице.
За прошедшие несколько часов количество заговорщиков успело увеличиться. К Комитету примкнул лекарь Тубтил из Первого кадейнского полка Первого легиона, знаменитого "Первого из Первых". Вместе с ним пришел и командир Узпи. Вид готовых к штурму осадных башен творил чудеса. Даже генерал Пикил прислал своего представителя, молодого полукапитана по имени Дешут.
Все эти часы Глэйвс наслаждался ощущением власти. Его дом превратился в центр самых фантастических интриг, куда с помощью вовсе не рвущихся в бой кадейнских офицеров стекались самые последние новости, слухи и сплетни.
Но вот вернулся Эксум, и радостное оживление сменилось злостью и угрюмой тоской. После выступления купца Глэйвсу показалось, будто мир кругом померк, окутавшись холодным серым туманом.
Эксум из Фозеда принес очень плохие вести. Враг начнет штурм в полдень следующего дня. Если Комитет хочет что-нибудь сделать, он должен действовать прямо сейчас. Этой же ночью.
По сути дела, это означало мятеж. Заговорщикам придется арестовать и, скорее всего, убить генерала Пэксона. А вместе с ним и всех тех, кто вздумает сопротивляться.
К подобному повороту кадейнцы оказались не готовы.
- Пэксона всегда и всюду сопровождает охрана, - покачал головой Винблат. По крайней мере, человек двадцать из Марнерийского легиона.
- Мои люди не поддержат открытого мятежа, - пробормотал командир Узпи. Им это придется не по вкусу. Все слишком внезапно.
- Но к чему такая спешка? Почему нельзя чуть-чуть обождать?
Глэйвс тоже этого не понимал. Днем или вечером, какая разница? Но Эксум из Фозеда стоял на своем. Те, с кем он связался в стане врага, передали, что если город не капитулирует, штурм начнется точно в полдень.
- Может, вам удастся ночью открыть сипхистам ворота? - предложил он. Уверен, это вам зачтется. Кадейнцы пришли в ужас.
- Вот, значит, что им нужно?! - взъярился кенорский лучник капитан Фирахр.
- Сбросить Пэксона и поставить на его место генерала Пикила - это одно, но открыть врагу городские ворота - совсем другое!
- Я никогда не предам своих людей, - отрезал Винблат. - Я прежде всего человек чести. Эксум нервничал. Какие дураки!
- Что это вы так расшумелись? Неужели не ясно, что другого шанса у вас не будет? Иначе вам всем конец. Пощады не будет никому.
- На меня можете не рассчитывать, - объявил кто-то из капитанов.
- Я не унижусь до заурядного мятежа, - с возмущением сказал лекарь Тубтил.
Глэйвс не верил своим ушам. Это было невозможно. Перед ними реальная возможность спастись, а эти идиоты рассуждают о чести! Им что, не терпится умереть? Глэйвс отчаянно пытался найти выход. Неужели ничего нельзя поделать?
День-другой ничего не решает.
На обычно непроницаемо-спокойном лице Эксума появилось выражение некоторого раздражения. Он не мог с этим согласиться. Враг не сомневается в успехе штурма. Завтра сипхисты возьмут город. Огромная армия, усиленная к тому же страшными, кровавыми мирмидонами, только и ждет сигнала ворваться в него.
Комитет, по мнению врага, не сделал пока ничего такого, чтобы с ним стоило по-настоящему считаться. Они или должны сегодня же ночью открыть ворота, или завтра они все умрут.
Увы, открыть ворота кадейнцы не соглашались. Они ушли, хлопнув дверью.
Глэйвс в отчаянии рылся в шкафу. Как назло, ни одной бутылки виски. Все пустые.

Предыдущая страница 18 Следующая страница


19 Кристофер РАУЛИ

Эксум из Фозеда услужливо протянул ему серебряную фляжку.
- Может, попробуете мое вино?
Глэйвс жадно сделал несколько глотков крепкой черной жидкости. Такого напитка он никогда еще не пробовал - ароматный, крепкий и здорово бьет в голову.
Через несколько секунд он застыл с выпученными глазами - питье подействовало. Лучезарно улыбаясь, Эксум предложил Глэйвсу одному сделать то, на что не согласились остальные заговорщики. Он всего-навсего должен приказать своему полку открыть Фетенские ворота.
Портеус Глэйвс вскочил на ноги. Он хотел закричать, что это прекрасная идея и что так, мол, и надо поступить, но слова застряли у него в горле. Так действовал на него напиток. А еще он вызывал невероятную, абсолютную честность.
Какой-то миг распаленное воображение рисовало Глэйвсу, как он во главе своего полка открывает врагу ворота, но сейчас он не мог обмануть даже самого себя.
- Мои люди не подчинятся такому приказу, - признался Глэйвс. - Я не смогу открыть ворота.
- Вы просто скромничаете! В конце концов, вы же командир полка!
- Мои офицеры не станут меня даже и слушать.
- Но ведь вам верят, вас наверняка любят в полку. Глэйвс тяжело вздохнул.
Лгать было невозможно.
- Солдаты ненавидят меня. Они мерзкие и неблагодарные...
- Понятно, - кивнул Эксум. Этого он и боялся. - Ну раз так, мой бедный друг, придется тебе поработать одному. Придумай, как открыть этой ночью Фетенские ворота. Если армия Сипхиса захватит хотя бы одни ворота, оборона города станет практически невозможной. Ты можешь спасти тысячи жизней. Ну и конечно, если ты поможешь сипхистам, они щедро тебя наградят.
Мгновение Портеус Глэйвс просто смотрел на Эксума, а потом захихикал.
Хихиканье переросло в смех. Смех - в гомерический хохот. Когда через полчаса Эксум покинул его дом, Глэйвс бился в настоящей истерике.
Под конец смех сменился плачем. Рыдающий Глэйвс стоял у окна и глядел на обреченный город. Было темно. Фонари не горели. Лунный свет играл на гранях величественных пирамид. Все пропало. В одиночку Глэйвс был бессилен. Даже Дэндрекс ничем не мог ему помочь - он не станет просто так рисковать своей шкурой. Ворота тщательно охраняются, и стражу там врасплох не застанешь.
Казалось невероятным, что ему, Портеусу Глэйвсу, суждено умереть в этой проклятой южной дыре, что он никогда уже не вернется и не расправится с мошенником Руватом за эту безумную идею - вступить в армию. Слезы градом катились по щекам Глэйвса и капля за каплей падали с подбородка на пол.

Глава 40

Разгорался ясный и чистый день. По небу, подгоняемые холодным северным ветром, тянулись белые кучевые облачка.
У Фетенских ворот повара наварили целый котел каши, и люди и драконы жадно принялись за еду. Как всегда, они ворчали, что каша невкусная, что мало соуса и акха, что каша уже надоела, но, по крайней мере, легионерам было чем набить брюхо. Затем они заняли свои места на стене.
Все уже знали о предстоящем штурме. До полудня оставалось еще несколько часов, и Релкин занялся своими драконами. Ему помогал Хэтлин, которому в последнее время удалось найти общий язык с Пурпурно-Зеленым.
Хэтлин взял на себя заботу о потертостях и волдырях дикого дракона, давая юноше возможность вплотную заняться ушибом на плече Базила. Во время сражения в подкопе один из глиняных великанов зацепил-таки Хвостолома своим молотом. Вот и пришлось теперь Релкину вспомнить о спрятанных в сундучке мазях и растираниях.
- Это плечо болит, - буркнул дракон.
- Не надо его перенапрягать.
- А как иначе, если мы весь день тренируемся с шестами?
На это ответить было нечего. Шесты, о которых говорил Базил, лежали рядом, на стене. Инженеры подсчитали, что если четыре дракона слаженно упрутся сорокафутовыми шестами в одну сторону башни, то та должна рухнуть. Похозяйничав в саду Императорского Города, северяне, к вящему ужасу садовников, нарубили и обтесали эти новые орудия обороны. С тех пор драконы тренировались каждую свободную минуту.
- Вчера весь день они просили нас толкать этими толстыми палками. Мы ненавидим эти шесты.
- Не дергайся. Мне надо втереть мазь под чешую.
Дракон заворчал, но шевелиться перестал. Релкин осторожно растирал больное плечо. Бугрились под чешуей мускулы - постоянная работа и тренировки держали драконов в форме. Если уж на то пошло, то сейчас они как раз находились в самом пике - немного потеряли в весе, но зато набрали мускулатуры. Правда, Релкина уже начинало беспокоить отсутствие свежих овощей и фруктов. И особенно акха.
Драконам для здоровья нужны полезные вещества, содержащиеся в этом огненном соусе.
Ну и конечно, за крепость мускулов приходилось еще платить плохим настроением драконов. Однообразная еда и все уменьшающиеся порции эля не способствовали особому веселью.
Из драконов Стодевятого последним на стену поднялся Пурпурно-Зеленый.
Вообще-то, урдхцы строили свою крепость в расчете на людей, и потому драконам там было тесновато. Особенно туго им приходилось на лестницах.
Аргонатским инженерам пришлось даже пристроить к городской стене большие деревянные ступени - специально для драконов.
- Клянусь ревом предков, странное это занятие для дракона, - фыркнул Пурпурно-Зеленый, обвивая длинный хвост вокруг ног. - Лезть на стену, чтобы сражаться мечом.
Он держал в лапах большой драконий меч. Кроме того, как заметил Релкин, сегодня Пурпурно-Зеленый надел больше доспехов, чем когда бы то ни было. В том числе и громадный шлем, выкованный специально для пего кузнецами легиона.
Релкин знал, что дикий дракон уже начал понимать значение и преимущества хороших доспехов. Гордый Пурпурно-Зеленый не мог сам попросить у юноши то, что раньше с таким негодованием отвергал, так что помощь Хэтлина пришлась очень даже кстати.
- Странно? - переспросил Базил, задумчиво поглаживающий точильным камнем и без того острое лезвие Экатора. - Что тут странного? Мы всегда сражаемся, такая уж у нас жизнь.
- Нет, мой друг, я говорю о другом. Странно лазить по этим лестницам. Мы, драконы, должны парить в облаках, с небес обрушиваясь на свою жертву. Вот что мы должны делать.
- Хотел бы я хоть разочек полетать, - мечтательно протянул Базил. Попробовать, что это такое.
- Ты рожден ползать, вот и ползай.
- Верно, - спокойно ответил Базил. - Я ползаю, но при этом сражаюсь!
- Ну, если уж на то пошло, - с мрачным юмором фыркнул Пурпурно-Зеленый, то я тоже теперь могу только ползать. - И достав точило, он принялся полировать свой легионерский меч.
День понемногу разгорался. Вот солнце достигло зенита, и лагерь врагов словно проснулся после долгой спячки. Толпы скованных металлическими ошейниками людей облепили осадные башни. Другие люди, в черных униформах сипхистских солдат, забрались внутрь этих громадных осадных орудий.
Защелкали кнуты, заревели бесы, подгоняя рабов, и башни сначала медленно, а потом все быстрее покатились к городским стенам.
БУМ! БУМ! БУМ-ТУ-БУМ! - загремели барабаны, и тысячи воинов вслед за башнями пошли на приступ. Они вытащили из развалин сотни катапульт, и вскоре на город обрушился настоящий каменный дождь.
Вместе в валунами и кирпичами на головы осажденных сыпались и бутылки с горящим маслом. Впрочем, легионеры давно уже разобрали стоявшие возле стен дома, давая место инженерам закладывать контрподкопы. Так что эффективность вражеского обстрела оказалась довольно низкой. Тем временем северяне выкатили на позиции свои собственные, сделанные из корабельных мачт катапульты. И вскоре через стены в сипхистов полетели большущие камни. Легионеры старались попасть в осадные башни, и иногда это им удавалось. Ядра проламывали стенки, срывали натянутые шкуры, открывая лучникам спрятавшихся внутри черных солдат. Первые стрелы с городских стен уже нашли свои жертвы.
Все громче гремели барабаны. Все гуще летели стрелы. Кричали раненые, выли бесы, скрипели башенные колеса.
В городе основная масса воинов и все драконы еще только ждали приказа вступить в бой. Они прятались от вражеских стрел за плетеными щитами, установленными посреди стен. Лишь мальчишки-дракониры да кенорские лучники, изготовившись к стрельбе, прильнули к бойницам. Дракониры были вооружены кунфшонскими арбалетами, удобным компактным оружием, легко и быстро перезаряжаемым и в умелых руках бьющим без промаха. Вот только с дальностью боя у них было неважно. Кенорцы предпочитали длинные луки, неимоверно тугие и способные поражать цель издалека.
Мальчишки пока выжидали, а лучники уже начали обстреливать площадки на вершинах осадных башен. Сипхисты ответили на огонь, и над стеной засвистели стрелы.
К участку, обороняемому Стодевятым драконьим, тоже приближалась одна из башен. Ее бока были прикрыты мокрыми шкурами. Спереди деревянным щитом повис перекидной мост.
Релкин наложил на тетиву стрелу с узким, пробивающим любую броню наконечником.
- Первая стрела, и уже со стальным наконечником? - спросил обосновавшийся рядом Свейн.
- Боюсь, много раз мы выстрелить и не успеем, - отозвался Релкин.
Сам Свейн приготовил стрелу с дорогим широким острием, словно надеялся сразу же попасть в чье-то незащищенное тело. Релкин покачал головой, но промолчал.
А Свейну явно не терпелось в кого-нибудь выстрелить. Он целился и раз за разом с проклятиями опускал арбалет. Враг упорно прятался, но Свейн продолжал целиться и не менял стрелу.
Над головой мальчишек просвистела вражеская стрела, и, прорычав что-то невразумительное, Свейн спустил курок. Он попал в основание моста.
- Без команды не стрелять! - рявкнул Хэтлин. - Соблюдаем дисциплину!
Свейн заерзал. Вот так с ним всегда. Погорячится, а потом сядет в лужу.
Стоял отличный, ясный день. По небу плыли легкие кучевые облачка, дул прохладный, пахнущий цветами ветерок. На миг можно было даже представить себе, что находишься не на крепостной стене Урдха, а далеко-далеко, в чистом поле, среди полевых цветов и фруктовых садов.
Но барабаны гремели без умолку. А потом огромный камень рухнул точно на стену, проломив заслон плетеных щитов.
- Драконам приготовить свои щиты! - тут же приказал Хэтлин.
Им повезло: камень никого не задел.
Определив дистанцию, враг обрушил на легионеров целый град камней. А штурмовые башни между тем уже подобрались совсем близко. Хэтлин приказал драконирам открыть огонь по верхней площадке башни.
Кенорский лучник, высунувшись из-за крепостного зубца, несколько раз подряд выстрелил в просвет между шкурами на приближающейся башне. Внезапно он крякнул и тяжело осел на пол - в плече его из-под стального эполета торчала длинная вражеская стрела.
Релкин нагнулся над раненым воином. Судя по ране, это была стрела с широким наконечником. Вырезать ее сможет только лекарь. Сообщив раненому эту печальную новость, юноша был вынужден вернуться к своей бойнице. Он снова и снова заряжал свой арбалет, посылая стрелу за стрелой во вражеских лучников. А башня была уже совсем близко. Скоро, очень скоро на стену опустится подъемный мост, и враги устремятся по нему на приступ.
Со всех сторон к месту штурма сбегались воины-марнерийцы. Дюжины лучников поддерживали огнем своих тяжелых луков драконирские арбалеты. Вражеским лучникам теперь не удавалось даже и носа высунуть из-за своих шкур.
Большой камень, рассыпавшись на множество острых осколков, с треском обрушился на стену совсем рядом с Релкином. Со всех сторон послышались проклятия. К счастью, на сей раз юноша и его друзья отделались мелкими царапинами. Осколки пробили и плетеные щиты. Некоторые драконы, ругаясь на чем свет стоит, потирали ушибленные места. Релкин с облегчением увидел, что Базил и Пурпурно-Зеленый не пострадали.
Внезапно небо потемнело от стрел - собравшаяся под стенами орда сипхистов разом начала обстрел стены. Мгновение спустя плетеная защитная стенка стала похожей на подушечку для иголок. За разорванной шкурой Релкин заметил черного воина, с копьем в руках застывшего у подножия лестницы. Одним движением подняв арбалет и прицелившись, юноша спустил курок. Он увидел, как его стрела впилась в плечо врага, услышал даже его крик.
- Бей их! - орал Свейн, без остановки стреляя по вражеским лучникам.
- Драконы, взять шесты! - раздался приказ Хэтлина, и дракониры поспешно отступили, уступая место своим подопечным.
Башня все еще катилась вперед, но длинные толстые шесты уже уперлись ей в борт. Базил, Пурпурно-Зеленый и Влок дружно навалились, и, задрожав, подталкиваемая рабами, башня начала медленно разворачиваться. Одно из ее колес оторвалось от земли.
Отчаянно вопя, бесы пытались заставить рабов повернуть. Не толкать, а тащить башню прочь от опасности. Вражеские лучники перенесли огонь на драконов.
Стрелы застревали в кожаных джобогинах, впивались в шкуры, стучали о пластины панцирей. Кенорцы, приникнув к амбразурам, как бешеные стреляли по врагу. На подмогу трем драконам пришли Чам и Чектор. Башня зашаталась, наклонилась и снова встала на колеса.
Стрелы летели все гуще, но драконы не сдавались. Внезапно одна из стрел угодила Пурпурно-Зеленому в щеку, и громадный дракон взревел от боли. В бешенстве он навалился на шест. Дерево затрещало и треснуло, а башня с печальным стоном повалилась набок.
Аргонатцы радостно закричали. Торжествующе взревели драконы, и серебряные трубы подхватили их победный клич.
А потом драконы и дракониры побежали помогать на других участках, где врагу удалось-таки успешно перекинуть на стену штурмовые мостики. Теперь битва начиналась по-настоящему.

Глава 41

Сражение шло полным ходом. Непримиримые враги сошлись в смертельной схватке, и черная тень Повелителей нависла над будущим всего этого края.
Падение Урдха означало не только гибель двух аргонатских легионов, но и скорый и неизбежный захват силами зла всех остальных городов этой плодородной страны.
А вслед за ними - и всех остальных восточных земель.
Заглушая звон мечей и лязг щитов, гремели барабаны сипхистов. Им отвечали серебряные трубы аргонатцев, призывая легионеров атаковать, и отступать, и обходить врага с фланга. Торжествующе ревели драконы, словно их далекие предки в топях доисторических болот.
Левее обороняемого Стодевятым участка драконам Шестьдесятшестого марнерийского не удалось опрокинуть осадную башню. И теперь там по штурмовому мосту на стену ворвался большой отряд глиняных великанов. Вслед за ними лавой покатились черные сипхистские копьеносцы. Вскоре суматошный, беспорядочный бой охватил уже добрую сотню футов городской стены. Люди ничего не могли поделать с мирмидонами. Глиняные великаны были неуязвимы и для копий, и для стрел. Тяжелые молоты и дубины великанов сбивали легионеров с ног, ломая щиты и пробивая шлемы. Северяне начали отступать.
Но тут в бой вступили драконы Стодевятого. Сцепив щиты, они стальной стеной пошли на врага, вгрызаясь в ряды великанов, словно плуг в мягкую мокрую глину. Мирмидоны отчаянно колотили молотами, но драконы не люди, их не опрокинешь одним ударом. Тролли бьют и посильнее. А вот от сверкающих драконьих мечей великанам спасения не было.
Взмахнув Экатором, Базил Хвостолом рассек противостоящего ему мирмидона пополам, с головы до пояса. Пурпурно-Зеленый, подняв великана под головой, небрежно скинул его с крепостной стены.
- Еще один готов, - сказал дикий дракон. Отразив удар молота, Влок отрубил другому великану голову. Тот, как ни в чем не бывало, продолжал сражаться.
- Ну и живучие же они, - выругался Влок.
- Ага, словно капусту рубишь, - отозвался Пурпурно-Зеленый.
Меч Базила застрял в груди очередного мирмидона. Уперевшись ногой в грудь великана, Хвостолом пытался освободить свое оружие. Стальная стена щитов на миг разорвалась, и в образовавшуюся щель нырнул один из сипхистов с копьем в руках.
Релкин, вскинув арбалет, выпустил в него стрелу, но та отскочила, не пробив крепкую кольчугу.
Сипхист нанес удар, и его копье угодило в щель между поножами, защищающими ноги дракона, и кольчужным фартуком, свисающим с джобогина. Черный солдат уже хотел вогнать свое оружие поглубже, но Релкин с воплем прыгнул ему на спину.
Они вместе упали на землю. А дракон, даже не заметив раны, двинулся дальше, на ходу надвое развалив очередного глиняного великана.
Релкин вскочил на ноги раньше сипхиста, но враг был уже не один. К нему на помощь спешили новые черные копьеносцы.
- Осторожно! Здесь! - перезаряжая арбалет, крикнул Релкин Базилу.
Краем глаза заметив слева какое-то движение, юноша отпрянул, и молот великана превратил в пыль камни там, где он только что стоял. Релкин поспешно отступил, и сразу же ему пришлось уворачиваться от бешено бьющего хвоста Базила. Затем его едва не прикончил хвост громадного Блока, щитом оттеснившего великана.
Релкин выстрелил по одному из копьеносцев, перезарядил арбалет, поднырнул под хвостом Чама, идущего вслед за Базилом и Блоком. Затем снова рванулся вперед, но на стене теперь стало совсем тесно. С обеих сторон драконы Стодевятого и Шестьдесятшестого теснили глиняных великанов и сипхистских копьеносцев, сбивая их в кучу, отгоняя обратно к мосту, на штурмовую башню.
- Смерть! - ревел Пурпурно-Зеленый, сбрасывая со стены нового мирмидона. Смерть!
Дикий дракон чувствовал себя в своей стихии. Наконец-то он мог в полной мере отплатить за все обиды, причиненные ему врагом. Это они лишили его неба! И они за это заплатят, клянусь ревом предков, они за это заплатят!
Тем временем дракониры из-за спин своих подопечных пускали во вражеских копьеносцев стрелу за стрелой. Они стреляли только по людям, прекрасно понимая, что никакая стрела на свете не сможет причинить вреда глиняным великанам.
Враг отступал, не устояв перед напором Стодевятого драконьего. Первая шеренга из четырех драконов отошла в тыл, пропустив вперед вторую. Базилу, Блоку, Пурпурно-Зеленому и Чектору теперь можно было немного передохнуть. Пусть теперь поработают другие. Дракониры кинулись к своим подопечным. Надо смазать раны, проверить, не повреждено ли оружие и снаряжение, нет ли потертостей множество вещей, каждая из которых способна доставить неудобство могучему дракону. Во время боя любая мелочь может стоить ох как дорого.
Пронзительно запели трубы, и аргонатские копьеносцы, прыгая между драконами, обрушили на мирмидонов град длинных стрел. Пусть они и не убьют великанов, но зато помешают им свободно двигаться, сделают их неловкими, а быть может, и сцепят друг с другом. Если так, то драконам будет легче справиться со своими противниками.
Однако, в отличие от дракониров, копьеносцы не так Ловко уворачивались от драконьих хвостов. Несколько человек даже упали, сбитые с ног неожиданным ударом. Удивляться этому не приходилось. Дракониры тоже нелегко постигали искусство не глядя чувствовать, где находятся хвосты их драконов.
Копья находили свои цели, мерно поднимались и опускались громадные мечи.
Два драконьих отряда медленно двигались навстречу друг другу, сжимая между собой ворвавшихся на стену врагов. Многих глиняных великанов сбросили со стены, еще больше осталось лежать на каменных плитах разрубленными на части.
Сипхистские солдаты отступали обратно в башню. Аргонатцы снова показали свое превосходство на поле боя.
Штурмовые башни покатились прочь от городских стен, пали под драконьими мечами последние глиняные великаны, а враг снова начал обстрел города из тяжелых катапульт.
Гуттупиг, молодой медношкурый из Стодевятого, был убит наповал попавшим ему в голову камнем. Запели трубы, забегали офицеры, возвращая воинов - и людей, и драконов - на свои прежние места.
Стодевятому и Шестьдесятшестому приказали отдыхать. Крепостные стены справа и слева были уже очищены от врага. Лишь на узком участке возле Речных ворот еще шел бой. Но драконы резерва уже отправились туда, на подмогу оборонявшим ворота солдатам императорской стражи.
Легионеры отдыхали, без сил повалившись на землю, и только лучники да дракониры оставались на своих боевых постах. Релкин осторожно выглянул из-за парапета. Там внизу, у подножия крепостной стены, грудами лежали тела мертвых сипхистов. Между ними валялись куски разрубленных глиняных великанов. Они уже начали разлагаться, прямо на глазах превращаясь в бурую тягучую кашу. Релкин невольно содрогнулся. Магия врага была поистине ужасна. Правы ведьмы, надо сражаться. Другого выхода нет.
После грома боя тишина казалось какой-то странной, даже немного неестественной. Враг отступил. Понемногу прекратили стрельбу и катапульты.
Драконирам позволили уйти со стены. Только теперь Релкин мог наконец заняться своими усталыми друзьями.
Скинув шлемы и распустив завязки панцирей, драконы понуро сидели в углу двора. В гробовом молчании они точили свои огромные мечи.
Релкин сразу понял, в чем дело. Драконы переживали из-за смерти Гуттупига, медношкурого из Эубиноса. Его драконир, Джиро Билкс, плакал, закрыв лицо руками. Гуттупиг пришел в отряд недавно, но уже успел стать своим. Вместе они плыли на юг. Вместе сражались под Селпелангумом, а потом и на стенах Урдха. И вот теперь его не стало.
Впрочем, если погиб только Гуттупиг, то раненых оказалось довольно много.
Музу, зеленому здоровяку из Сийнстера, сломали ребро и, вероятнее всего, еще и ключицу. Как раз сейчас ему помогали осторожно спуститься со стены по сооруженным инженерами ступеням. Чама довольно серьезно ранили копьем, а во Блока и Свейна угодило по стреле.
Во время операции, когда лекарь вытаскивал из ягодицы Свейна стрелу, юноша молчал, стиснув зубы, и Релкин невольно почувствовал к нему уважение.
Базила тоже ранили, хотя и не тяжело. Повязку на неглубокий разрез под кольчужным фартуком наложить было просто невозможно, и потому Релкин тщательно промыл рану антисептиком и замазал кипяченой старой Сугустоуской глиной. Юноша от души надеялся, что Хвостолому удастся некоторое время отдохнуть. Плохо, если рана загноится.
Пурпурно-Зеленый получил несколько царапин и синяков от молотов мирмидонов. Ему Релкин сделал примочки. В этом ему помог Хэтлин.
- Отличные примочки, драконир Релкин, - сказал он.
- Спасибо, капитан.
- Ты отлично сражался, и эта парочка тоже.
- Точно. Спасибо.
Драконы не поднимали голов. Они молча точили свои мечи.

Глава 42

Урдх устоял. Аргонатцы удержали крепостные стены, и враг остался ни с чем.
Если уж на то пошло, то враг потерпел сокрушительное поражение. Драконы повалили треть осадных башен, уничтожили сотни глиняных великанов. Катапультам врага было уже нечем стрелять.
Армада, собравшаяся вокруг Урдха, чтобы разгромить аргонатцев, замерла в нерешительности. Пробираясь через палаточный городок, раскинутый перед городскими стенами, маг Трембоуд отлично видел всюду, как крепко досталось армии его хозяев. Унылые солдаты, по большей части молча, сидели вокруг своих костров. Они даже не поднимали голов, когда Трембоуд проходил мимо.
Но вот маг добрался до шатра генерала Клинда. Сам генерал выглядел, прямо сказать, неважно: лицо у него было какого-то болезненно-зеленого цвета.
Верховный жрец Одирэк хмуро глядел в пол. Все остальные жрецы куда-то предусмотрительно подевались. Причина их отсутствия, как, впрочем, и мрачности жреца с генералом, была совершенно очевидна - стоило только посмотреть на сгорбленную фигуру Мезомастера, застывшую в дальнем углу. Для Трембоуда его ярость сияла словно солнце. Лишь слепой мог не заметить, а глупец Одирэк зачем-то сказал:
- Хозяин недоволен поражением генерала Клинда.
Трембоуд кивнул. Этот тупой жрец не чувствует ничего, кроме обыденного материального мира. Как, впрочем, и Клинд. Но генерал хотя бы не лезет с глупыми комментариями.
А между тем Мезомастер, казалось, даже и не заметил появления Трембоуда.
Он весь углубился в изучение какого-то маленького свитка.
Трембоуд покосился на Клинда. Тот не поднимал глаз. Похоже, доблестному генералу недолго осталось жить в этом мире.
Но вот Мезомастер закончил чтение. Он презрительно кинул свиток Клинду:
- Проследи за передислокацией оставшихся сил. Подкрепление подойдет через пару дней. Через четыре дня ты должен быть готов к новому штурму. Понятно?
Клинд схватил свиток, как утопающий хватается за соломинку.
- Да, хозяин, конечно.
- После этого подкрепления подойдут и к врагу. Речным пиратам удалось задержать кунфшонский флот, но ни остановить, ни победить его они не смогут. Не зря ведьмы остаются владычицами океанов. Итак, мы должны быть готовы снова пойти на штурм через четыре дня. К этому времени северяне должны ослабнуть. В Урдхе и сейчас голодно, а через пару дней и вовсе есть будет нечего.
- Их надо уничтожить! - яростно воскликнул Одирэк. - Богу требуется их жертва!
Мезомастер уже устал и от глупого Одирэка, и от всей его, с позволения сказать, религии. Та тварь в Дзу не была никаким богом, а всего лишь демоном, прикованным в Рителте и слепо выполняющим волю Повелителей. Одирэк раньше был жрецом выродившегося, умирающего культа, и внезапная власть вскружила ему голову. Мезомастеру верховный жрец успел донельзя надоесть. Он и в живых-то остался лишь потому, что его жрецы здорово помогали в ведении войны. Если бы не это, Одирэк давно бы уже отдал свою кровь для создания мирмидонов.
- Вон отсюда, - прошипел Мезомастер. - Я должен поговорить с нашим магом наедине.
Клинд и Одирэк поспешно покинули шатер. Покрытое костными пластинками лицо повернулось к Трембоуду.
- Маг, у тебя появилась возможность потрудиться себе во благо. Тебя могут даже простить. Тебе позволят остаться в живых.
- Ну, так вопрос наверняка не стоит...
- Ха! Как это похоже на нашего молодого мага, не знающего, что такое почтение к своим владыкам. Нет, можешь не протестовать, маг, мне все известно.
Я знаю, что произошло в Туммуз Оргмеине.
Трембоуд изо всех сил постарался остаться внешне невозмутимым, но. кровь застучала у него в висках. Что им удалось узнать? После падения города он бежал на юг и всю зиму скрывался на Пряных Островах...
- Да, маг, ты служил Тупому Року. Служил, но не любил его. Их вообще трудно любить, не так ли? Ну а Рок полагал, что служба твоя плоха. Он считал тебя недостаточно преданным нашему делу. Боюсь, тебе придется-таки познакомиться с последствиями недовольства Рока.
- Но я...
- Не пытайся спорить, не надейся одурачить меня каким-либо хитроумным вымыслом. Тебе не скрыть от меня правды, и ты сам это знаешь!
- Поверьте, хозяин, я ничего такого и не хотел!
- Поверить тебе? Поверить магу твоего уровня? Это и в самом деле было бы нечто! Я не поверю тебе, маг, я буду приказывать, и ты точно выполнишь мои приказы, или пеняй на себя.
В глазах Мезомастера заплясало яркое желтое пламя.
- Да, хозяин. - Трембоуд знал, когда спорить не следует.
- За последний год, маг, ты провалил несколько важных операций. Это не осталось незамеченным.
- Я не могу с этим согласиться!
- Из-за тебя погибла сеть наших агентов в Кадейне. Потом в Марнери, из-за твоей неловкости, провалилось идеально запланированное покушение. Ты бежал, поджав хвост, через Ган в Туммуз Оргмеин, спасаясь от ведьмы Лессис.
- Поджав хвост - это слишком сильно.
- В Туммуз Оргмеине ты ухитрился потерять принцессу Беситу и своими безответственными действиями привел к гибели самого Рока.
- Это не я!
- Хватить пререкаться! Об этом мне сообщили в Падмасе.
У Трембоуда даже перехватило дыхание. Если так думают в Падмасе, значит, он пропал.
- Как бы там ни было, сегодня мы потерпели поражение. Это совершенно неприемлемо. Свяжись еще раз со своими агентами. Постарайся, чтобы они открыли нам хотя бы одни ворота.
Мезомастер предостерегающе поднял руку, затянутую в черную перчатку.
Трембоуд невольно представил себе скрывающиеся под ней когти и содрогнулся.

Предыдущая страница 19 Следующая страница


Меч для дракона 20

Стоила ли того вся эта борьба за власть и силу, если потом придется превратиться в демона из темно-зеленой кости и желтого пламени?
- Если ты распахнешь для нас ворота, я замолвлю за тебя словечко перед верховным командованием.
- Да, господин, - ответил Трембоуд, думая, что Мезомастер Гог Зегозта мог бы стать сильным союзником. Магу, который хочет остаться в живых, никогда не помешает подобный друг.
- Отлично. Ты сможешь это сделать, маг?
- Да, господин. У нас есть несколько весьма многообещающих вариантов...
- Детали меня не интересуют. Мне нужны ворота. - Да, господин.
"Отдам я тебе ворота, отдам хоть всю стену, вот увидишь", - думал Трембоуд, собираясь уходить. Но Мезомастеру хотелось поговорить.
Почтительно улыбаясь, Трембоуд внимательно слушал - возможность пообщаться с сильными мира сего выпадала не так уж и часто.
- Ситуация, маг, сейчас очень и очень непростая. Видишь ли, мы должны захватить город как можно скорее. Причин тому много. Тебе ведомы тайны третьего уровня, и потому ты должен понимать слабость наших мирмидонов. Вскоре их придется заменить. И для этого нам потребуется все население города.
Трембоуд представил себе на миг, какое это будет страшное кровопролитие.
- Но что еще важнее, - продолжал Мезомастер, - так это то, что мы поймали в ловушку одну из Великих Ведьм.
Великая Ведьма? В Урдхе? Трембоуду стало не по себе.
- Да, маг. - В голосе Мезомастера зазвучало торжество. - Это я обнаружил ее. Она очень хитра и осторожна, и крайне нематериальна. Но я почувствовал ее присутствие. Она одна из лучших ведьм, какие только есть на их Островах. Может, самая могущественная из всех. Если нам удастся ее поймать, тогда, я могу тебе этого и не объяснять, виды на будущее у нас будут самые что ни на есть радужные.
Трембоуд не знал, что и подумать. С одной стороны, он прекрасно понимал, какие перед ними откроются блистательные перспективы, если им и в самом деле удастся поймать одну из Великих Ведьм. С другой стороны, давали себя знать старые страхи. В прошлом после столкновений с ведьмами Трембоуду едва удалось унести ноги.
- Это Серая Ведьма, Лессис?
- Нет, - хмыкнул Мезомастер. - Это не она. Лессис сейчас лежит на смертном одре в Марнери. Результат успешного покушения, к которому некий маг не имеет никакого отношения.
- Это прекрасные новости, - возликовал Трембоуд. - Мои поздравления тому, кто смог это сделать.
- Справедливо, маг, вполне справедливо. Теперь ты видишь, что поставлено на карту. А раз так, то пойди и добудь мне ворота.
Из генеральского шатра Трембоуд направился прямо к разрушенной вилле.
Оттуда по подземному ходу про-брался в осажденный Урдх. Теперь он снова стал Эксумом из Фозеда.
А в городе царило смятение. Голодные горожане толпились на улицах. Кое-где уже раздавались крики и проклятия в адрес северян, забравших себе всю еду.
Обрадованный недовольством горожан, маг первым делом прошел на Фетенскую улицу, в дом, где обосновался Портеус Глэйвс, командир Восьмого марнерийского полка.
Глэйвс был мертвецки пьян. Вчера вечером его слуге, Дэндрексу, удалось ограбить дом одного купца и поживиться там несколькими бутылками крепкого местного напитка, называемого йак. И вот уже почти сутки Глэйвс пил, не просыхая.
Глэйвс больше не мог выносить ужасной воинской жизни. Под угрозой военного трибунала и смертной казни ему пришлось вчера присоединиться к своей части и стать невольным свидетелем сражения на стене. Глэйвс даже намочил штаны, когда в пяти шагах от него камень сипхистской катапульты размозжил голову одному из легионеров. Стыд и беспросветный ужас заставили его снова искать утешения в бутылке.
Вид Эксума вызвал у Глэйвса раздражение.
- Пошел прочь! Нам не о чем с тобой разговаривать! Но Эксум и не думал уходить.
- Напротив, - сурово ответил он, - нам есть о чем поговорить. Но прежде тебе надо протрезветь.
- Что?! Да как ты смеешь! Ты, урдхский щенок! Пшел вон! - И Глэйвс замахнулся на своего незваного гостя.
Эксум ловко перехватил руку Глэйвса и сжал ее особым образом, причинившим жертве невыносимую боль. Северянин хотел закричать, позвать на помощь Дэндрекса, но слова умерли у него на устах. Не в силах оторваться, он глядел в темные глаза Эксума, и в ушах его гремели Слова Силы.
Все кругом завертелось, как в урагане. Глэйвс свободной рукой схватился за голову, но это не помогло. Он испытывал какое-то странное ощущение, словно чья-то бесплотная рука вытаскивала что-то из его тела, орган за органом, мышцу за мышцей, и складывала свою добычу у него в желудке.
А потом без всякого предупреждения накатилась тошнота. Шатаясь, Глэйвс проковылял к окну и, высунувшись наружу, исторг из себя невероятное количество алкоголя пополам с желчью. А судороги не прекращались. В какой-то миг несчастному офицеру показалось, что сейчас глаза его выскочат из орбит, что еще немного, и он лишится желудка, и почек, и печени. Но вот все прошло, и измученный Глэйвс, задыхаясь, рухнул в кресло. А над ним навис этот страшный человек, которого он знал под именем торговца Эксума. Глэйвс был совершенно трезв.
Трембоуд долго работал с командиром Восьмого полка и в конце концов вынужден был махнуть на него рукой. Он не мог добиться от Глэйвса никакого толку. Тот, похоже, вовсе не знал, что такое воля, и смелость, и решительность.
Он окончательно потерял способность что-либо соображать. Он мог только плакать и проклинать свою несчастную судьбу.
Впрочем, ситуация была вполне понятной. Аргонатцы не сдадут ворота.
Особенно теперь, после успешно отбитого штурма. Накануне, до сражения, кадейнцев еще можно было уговорить оставить город и пойти к побережью. Теперь же, когда они отбили все атаки сипхистов когда в бою погибли их товарищи, они не оставят своих позиций.
- Значит, их уничтожат. Или они еще раньше умрут от голода. Это все равно.
И ты, - Трембоуд кивнул на Глэйвса, - умрешь с голоду вместе с ними. Ты бесполезен.
- Кто ты? - слабым голосом спросил Глэйвс.
- Просто наблюдатель, - улыбнулся маг. - Всего лишь наблюдатель.
- Ты знаешь врага. Когда они захватят город, что будет с нами?
Улыбка Трембоуда стала жесткой. Этот дурак заслуживал, чтобы ему разочек, для разнообразия, сказали правду.
- Большую часть населения они принесут в жертву и кровь их пустят на создание новой армии мирмидонов. И без того бледное лицо Глэйвса совсем посерело. - И ни-и-икто не спасется? Да? - Никто. До свидания, командир.
Постарайся умереть мужественно.
Покинув дом Глэйвса, Трембоуд быстро смешался с толпой.
Добравшись до таверны "Голубой Пеликан", он зашел внутрь и прямиком прошел в заднюю комнату. Его агенты уже ждали своего руководителя. Несмотря на крайнюю рискованность подобной встречи, маг не видел другого выхода. Медлить было нельзя.

- Начало положено. Теперь пора переходить к решительным действиям. Через несколько дней к аргонатцам придут и подкрепление, и припасы. Но, пока их нет, мы должны в полной мере использовать голод. Костер сложен, надо поднести к нему спичку.

Глава 43

День за днем таяли запасы продовольствия. Через два дня после отражения штурма интенданты легионов еще больше урезали паек гражданскому населению.
Того, что оставалось, хватило бы, чтобы легионы продержались еще несколько дней. Не больше. Горожанам же придется потуже затянуть ремни. Хоть воды было вдоволь, и на том спасибо. Каждый день у зернохранилищ собиралась толпа, которая все росла и росла, пока наконец генерал Пэксон не приказал очистить площадь. Одновременно он усилил отряд, охраняющий продовольственные склады, и пустил по соседним улицам патрули из конных талионцев. Теперь он, во всяком случае, достоверно знал, что делается в округе. Толпа пыталась сопротивляться, но, испробовав на собственной шкуре выучку аргонатских легионеров, вскоре рассеялась. Посланный Пэксоном отряд лучников быстро расправился и с несколькими снайперами, засевшими на крышах соседних домов. Все стало тихо, но час за часом животы горожан бурчали все громче.
Пэксон подумывал даже распределить последние запасы еды по полкам, но потом отказался от этой идеи. До прихода белых кораблей оставалось всего несколько дней. Не стоило тратить силы и время на дележ и транспортировку продуктов, особенно на глазах голодных урдхцев. Ничего, легионеры удержат склады, удержат стены, и это самое главное.
Рибела пыталась уговорить генерала выделить охрану и для Императора Бэнви.
Но Пэксон заявил, что не желает иметь ничего общего с проклятым Фидафиром.
- Мои люди и пальцем не пошевелят, если его даже будут разрывать на куски, - сказал он. - И я их прекрасно понимаю.
Пришлось Рибеле отказаться от своей идеи. Делать нечего, военные сами решают свою судьбу. Фидафира и дальше будут охранять только его евнухи.
Зато расположения частей легионов приходилось охранять и день и ночь.
Особенно во время обеда, когда за цепью вооруженных копьями и щитами легионеров собирались толпы голодных горожан. Звуки обеденного колокола и запахи готовящейся на кострах пищи вызывали у урдхцев дикую злобу. Крики, проклятия, а порой и кирпичи летели в сторону легионеров. Впрочем, с теми, кто кидался камнями, у лучников был разговор короткий. Щелкнет тетива, и нарушитель с воплем хватается за раненое плечо.
Прикончив свою порцию пустой зерновой похлебки - не больно-то сытно, но хоть живот заполняет, - Релкин забрался на крышу трехэтажного дома. Это было самое высокое здание в округе, и вид отсюда открывался, как ниоткуда больше.
Релкин до смерти устал. Устал от Урдха, устал от голода и от этой бесконечной осады. Устал он и от нервных драконов, которые в последнее время стали совершенно невыносимыми. Драконы вообще плохо переносят голод. Дисциплина, позволяющая людям и рептилиям жить и воевать бок о бок, в первую очередь зависит от того, как сытно люди кормят своих громадных и, прямо скажем, хищных союзников. Сейчас еды не хватало, и потому обстановка понемногу накалялась.
Драконы едва держались. Они думали о еде и только о еде. Это сейчас, а если верить слухам, то дальше будет еще хуже.
Дул теплый южный ветерок, ярко светило солнце, и Релкин, растянувшись на крыше, мог хоть на несколько минут забыть обо всех своих волнениях и печалях. Но все хорошее когда-нибудь кончается, и вскоре ему пришлось спуститься вниз. Настало время идти к кузнецам.
После сражений солдатам всегда требуется что-нибудь отковать, или выпрямить, или залатать. Поэтому кузнецы легиона обосновались в большой кузне на Фетенской улице. Ее прежний владелец получил сполна новыми серебряными монетами - Пэксон строго соблюдал закон.
Что касается Релкина, то у него было что отдать кузнецам в работу. Молоты глиняных великанов немного помяли шлем Пурпурно-Зеленого - его следовало выправить. У Базила в кольчуге обнаружилась большая рваная дыра - в горячке боя дракон и сам не заметил, откуда она взялась. Еще зазубрился хвостовой меч.
Требовались также новые наконечники для стрел.
Релкин устал, ему не хотелось никуда идти, и вместе с тем он радовался возможности хоть ненадолго покинуть своих драконов. Утром, когда юноша пытался отрезать Пурпурно-Зеленому сломанный коготь, тот зашипел на него и даже обнажил свои громадные клыки. Еще немного, и он бы напал на Релкина. Такого с юношей не случалось уже очень и очень давно, с тех пор как он, еще совсем мальчишкой, сыграл одну злую шутку с Базилом. В общем, если положение с едой вскоре не улучшится, находиться рядом с драконами станет просто-напросто опасно.
В кузнице, как обычно, была толпа. Клубился дым, жарко пахло раскаленным металлом. Ни шлем, ни кольчуга еще не были готовы. Получив дюжину причитающихся ему наконечников для стрел, Релкин вышел наружу.
Делать нечего, он пошел обратно в лагерь у Фетенских ворот. На улице было пустынно. Лишь кое-где маячили нищие - по большей части мужчины, но встречались и женщины, с ног до головы закутанные в гаруб в знак того, что они не проститутки.
На ломаном верио они просили пищи, но Релкину нечего было им дать.
Внезапно впереди, похоже на самом бойком углу, среди нищих вспыхнула короткая потасовка. Раздались сердитые голоса, и какую-то женщину вышвырнули на середину улицы.
Релкин увидел черты лица нищенки и остановился.
- Миренсва?
- Ты? - удивленно спросила она.
- Наверно, сама Великая Мать устроила нам эту встречу.
- Наверно, какая-то ваша холодная северная богиня, - ответила она.
По правде говоря, Релкин верил в Великую Мать ничуть не больше, чем, скажем, в старых богов. Он ни с кем не стал бы спорить о религии, и уж всяко не с Миренсвой. Он не забыл поцелуя в темнице храма Гинго-Ла. Юноша не сомневался, что тот поцелуй значил кое-что для них обоих.
- Ты, спасший меня от рабства, а затем уничтоживший силу нашей богини, ты теперь встретил меня, чтобы насмехаться над моим несчастьем.
- Я вовсе не хочу ни над кем насмехаться, Миренсва Зудеина. Я помню, что ты для меня сделала и что было потом.
- Я и понятия не имела, что все так выйдет. Я не думала, что ты все погубишь.
- Я ничего не погубил. Я только спас своего лучшего друга и своего дракона. Я готов умереть за них.
- Что же я наделала! - причитала Миренсва. - Богиня, защити и прости меня!
- Миренсва, что ты здесь делаешь? - спросил Релкин.
Глаза девушки потухли.
- Прошу милостыню, - с горечью прошептала она. - Ты можешь мне дать хоть немного? - Ив голосе ее зазвучала внезапно проснувшаяся надежда.
- Сейчас нет, но для тебя я достану.
- Я не ела уже несколько дней. Для такой, как я, без родных и друзей, в городе еды нет, - Твоя семья выбросила тебя на улицу?
- Да они убьют меня, если только узнают, где я прячусь! Моя тетка Ликва захватила наследство. Ты думаешь, она вот так просто отдаст мне его назад?
- Я ничего не забыл, - прошептал Релкин на ухо девушке.
- Ты имеешь в виду Остров Богини? Брось, это ничего не значит.
Но по правде сказать, и для нее тот поцелуй все-таки что-то значил.
Релкин нашел Миренсве местечко в задней части одной из повозок. Потом он пошел к повару и выклянчил у него миску ячменной каши. Девушка накинулась на кашу, словно на невесть какое лакомство.
Потом Миренсва заснула, а Релкин долго сидел рядом и смотрел на нее. Она была худая и донельзя измученная. Прикрыв девушку одеялом, юноша отправился проведать своих строптивых драконов.

Глава 44

Осажденный город до краев полнился слухами и ненавистью. По ночам подгоняемые голодом люди сотнями атаковали зернохранилища. И разумеется, аргонатские солдаты и кенорские лучники раз за разом оказывались им не по зубам. Но атаки повторялись, и это дает некоторое представление о том, что творилось в Урдхе.
До прихода белых кораблей оставалось еще как минимум несколько дней. За это время могло случиться все что угодно. Офицеров призывали, насколько это вообще возможно, не провоцировать голодные толпы. В случае же нападения оказывать урдхцам решительное сопротивление. Если потребуется, то и убивать зачинщиков.
Утром Релкин встал пораньше и сразу же отправился к поварам. Он выпросил у них маленькую миску каши, которую отнес Миренсве. Она молча приняла еду. И только когда юноша уже уходил, быстро поцеловала его в щеку. Сердце так и заколотилось в груди Релкина. Впрочем, на его попытку завязать разговор девушка не ответила, и сбитому с толку юноше не оставалось ничего другого, как ретироваться.
Вернувшись к кострам, он взял предназначенные драконам порции - всего по полведра вареного зерна.
Когда Релкин поставил это варево перед своими подопечными, те едва подняли головы. Они даже не ответили на его утреннее приветствие. С мрачным видом драконы принялись за еду, и взгляды их не предвещали дракониру ничего хорошего.
Это было ужасно. Дракон Релкина, единственное родное существо, какое он когда-либо знал, мало-помалу становился его врагом. Если уж смотреть правде в глаза, то громадная рептилия, которую он называл "Баз", была настоящим хищником, питающимся всем, что она только могла поймать. В том числе и людьми.
И вот теперь драконы начали посматривать на драконира так, словно и он был всего лишь пищей.
Сознание драконов понемногу утрачивало контроль над первобытными, слепыми инстинктами.
Особо тяжко приходилось Пурпурно-Зеленому. Дикий дракон, в отличие от своих бескрылых товарищей, не испытывал никаких угрызений совести по поводу желания полакомиться человечинкой. В этом инстинкт не противоречил его воспитанию и убеждениям. А раз так, то вопрос заключался лишь в том, хватит ли у него силы воли удержаться от соблазна. К тому же Пурпурно-Зеленый не испытывал особого уважения к людям. Если он сорвется, последствия будут самые трагические, а усмирять его придется все тем же драконам, его собратьям по оружию.

История Аргоната еще не знала мятежа драконов. Генералы всегда относились к могучим рептилиям как к ударным боевым частям, чем они на самом деле и являлись. Но голод мог подточить дисциплину. Это случалось.
В общем, Релкину приходилось нелегко. Дружба с драконом была стержнем всей его жизни. Никогда в их отношения не закрадывалось даже и тени недоверия.
Теперь же юноша то и дело ловил на себе холодный, оценивающий взгляд хищника, и ему становилось не по себе.
Что же касается Пурпурно-Зеленого, то он безвылазно сидел в своем шатре.
Иметь с ним дело становилось просто опасно. Но все бы ничего, если бы не одна проблема. Сломанный коготь. У его основания образовался нарыв, который следовало вскрыть и обработать антисептиком. Это, разумеется, будет довольно больно, и Релкин искренне сомневался в терпении дикого дракона.
Он попытался заговорить на эту тему с Базилом. Дракон из Куоша не выказал горячего желания помочь юноше.
- Ты хочешь, чтобы этот дракон встал между тобой и его диким другом? Ты просишь меня сражаться с моим братом, драконом?
- Сражаться? Вовсе нет, только немного помочь мне, чтобы Пурпурно-Зеленый не убил меня во время операции.
- Бесполезный мальчишка, мне-то что за дело, убьет он тебя или нет?
- У него инфекция. Если мы ничего не сделаем, скоро коготь станет очень и очень болеть.
- Пурпурно-Зеленый с Кривой горы сам решает свои проблемы.
- К нему просто так не подойдешь, ты же это знаешь. И с тобой теперь не очень-то поговоришь.
- Проклятый глупый мальчишка. Я умираю с голоду. Боевой дракон должен есть. Со мной что-то происходит. Я уже не всегда знаю, что делаю. Кажется, я теряю над собой контроль.
- Ну так съешь проклятых урдхцев, но не ешь своего драконира, хорошо?
- Ты думаешь, это смешно. Ты ничего не понимаешь. Я над этим не властен.
Оно само контролирует дракона. Я голоден, и все кругом кажется мне пищей.
- Корабли уже близко. Они прибудут через пару дней.
- Трудно ждать так долго.
- Я знаю, старина, знаю. Но и мы не можем ждать. За это время Пурпурно-Зеленый может и вовсе потерять лапу или даже погибнуть.
- Люди полагают, что знают о драконах абсолютно все. Пурпурно-Зеленый дикий дракон, что тебе о нем известно?
Релкин судорожно сглотнул:
- Увы, не так уж и много. Но в одном я не сомневаюсь. Если ему не помочь прямо сейчас, в скором будущем Пурпурно-Зеленого ждут ужасные мучения. Так может, стоит чуть-чуть постараться?
Уговаривать Базила пришлось долго, но под конец он все-таки согласился помочь. И разумеется, Пурпурно-Зеленый сперва и слышать не хотел ни о какой операции.
- Пусть они держатся от меня подальше, - прорычал он Базилу. - Они морят меня голодом, и я не могу находиться с ними рядом. Они съедобны.
Базил на это терпеливо напомнил, что невскрытый нарыв с каждым днем будет болеть все больше и больше. В конце концов дикий дракон, хотя и против своей воли, но согласился лечиться. Он уже достаточно времени про вел в легионе, чтобы понимать пользу человеческих лекарств. Все его раны заживали быстро и сравнительно безболезненно. В прошлом даже мелкие царапины порой превращались в мучительные, долго не проходящие гнойники. В общем, от людей и от дракониров, в частности, была вполне ощутимая польза.
После ужина, закончившегося, по общему мнению, как-то уж очень быстро, Пурпурно-Зеленый уселся возле костра. Релкин осторожно осмотрел нагноившийся коготь. Базил и Влок встали за спиной дикого дракона, готовые вмешаться, если тот, потеряв выдержку, решит все-таки напасть на драконира.
Релкин аккуратно ощупал нарыв. Дракон зашипел, но не пошевелился.
Достав из аптечки острое шило, Релкин быстрым движением вскрыл болезненное нагноение. Громадный дракон зашипел громче.
Релкин покосился на Базила и Влока. Они казались совершенно спокойными.
Глубоко вздохнув, юноша начал аккуратно выдавливать гной, пока из ранки не потекла чистая сукровица.
Дикий дракон начал рычать, и Релкин буквально обливался потом. Но вот эта неприятная процедура осталась позади. Теперь предстояло самое трудно испытание.
Достав тряпочку, смоченную антисептиком, Релкин начал осторожно протирать кожу у основания больного когтя.
Дракон дрожал. Шипение не прекращалось ни на секунду.
Базил и Блок нервно переминались с ноги на ногу.
И вот Релкин налил немного антисептика на саму рану. Пурпурно-Зеленый яростно забил хвостом. Куча сложенных возле костра дров разлетелась, словно пук соломы. Огромные зубастые челюсти сердито щелкали.
Релкин тихонько отступил в сторону.
Все вместе они стояли и смотрели на понемногу успокаивающегося Пурпурно-Зеленого.
Они все еще стояли, когда какой-то мальчишка-драконир, пробегая мимо, крикнул им что-то нечленораздельное. В тот же миг Релкин услышал вдалеке шум, и крики, и звон оружия.
Драконы навострили уши. Со стороны кузницы показался Свейн с защитными щитками Блока в руках.
- Что случилось? - спросил Релкин.
- Бунт в городе! Возле зернохранилищ. Старина Пэк послал туда кавалерию.
И действительно, теперь все услышали затихающий стук копыт по мостовой.
Релкин снова посмотрел на драконов. Они жадно нюхали воздух.
- Город горит, - сказал Базил.

Глава 45

По всему городу раздавались крики, и бедняки толпами валили к зернохранилищам. Обступив склады со всех сторон, они требовали пищи. Видя, что никто не собирается им ничего давать, они начали грабить окрестные виллы, поджигая все, что только могло гореть.
Урдхские власти даже и не пытались восстановить порядок. Однако генерал Пэксон без колебаний послал легионерам, охраняющим склады, Талионскую конницу на подмогу. Но толпы с каждой минутой становились все больше и больше.
Фетенская улица горела из конца в конец, и пожарные не могли пробиться к месту пожара.
Это было форменное безумие. Самоубийственная ярость скорпиона, самого себя жалящего своим смертоносным хвостом. Никто не знал, что послужило причиной этого бунта, хотя кое-кто и припоминал бочку крепкого черного вина, невесть откуда взявшуюся на Канарской улице. Именно канарцы и повели толпы к зернохранилищу.
Тут и там толпы ловили отдельных легионеров, по тем или иным причинам покинувших свои полки. Их буквально разрывали на части, а головами украшали длинные пики.
Тщетно власти пытались успокоить народ. Горожане полностью вышли из-под контроля. Они жаждали крови.
Возбужденная толпа собралась и в Зоде, возле Императорского Города. Она требовала, чтобы Фидафир вышел к народу. Горожане желали убедиться, что Император жив и не находится во власти злой северной ведьмы.
Император категорически отказался выйти к толпе. Рибела, конечно, могла бы его заставить, но это было бы бессмысленно. Вид ведьмы еще больше разъярил бы урдхцев. В общем. Император прятался у себя во дворце, а Рибела оставалась рядом с ним. Видя, что никто не появляется, толпа пришла в бешенство и подожгла несколько домов. Но ворота Императорского Города оставались закрытыми, и проникнуть внутрь бунтовщикам не удалось.
Деловитая чайка держала генерала Пэксона в курсе событий. Она летала взад-вперед между императорским дворцом и походным шатром генерала, раз за разом доставляя маленькие свитки, крепившиеся к ее ноге. Свитки эти были заколдованы. Написанное на них тут же исчезало и вновь появлялось только в руках того, кому было адресовано.
Пэксон удерживал стены, ворота и зернохранилища. Его кавалерия держала под контролем Фетенскую улицу и дорогу от Восточных ворот. Генерал заверял Великую Ведьму, что, если потребуется, он без труда пробьется к дворцу и доставит и ее, и Императора в безопасное место.
Несмотря на свое внешнее спокойствие, генерал Пэксон чувствовал себя далеко не лучшим образом. Он знал, что всего через несколько дней он получит и подкрепление, и свежие припасы. Но напряжение осады, а теперь еще и бунта в городе становилось просто невыносимым. Кроме того, он не вполне доверял генералу Пикилу. Настроения в Кадейнском легионе внушали самые серьезные опасения. Кадейнцы пять лет прослужили на границе. Они заработали свой отпуск и уже собирались домой, в форт Ридор, когда им вдруг сказали, что все отменяется и что их легион незамедлительно отплывает в Урдх. Причем неизвестно на сколько.
Легион не был обрадован таким приказом, особенно негодовали офицеры.
Пэксон тяжело вздохнул. Этот бунт казался началом конца. Еще несколько дней, и он сумел бы накормить и своих солдат, и горожан. А теперь кто знает, что произойдет. Весь город может сгореть дотла. Генерал с тоской думал о жене и детях. Доведется ли еще их увидеть? Придется ли ему еще когда-нибудь пройтись по Башенной улице в Марнери или посетить Оперу в Кадейне?
Час спустя после начала пожаров в шатер генерала пришел капитан Кесептон.
Вместе со своими помощниками он отмечал то, что происходило в городе, на большой карте. Здесь пожары, тут бушуют голодные толпы...
Отозвав капитана в сторонку, Пэксон сообщил ему, что Лагдален находится во дворце вместе с Великой Ведьмой.
- Наверно, это сейчас самое безопасное место в городе, - со вздохом сказал он.
Кесептон печально кивнул. Пожалуй, генерал был прав.
Пэксон внимательно изучал составленную капитаном карту. Район Себрадж вокруг зернохранилищ был весь в огне. Бушевали пожары и вдоль дороги на Гунж, вплоть до Восточных ворот. Собравшиеся там толпы устроили настоящий погром в небольшом квартальчике, населенном темнокожими выходцами из Иго. Вымещая свою злость, они вешали бедняг на фонарях.
- Нам еще удается поддерживать связь со всеми участками городской стены, сообщил Кесептон. - Да и с лагерями легионов толпа предпочитает пока не связываться.
- Значит, бунтом охвачен не весь город?
- Да, генерал. Толпы в основном сосредотачиваются в двух районах - возле складов и у Восточных ворот. Ну и еще одна толпа стоит в Зоде, у входа в Императорский Город.
Пэксон мрачно усмехнулся:

Предыдущая страница 20 Следующая страница


21 Кристофер РАУЛИ

- Я слышал, что Фидафир сейчас не больно-то популярен в народе.
- Честно говоря, они бы его с удовольствием повесили.
- Ничуть не сомневаюсь.
Внезапно генерал услышал глухой, до боли знакомый звук. Мерный, сотрясающий все вокруг рокот.
- Что это? - спросил он, уже зная ответ на свой вопрос.
Это вновь забили барабаны сипхистов. Враг опять пошел на приступ. Через стены полетели камни. Трубы звали легионеров на стены.
Схватив плащ и меч, Пэксон выбежал из шатра. Ему повезло. Мгновение спустя громадный камень обрушился на генеральский шатер. Пэксон остался стоять, судорожно хватая ртом воздух. Задержись он хоть на миг, и каменная глыба расплющила бы его в лепешку.
А вокруг легионы занимали свои позиции. Солдаты, мальчишки, драконы мчались вверх по ступеням на стены.
Ординарцы быстро сворачивали штабной шатер. Сейчас его перенесут во двор Фетенских ворот.
Еще один большущий камень плюхнулся в кучу оставшейся после рытья подкопа земли. Люди вокруг забегали еще быстрее.
Вздохнув, Пэксон направился к башне.

Глава 46

На стены! На стены! - кричали офицеры. - Башни пошли на приступ!
В отчаянной спешке драконов одевали в джобогины, кольчуги и стальные доспехи. Им помогали подняться на стену. Впрочем, драконы не нуждались в понуканиях. Они рвались в бой, горя желанием выместить на ком-нибудь свою злость. Скоро кто-то узнает, что голодный дракон дерется гораздо злее сытого.
Однако за эти дни драконы несколько потеряли в весе, и Релкину пришлось даже подтягивать на них мешком висящие джобогины. Он не сомневался в силе своих подопечных, но вот хватит ли у них выносливости на долгий штурм?
А на стене все было так же, как и в прошлый раз. Свистели стрелы, застревая в плетеных щитах. Мерно швыряли камни вражеские катапульты.
Рядом с Релкиным вновь находился Свейн.
- Ну и как сегодня Хвостолом?
- Голоден. И ему не терпится кого-нибудь убить. А как Влок?
- Так же. Мне даже страшно, когда они такие.
- Мне тоже. Хорошо, что не нам с ними сражаться.
- Ха! В самую точку!
Сегодня голос Свейна звучал как-то по-другому. Казалось, его что-то очень беспокоило.
- Послушай, Релкин. Я тут хотел тебе кое-что сказать. Если нас сегодня здесь прикончат, ты знай, что я ошибался на твой счет. Думал, ты хвастун. Одни слова, и только. Но я был не прав.
Релкин пристально поглядел на Свейна. Похоже, этот парень из Ривинанта решил зарыть свой боевой топор.
- Да ладно, Свейн. Чего там. Боюсь, сегодня нам всем туго придется.
И они подали друг другу руки.
Громадная глыба рухнула с неба в нескольких метрах левее ребят, обдав их горячей каменной крошкой.
- Это точно, - отплевываясь, кивнул Свейн.
А обстрел все не кончался. В сотне ярдов от стены сплошной ряд катапульт поливал стены непрерывным дождем камней. И ничего тут было не поделать.
Оставалось только лежать и молиться, чтобы какая-нибудь глыба не угодила тебе по голове.
Один из камней попал точно в плетеный щит, пробив его без малейшего труда.
Взвыл от боли дракон, и Релкин с тревогой обернулся. Слава Великой Матери, его драконы были в порядке. Вражеский снаряд ранил Кесеситу, дракониху Шестьдесятшестого драконьего. Она каталась по земле, держась за раздробленную камнем лапу.
А штурмовые башни были уже совсем близко, и Хэтлин приказал драконам взяться за шесты. Враг пускал тучи стрел, большей частью отскакивающих от драконьих панцирей или застревающих в джобогине. Но некоторые все же попадали в цель. Драконы шипели от ярости.
Башня катилась все быстрее. Драконы уперли в нее свои шесты, и казалось, им сейчас удастся опрокинуть врага. Но бесы с криками нахлестывали рабов, башня закачалась и прорвалась, ломая шесты, как щепки.
С проклятиями драконы схватили новые шесты и вновь попытались остановить продвижение башни. Они давили что было силы. Дерево трещало, колеса скрипели, но утяжеленная снизу башня опрокидываться не желала. Под щелканье кнутов и крики раненых она подкатилась к самой стене. Завизжали цепи, и на парапет с грохотом опустился широкий штурмовой мост: Из башни на стену шагнула шеренга глиняных великанов. Они шли в ногу, слаженно поднимая и опуская свои молоты.
Драконы устремились в атаку, и всякий порядок исчез в круговерти сверкающих мечей.
Релкин посылал стрелу за стрелой. Он не стрелял по великанам, это было бы бесполезно. Юноша целился в сипхистов, пытавшихся зайти драконам во фланг.
Кипел яростный бой, и тут пришло страшное известие с Восточной стены.
Оборонявшийся там кадейнский отряд не выдержал и отступил. Драконов смяли. Трех убили, остальные поневоле оставили стену. Сипхистская армия вошла в город и с тыла атаковала Восточные ворота.
Но что бы где ни творилось, у Стодевятого все равно не было выбора. Через мост по телам своих предшественников сплошным потоком валили глиняные великаны.
Поднимались и опускались громадные мечи. Усталые драконы рубились из последних сил. Недоедание последних дней давало себя знать.
У дракониров кончились стрелы, и теперь они судорожно подбирали вражеские - те немногие, что подходили к их арбалетам. Заметив это, вражеские лучники с вершины башни открыли убийственный огонь по позициям северян. Шим из Сеанта рухнул со стрелой в горле. Никогда больше он не увидит холмы родного края, а Ликиму, его медношкурому, придется теперь искать другого драконира. Следующим стал Краст из Аубинаса. Сперва одна, а потом и вторая стрела угодила ему в грудь. Он умер на месте. Теперь и Бирхолту, самому молодому дракону в подразделении, предстояло подумать о новом спутнике.
Ситуация была критическая. И тут последняя капля - вражеские катапульты снова открыли огонь. Они били и по своим, и по чужим. Плевать, сколько погибнет сипхистских солдат, сколько глиняных великанов, лишь бы прикончить этих мерзких драконов.
Кибол из Голубых Холмов был убит на месте камнем, попавшим ему в голову.
Руп, зеленый с Монтокских гор, раненный в плечо, не мог даже поднять правую лапу. А затем Бирхолту, наклонившемуся над поваленным великаном, каменная глыба угодила точно в спину. Молодой дракон упал с переломанным позвоночником. Через пару минут он был уже мертв, забитый насмерть тяжелыми молотами мирмидонов.
Одетый в черное сипхист, проскочив между драконами, оказался неподалеку от Релкина. Юноша выстрелил, но стрела застряла в щите. Тогда Релкин бросился в атаку. Но сипхист был слишком силен для юноши. Без труда отбив его удары, воин швырнул Релкина на землю. Он уже поднял меч, и пришел бы конец смелому парню из Куоша, если бы не Свейн, напавший на сипхиста сбоку. Быстро наложив новую стрелу, Релкин выстрелил и на сей раз попал врагу в лицо. Заревев от боли, тяжело раненный сипхист тем не менее продолжал нападать. Релкин хотел броситься ему в ноги, сбить на землю, но, получив сапогом в живот, упал сам. Черный воин уже занес над ним меч, когда рухнувший с небес камень превратил его голову в кровавое месиво.
Свейн помог Релкину подняться.
- Еще немного, и тебе бы конец, - сказал он.
Релкин кивнул. Он тяжело дышал. Сил не оставалось вовсе.
Положение Стодевятого стало критическим. Понимал это и генерал Пэксон.
Впрочем, во всех частях дела обстояли далеко не самым лучшим образом. Пытаясь исправить положение на Восточной стене, Пэксон отправил гонцов к резервным отрядам с приказом атаковать прорвавшегося в город врага с флангов. Он надеялся зажать сипхистов в клещи и ударом сразу с двух сторон ликвидировать прорыв. До сих пор практически не принимавшую участие в бое Кадейнскую кавалерию он отправил на подмогу защитникам Восточных ворот. Там враг подтащил таран и теперь упорно пытался пробить тяжелые дубовые створки.
А в прорыве рядом с первой штурмовой башней встала вторая, и поток вражеских воинов, врывающихся в город, стал в два раза шире.
Пэксон растерялся. Он потерял связь с частями на другом конце Урдха. Но он и так видел, что попытка выбить врага за стену провалилась. А потом пришло страшное сообщение о том, что толпа подожгла зернохранилища.
Взбешенные тем, что им ничего не дают, смутьяны начали бросать в окна складов горящие факелы. Пыль внутри вспыхнула, несколько зернохранилищ взорвалось.
Пламя пожирало все остававшееся зерно.
Измученный кадейнец принес известие, что кавалерии лишь с огромным трудом удается сдерживать сипхистов, атакующих с тыла Восточные ворота. Врагов слишком умного, и у них есть глиняные великаны, с которыми люди вообще ничего не могут поделать. Остановить их могли только драконы, а драконы уже устали.
Прискакавший связной сообщил, что враг прорвался в район Норит, угрожая расколоть защиту северян.
Пэксон схватился за голову. Все пропало. Им не сдержать сипхистов. Еще немного, и аргонатцы уже не смогут покинуть крепостных стен. И тогда действительно конец. - Отступаем, - приказал генерал. - Немедленно отступаем в Императорский Город. Это наш последний шанс.

Глава 47

Приказ об отступлении пришел в Стодевятый драконий во время краткой передышки. Драконы загнали глиняных людей обратно в башню, и один отважный инженер погиб, поджигая мост. Мирмидоны замерли в нерешительности. Они явно не торопились ступать в пламя.
И тут пришел приказ. Что значит "отступить"? Куда? Отойти и оставить врагу городские стены? Но трубы звали, и дисциплина взяла верх. Уничтожая за собой ступени, воины быстро спустились со стены. А внизу отступление уже шло полным ходом. По Фетенской улице, мимо коптящих зернохранилищ, сквозь дым и пепел Стодевятый драконий влился в общий поток.
Протолкавшись сквозь ряды Восьмого полка, Релкин добрался до повозок полкового обоза. Здесь он нашел и тот фургон, в котором оставил Миренсву.
Теперь в нем было полным-полно раненых. Сама же девушка сидела на облучке с поводьями в руках. Увидев юношу, она даже присвистнула.
- Ты? Клянусь дыханием богини, мне следовало бы этого ожидать. Я могла за тебя не волноваться. Кто-кто, а ты выживешь.
- Ну, в моей помощи ты, похоже, не нуждаешься.
- Разумеется, не нуждаюсь. - Девушка натянула поводья. - Имей в виду, я не правила фургоном с тех пор, как жила с отцом в нашей летней усадьбе.
Релкин мог только восхищенно качать головой. Эта девушка явно знала, что делает.
- Но что случилось? - спросила она.
- Не знаю. Говорят, что враг прорвался возле Восточных ворот. А мы как раз загнали их обратно в башню. Какой-то сумасшедший дом, да и только.
- А теперь мы все едем в Императорский Город и вскоре помрем там с голоду.
- Я же говорил тебе, скоро нам на помощь приплывут корабли из Кунфшона.
- Я поверю, только когда увижу их собственными глазами.
- Они скоро будут здесь. И они привезут не только еду, но и целый новый легион. Тогда мы сможем держаться здесь хоть до конца света.
- Тебе виднее, - пожала плечами Миренсва. - Ты говорил, что в повозке я буду в безопасности.
- Я не думал, что нам придется оставить стены.
- Что ж, будем надеяться, что с кораблями ты не ошибся.
Релкин попытался ее поцеловать, но девушка отвернулась. Тогда, соскочив с повозки, Релкин отправился проведать своих драконов.
Мрачные и недовольные драконы маршировали вслед За легионерами. Они всегда не любили ходить в доспе-хах - потертостей и ран было не миновать. Но сейчас выбора не оставалось. Времени снимать броню просто не было.
Впереди отступающего легиона ехала Кадейнская кавалерия, очищая дорогу от горожан. По флангам двигались Кенорские лучники. Сзади арьергардом отступал отряд легионеров Восьмого полка. Он не давал сипхистам наступать аргонатцам на пятки.
Шагая рядом со своими подопечными, Релкин чувствовал себя отстраненным от всего творящегося вокруг. Город пал. Склады сгорели. Возможно ли, что здесь, в Урдхе, северяне потерпят поражение? Релкин повидал уже много битв, больших и малых, но никогда он еще не сталкивался с подобным разгромом. Может, Миренсва и права. Может, действительно они обессилеют от голода до такой степени, что враг сможет взять их голыми руками.
Он пожал плечами. Смерть была привычной спутницей легионера, а что касается его самого, так Релкин бывал в переделках и покруче. Заставив себя вернуться к реальности, он поближе подошел к своим драконам и на ходу принялся внимательно осматривать их снаряжение.
Шлем Пурпурно-Зеленого снова был помят. Хвостовой меч Базила покрывали глубокие зазубрины. Да, работы для кузнецов у него всегда хватает.
Они миновали Фетенскую улицу и вступили в район храмов. На вершине громадной пирамиды Эуроса огромная толпа молилась "рациональному" богу о спасении. Они даже не посмотрели на марширующие внизу легионы. Релкин практически ничего не знал об Эуросе. Он слышал, что того называют "морским быком" и что у него, дескать, самый большой пенис во всей вселенной, но кроме этого... А уж об облике "рационального" божества юноша имел самые смутные представления. Однако он тоже помолился. Если в мире существует один бог или богиня, то почему бы не быть и паре дюжин? А раз так, то что плохого, если он помолится им всем? Заодно Релкин вспомнил и старых богов, и в особенности бога войны Эсгата. Если он еще помнит Стодевятый драконий, пусть поможет белым судам побыстрее подняться по реке. Это очень простая просьба, не так ли?
Они пересекли Зоду, полную сердито гудящих толп. Короткая стычка у ворот Императорского Города - евнухи не хотели пускать северян внутрь, - и аргонатцы уже занимают места на стенах.
Еще одна, куда более серьезная схватка произошла в крепости Зедул, прикрывающей южную часть Императорского Города. Здесь на помощь евнухам пришли солдаты императорской стражи. Они не желали видеть здесь северян. Легионеры попытались с ними договориться, когда же это не получилось, взялись за оружие.
Кое-кого из стражи убили, и крепость перешла в руки аргонатцев. После этого северяне, позабыв о дисциплине, скинули сопротивляющихся евнухов с крепостных стен.
Тем временем генерал Пэксон никак не мог прийти в себя. Все складывалось как нельзя хуже. Но зато теперь он чувствовал поддержку своих офицеров, и даже генерал Пикил, для разнообразия, без разговоров делал то, что ему приказывали.
Кадейнцы заняли Северную башню и Водяную башню с северным участком стены.
Марнерийцы обосновались на южной части стены и в крепости Зедул с ее семью высокими башнями. Капитан Кесептон работал связным, и с его помощью вскоре из всеобщего хаоса начал вырисовываться кое-какой порядок. Но ох как не просто было разместить два легиона солдат в городе, и так полном евнухов, рабов и стражи.
Пока суть да дело, инженеры осматривали стены. В целом их состояние оставляло желать лучшего. Много сотен лет не перестраивавшиеся, они успели прийти в полную негодность. С другой стороны, стены крепости Зедул были как новые.
Застучали молотки команд, собирающих новые катапульты. Как грибы, росли походные шатры. Квартирьеры освобождали места для легионеров.
Пэксон категорически отказался выгнать всех евнухов за ворота. Вместо этого он приказал посадить их вместе с рабами в огороженный "городок рабов", раскинувшийся возле северной стены. Как бы тяжко ни пришлось изнеженным евнухам среди голодных рабов, их участь все же была лучше той, что постигла все остальное население блистательного Урдха.
Одетые в черное солдаты деловито прочесывали захваченный ими город. Они сгоняли людей в кучи, а у ворот несчастных уже поджидали бесы со щелкающими кнутами в руках. Связав пленных за шеи, они давали каждому по миске каши и отправляли их колоннами в далекий Дзу.
К полудню враг подтащил свои катапульты и штурмовые башни к стенам Императорского Города. Казалось, все потеряно. Черный дым плыл над горящими зданиями, над застывшими в молчании легионерами. Северяне прощались с жизнью, посылая последние мысленные приветы родным, любимым и близким. Все готовились к смерти.
И тут на закате, словно крылатый мираж, на юге возникли белые паруса.
Белый корабль Кунфшона! Весть эта в единый миг облетела весь город. Работа на время Замерла. На стенах зазвучала песня Аргоната, и враги Удивленно поднимали головы.
Толпа напряженно глядела на юг - не покажутся ли там новые паруса? Вскоре, однако, стало ясно, что корабль один. Медленно и неуклонно он поднимался вверх по реке, пока не бросил якорь в четверти мили от города.
От берега отвалил личный императорский баркас с капитаном Кесептоном на борту. Он вез на корабль пакет от генерала Пэксона. Вскоре баркас вернулся, привезя на берег капитана корабля Пика. Кунфшонский крейсер "Орех" привез в Урдх груз зерна для легионов. Этот корабль был далеко не самым большим в Кунфшонском флоте. Если уж на то пошло, то с водоизмещением в восемьсот тонн он как минимум в два раза уступал таким гигантам, как, например, "Рожь" или "Овес". И тем не менее зерна на "Орехе" было достаточно, чтобы прокормить аргонатцев в течение нескольких месяцев. Если только они смогут столько продержаться.

Глава 48

Осада продолжалась, и хотя город пал, легион продолжал сопротивляться. Но положение даже улучшилось - все-таки легче обороняться на узком фронте Императорского Города, чем на многомильных стенах громадного Урдха. Но самое главное, прибыл "Орех", а с ним вернулись сытость и надежда на успех. По правде говоря, для многих словно луч света рассеял беспросветный мрак. А еще с "Орехом" пришла уверенность, что скоро, через день-два, появятся и белые гиганты "Ель" и "Рожь", а с ними и подкрепления, и припасы на много месяцев вперед.
Надо только продержаться до их прихода. А враг, надо сказать, явно готовился к штурму.
В месте, где стены были слабее всего, враг пустил в ход таран. И, как это ни печально, не без успеха. Тогда генерал Пэксон, поколебавшись, принял предложение капитана Кесептона провести вылазку.
На закате добровольцы из Третьего кадейнского полка, того самого, что не удержал стену у Восточных ворот, незаметно выбрались из города и, как гром среди ясного неба, обрушились на сипхистов. Они перебили всех, кто работал у стены, а сам таран с помощью драконов распилили на несколько частей.
Враг немедленно начал постройку нового тарана. Теперь уже под надежной охраной. Но вылазка сделала свое дело. Осажденные выиграли еще несколько часов.
Тем временем на Императорский Город сыпался сплошной ливень камней и обломков разобранных стен. Тут большой валун проломил потолок, разом убив дюжину евнухов. Там кусок стены разбился о плиты двора, рассыпавшись градом острых осколков и ранив сразу нескольких легионеров.
Инженеры-аргонатцы, разумеется, не оставались в долгу. Их катапульты деловито швыряли обратно зачастую те же самые "снаряды", которые использовал враг. Они метили в основном по катапультам врага, и вскоре многие из них умолкли.
И все же каждые несколько минут кто-то кричал "Сверху!", и все поднимали глаза, прикидывая, где на сей раз упадет громадный камень или кусок стены из глиняных кирпичей.
Малые дворцы "Голубой Фарфор", "Зеленый Нефрит" и "Желтая Глазурь" представляли собой достаточно печальное зрелище. Они не были рассчитаны на подобное обращение. Большой Дворец, хотя и значительно более добротно построенный, тоже выглядел достаточно неприглядно. Однако его стены и крыша остались целы. Пострадали в основном лепная отделка и многочисленные внешние украшения. Разрушить Большой Дворец оказалось не так-то просто. Как, впрочем, и малые пирамиды Эуроса и Гинго-Ла. Под градом камней белая штукатурка, благодаря которой они так ярко блестели на солнце, трескалась и обваливалась. Но самим пирамидам обстрел не мог причинить вреда.
Легионеры обосновались в самых защищенных местах. В казармах стражи, расположенных вдоль крепостных стен, в башнях, в подвалах дворцов. Штаб генерал Пэксон поместил в крепости Зедул. Самое слабое место обороны, невысокую башенку, замыкающую стену Императорского Города со стороны реки, генерал поручил защищать марнерийцам. Надо сказать, что башню эту построили довольно небрежно. Слабое основание, тонкие стены, да и выступала она из стены слишком сильно. В общем, враг достаточно легко мог ее разрушить.
Этим сипхисты и занялись. Все понимали, что через день, максимум два, башня рухнет, и тогда песенка осажденных будет спета.
И тем не менее в Стодевятом драконьем царило приподнятое настроение. Отряд расквартировали в подвале Большого Дворца. Большой, просторный зал, сухой и теплый. От прошлых династий здесь остались пыльная мебель и громадные потертые ковры. Сдвинув столы, стулья и кушетки в угол, драконы в три слоя расстелили ковры на полу. Полежать на мягком - что может быть приятнее.
Дракониры принесли им обильный ужин из хлеба, акха и похлебки из бобов и овощей. Нашлось даже немного темного кунфшонского эля. За последнее время драконы уже привыкли к урдхскому элю, сладкому и легкому. Впрочем, они могли пить любой эль, был бы он только хорошо сварен.
Конечно, драконы скорбели о погибших товарищах. Но память о потерях не легла на них непосильным грузом.
Помянув своих друзей, драконы развеселились и даже спели несколько песен.
Все согласились, что Стодевнтый стал теперь спаянным, испытанным отрядом, и горе тому, кто встанет у него на пути.
Вскоре все драконы крепко спали, и зал содрогался от их громогласного храпа. А когда они проснулись, то их уже ждал завтрак - горячие белые лепешки, обильно сдобренные акхом. И еще котел кипящего келута.
Позавтракав, Базил уселся точить свой меч. Рядом с ним устроился Пурпурно-Зеленый, которому Релкин чинил порванный джобогин. Оба дракона проспали добрых шесть часов. Они сидели тихие и задумчивые, но было ясно, что эта тишина ненадолго.
Так оно и оказалось. Буквально через несколько минут к ним подошел Блок.
- Мне приснился сон, - объявил он.
- Это необычно, - сказал Базил. Действительно, драконы очень редко видели сны.
- Я обеспокоен и хотел поделиться своими мыслями с вами.
- Почему ты решил рассказать о своих проблемах именно мне?
- Поймешь, когда выслушаешь мой рассказ.
- Тогда валяй.
- Мой сон начался так. Я увидел мир древних, в котором были одни только драконы.
- Еще до того, как появились люди?
- Верно. Это был наш мир, и нас было очень много, самых разных. И так мы жили до того дня, когда солнце померкло, и воды потемнели, и на земле больше ничего не росло.
Базил опустил точило.
- И сквозь опустившуюся мглу на нас надвигалась стена огня. Горела сама земля. И вот все мы, драконы этого легиона, стояли на берегу.
- На берегу океана? - спросил Пурпурно-Зеленый.
- Да. А перед нами пылал огонь и горела земля. И она горела уже на берегу.
И она горела уже у нас под ногами.
Блок помедлил. В зале стояла гробовая тишина.
- Мы не могли сражаться с этим пламенем. Нам нечем было его потушить. И нам некуда было отступать, только в море. И мы все дальше и дальше отступали в воду, и волны бились о наши тела. И мы бросили оружие, и панцири, и шлемы, и поплыли прочь от этой горящей земли. Мы знали, что не сможем вернуться.
Блок замолчал.
- Это все? - спросил Пурпурно-Зеленый.
- Да. Я не понимаю моего сна. Сердито зашипев, Пурпурно-Зеленый повернулся к Влоку:
- Этот дракон не понимает смысла своего сна?
- Нет.
- А этот дракон понимает. Твой сон совершенно ясен. Мы все умрем здесь, и души наши полетят прочь, во мрак, на встречу с нашими предками.
Пурпурно-Зеленый сказал это по-драконьи, но по тому, как отреагировали его слушатели, Релкин догадался, о чем идет речь.
Юноша невольно присвистнул. Драконы дружно уставились на него черными немигающими глазами.
- Мальчишка ничего об этом не знает, - сказал Базил.
- Я ничего и не говорю.
- Хорошо. Лучше помолчать.
- Подождите, сон, действительно, вполне ясен.
- Действительно, ясен.
- Но он вовсе не означает, что мы все здесь погибнем. Может, он относится к далекому прошлому, к тому времени, когда и людей-то еще не было на свете.
- Сон ясен, - не терпящим возражений тоном сказал Пурпурно-Зеленый. - Мы все здесь умрем. Влок видел это во сне.
Они сидели молча, так и сяк вертя эту новую мысль.
Базил вновь принялся точить Экатор, так, чтобы его сверкающее лезвие могло разрубить все, кроме разве что камня и стали.
- Этот дракон так просто не умрет, - только и сказал он.
Неподалеку от зала, где обосновался Стодевятый драконий, небольшая группа людей тоже размышляла о своем будущем. В подвале "Голубого Фарфора" проходило тайное заседание Комитета Чрезвычайных Действий. Присутствовали Портеус Глэйвс, генерал Пикил и несколько кадейнских офицеров.
Настроение у них было далеко не радостным.
- Это конец, - сказал Глэйвс. - Из этой ловушки нам живыми не выйти.
- Ты уже говорил это, - раздраженно буркнул Пикил. - И не раз.
- Ну почему никто не видит, что у нас остался только один выход!
- Ты хочешь, чтобы мы, как последние трусы, бежали, бросив своих людей на верную смерть?
- Они все равно погибнут. Наши жизни ценнее, и мы должны их сохранить.
- Любопытная мысль, - усмехнулся капитан Рокинсек.
- Чушь собачья! - воскликнул генерал Пикил. - Нас заклеймят позором и правильно сделают. Я не смогу смотреть в глаза своим соотечественникам!
- Во всяком случае, вести .переговоры уже поздно. Они все равно скоро пробьют башню.
- Еще до заката мы будем сражаться, грудью затыкая бреши в стене.
- А они будут атаковать, пока не перебьют нас всех. Их так много...
- И полным-полно глиняных великанов.

Предыдущая страница 21 Следующая страница


Меч для дракона 22

- Тысячи. Рано или поздно они одолеют драконов, и тогда нам всем крышка.
- Погибнем в этой вонючей дыре. Я бы предпочел умереть в Кадейне.
- В этом кое-что есть...
- Все так просто. "Орех" может принять на борт тысячу человек. Или около того. Мы переправим на борт раненых, а потом по старшинству перевезем туда офицеров. Надо только убедить Пэксона перевести штаб на борт "Ореха".
Кадейнцы смотрели на Глэйвса как на сумасшедшего.
- Ха! Хотел бы я видеть, как у тебя это получится! - расхохотался кто-то из них.
- Боюсь, этого нам увидеть не суждено, - пожал плечами капитан Рокинсек.
- Старина Пэк скорее бросится на меч, чем сделает что-либо подобное! Пикил поднялся:
- Простите, господа, но у меня срочные дела. Глэйвс потерпел поражение.
Вот уже в который раз его планы шли прахом. Нервно грызя ногти, он смотрел, как офицеры один за другим выходят из комнаты. Ему смертельно хотелось выпить, но даже Дэндрекс не сумел ничего найти.
Все ушли, остался один Рокинсек.
- Послушайте, Глэйвс, я буду с вами предельно откровенен. Меня больше интересует, как бы унести отсюда ноги, чем то, что потом обо мне подумают. Я с вами.
Глэйвс чувствовал себя как тонущий, которому внезапно кинули спасательный круг.
- Нам надо набрать достаточно людей, чтобы захватить "Орех".
- Клянусь грудью Великой Матери! - Рокинсек даже поежился. - Это же пиратство!
- Какая разница, как это называть! Все остальные погибнут. Мы скажем, что, кроме нас, никто не уцелел.
- Тогда нам придется убить и всю команду "Ореха".
- Да. Это не так-то просто. Тут нужна хитрость, но если мы ничего не придумаем, то нам вообще больше никогда не придется ни о чем думать.
Рокинсек заколебался:
- А как тот торговец, Эксум из Фозеда?
- У меня больше нет с ним связи. Последний раз, когда я его видел, он сказал, что сипхисты собираются убить нас всех. До последнего человека. Убить, а кровь нашу пустить на изготовление новой армии глиняных великанов.
- Они убьют всех без исключения?
- Никто не останется в живых. Рокинсек вздохнул:
- Тогда у нас действительно не остается другого выхода. Попробуем осуществить ваш план. Я найду людей, а вы поможете нам попасть на корабль.
И они пожали друг другу руки.

Глава 49

Зашив наконец джобогин Пурпурно-Зеленого и починив кожаные завязки внутри нагрудного панциря, Релкин обнаружил, что ему больше нечего делать. Драконы храпели, и если уж на то пошло, то и ему не мешало бы соснуть, но ритмичный гул бьющего в стену тарана начисто лишал юношу сна.
Доложившись Хэтлину, он спустился к реке, усевшись на невысокую стену над пристанью. Отсюда, всего в какой-то полумиле, он видел покачивающийся на волнах "Орех". Здесь, у реки, воздух был свеж. Не то что в городе, где все провоняло дымом и гарью.
Каждые несколько минут земля вздрагивала - тяжелый таран у Южной Речной башни продолжал свою работу. Релкин вздохнул. Еще несколько часов, и хочешь не хочешь, они своими телами будут закрывать пробитую брешь в стене. Сколько времени они продержатся? Кто знает?! В одном только Релкин не сомневался: его драконы будут сражаться до последнего вздоха.
А он сам? У него есть короткий меч и несколько стрел. Этого, конечно, мало, но зато сегодня он чувствует себя лучше, чем все последние дни. Нет, он не сдастся. Он будет биться до конца.
А потом? Потом он, наверно, узнает, есть ли на свете Великая Мать, или Бог, или Богиня, или там, на том свете, его ждет множество разных богов. В любом случае, по мнению Релкина, он, скорее всего, должен попасть в рай. Если рай, конечно, существует. Он знал, что в жизни его были поступки, скажем так, не слишком достойные. Но он же солдат, так чего с него требовать? К тому же он еще ухаживал за двумя громадными драконами, и порой, делая свое дело, ему волей-неволей приходилось кое-что нарушать. Должна же Великая Мать это понять.
Во всяком случае, Релкин вел себя получше, чем некоторые из сержантов и даже дракониров, которых он знал.
Но умирать не хотелось. Сейчас Релкин почувствовал это с особой, пронзительной ясностью. Они с Базилом строили такие прекрасные планы. Жаль, если те так и не сбудутся.
Релкин окинул взглядом горизонт. Может, флот все-таки успеет? Неужели враг, пробив стену, будет штурмовать без передышки? И где сейчас большие корабли?
Релкин потряс головой, отгоняя дурные мысли. Слишком много вопросов. И нет на них ответов.
Он заметил, что "Орех" спустил на воду лодку. Шесть гребцов налегли на весла, и уже через несколько минут лодка подошла к пристани. На берег сошли две женщины, и Релкин сразу узнал одну из них. Лагдален из Тарчо. Ее спутница высокая, угловатая, с истинно царственной осанкой, закутанная в черный плащ, наверняка это Рибела, Великая Ведьма, Королева Мышей.
Таран ударил снова, и земля опять содрогнулась. Женщины подошли уже совсем близко к тому месту, где сидел юноша. Он мог отлично разглядеть узкое суровое лицо ведьмы и даже ее холодные глаза. Да, это не Серая Ведьма, с которой ему довелось познакомиться во время похода в Туммуз Оргмеин. Лессис из Валмеса держалась совсем иначе.
Но тут Лагдален заметила одиноко сидящего юношу и с криком радости бросилась ему навстречу.
- Госпожа, - воскликнула она, обнимая Релкина, - могу я представить вам моего друга, драконира, о котором вам рассказывала?
Ведьма пристально посмотрела на юношу, и Релкину показалось, что она видит все его грехи, как прошлые, так и будущие.
- Можешь.
- Тогда представляю вам Релкина из Куоша, драконира Сто девятого драконьего, из Второго марнерийского легиона.
- Понятно. - Черные глаза ведьмы с интересом глядели на юношу. - Ты драконир того самого знаменитого дракона со сломанным хвостом.
- Так точно. Это величайший дракон на свете.
- Ну разумеется. Я ничуть в этом не сомневаюсь. А еще ты ухаживаешь за весьма необычным драконом, диким драконом с крыльями, который добровольно вступил в легион. Это так?
- Да, госпожа.
- Весьма неординарно. Ты должен здорово уставать. Насколько я понимаю, у дракониров почти не бывает свободного времени.
- Работы всегда хватает. Но драконир Хэтлин помогает мне с Пурпурно-Зеленым.
- И он знает, что ты сидишь здесь без дела?
- Да. Оба дракона сейчас спят.
- Редкий случай, как я понимаю. Скажи-ка мне, драконир, вернулись ли силы в крылья твоего дикого дракона?
- Нет, госпожа.
- Насколько мне известно, моя многоуважаемая коллега пыталась ему помочь.
- Да.
- Но раны были слишком тяжелы, и наша магия оказалась бессильна.
Релкин глядел на Рибелу во все глаза. Эта ведьма, похоже, сама все прекрасно знала.
- Мы обсуждали с Лессис эту проблему. Увы, я слабо разбираюсь в драконах.
В таких делах Лессис куда опытнее меня. А ты, мой юный друг, кажется, тоже проявил себя очень даже неплохо. Особенно когда вернул нам Лагдален. Я, честно говоря, уже и не надеялась.
Релкин не знал, что и сказать. Ведьма улыбнулась:
- Лагдален, если хочешь, можешь ненадолго здесь остаться. Я знаю, что вы друзья, и у вас наверняка есть о чем поговорить. Я рада, что встретила тебя, драконир. Надеюсь, мы станем друзьями.
Земля содрогнулась.
- Таран, - тихо сказала Лагдален.
- Да, - кивнула ведьма и прикусила губу. - Времени у нас осталось не много.
- Да, - ответил Релкин. - Времени осталось совсем мало.
Рибела ушла, а Лагдален присела рядом с Релкиным.
- Я так рада, что мы встретились. Мне так много надо тебе рассказать.
- Наверно, так пожелала Великая Мать.
- Ты же, кажется, всегда призывал старых богов? Релкин пожал плечами:
- Я не стану поминать Великую Мать всуе. Во всяком случае, не в твоем присутствии.
- Да уж, лучше не стоит.
Хотя Лагдален нарушила, наверно, все без исключения правила, за что ее и выгнали из Послушниц, она тем не менее свято верила в Великую Мать.
- Может, помощь и успеет. Нам бы сейчас очень даже пригодился еще один легион.
- Капитан Пик заверил Рибелу, что флот будет здесь уже завтра.
- Надеюсь, они не опоздают. Башня скоро рухнет. К вечеру мы уже будем сражаться в проломе.
- Так скоро?
- Боюсь, что да.
- Сверху! - донеслось до них со стороны Большого дворца.
Огромный кусок стены, кувыркаясь в воздухе, летел в Императорский Город.
Со страшным грохотом он разбился о южную грань маленькой пирамиды Экроса, Властителя Вселенной.
Зазвенели трубы, и выскочившие из казарм воины начали спешно разворачивать свои катапульты. Замахали флажками сигнальщики, корректируя огонь, и камни через стену полетели на головы слишком близко подошедших сипхистов.
- Трудно говорить о приятном, когда кругом такое Творится, - вздохнула девушка.
- Мне никогда не трудно говорить с Лагдален из Тарчо, - ответил юноша.
- Устаешь от этого. Скорей бы уж пришли корабли.
- Нам всем бы этого хотелось. Хотя наши проблемы, конечно, на этом не кончатся. Нам все равно придется оборонять эти хилые стены, и все равно численный перевес будет не на нашей стороне. Лучше уж сразиться с врагом в чистом поле. Там хоть драконам было бы где развернуться.
- В крайнем случае, мы сможем перейти на корабли. Ты когда-нибудь видел "Ель"?
- Нет, но зато в Марнерийском порту я видел "Овес" и "Рожь". Они ничуть не меньше "Ели".
- Корабли придут завтра, и тогда мы все спасемся. Релкин крепко обнял девушку:
- Теперь мы это знаем, и нам станет легче. Спасибо тебе, Лагдален из Тарчо.
Они еще долго говорили о разных вещах, далеких от нужд осажденного Императорского Города. Но вот Лагдален собралась уходить.
- Тебе надо кормить пару громадных драконов, а мне - две дюжины голодных мышей, - сказала она.
- Мышей?
- Помнишь крыс в Туммуз Оргмеине и магию, которую они творили?
- Разве я мог это забыть?
- Вот и тут примерно то же самое. - Она улыбнулась. - До свидания, мой друг, и пусть Великая Мать бережет тебя и не дает устать твоей руке. И пусть она также присмотрит и за другим моим другом, драконом со сломанным хвостом.
С тяжелым вздохом Релкин помахал ей вслед. Он был слишком молод для Лагдален, и это правда.
Релкин сидел, задумчиво глядя на "Орех", и вдруг ему вспомнился странный сон Влока.
"Земля горит... горит у нас под ногами..."
Вдруг юноша почувствовал, что рядом с ним кто-то есть. Он круто повернулся и застыл в изумлении. Перед ним стояла Миронова.
- Привет, Релкин, - сказала она.
- Где ты была? - воскликнул он. - Где только я тебя не искал!
Миренсва загадочно улыбнулась:
- Я видела, как ты разговаривал с девушкой.
- Да, это была Лагдален из Тарчо, мой самый лучший друг на свете. - Она могла бы с достоинством принять предложенную ей честь и пролить свою кровь на ступени храма Гинго-Ла.
Релкин поджал губы:
- Никто не убьет ее, если я могу этому помешать. Мы с ней как брат и сестра.
Миренсва села рядом с Релкиным. Придвинулась поближе.
- Ты глядишь на корабль. Мы бы спаслись, если бы смогли попасть на борт.
- Только не я. Это же дезертирство. Меня повесят, и правильно сделают.
- Но что вы будете делать, когда они пробьют стену? Куда вы теперь отступите?
- Мы будем сражаться и, если надо, умрем до последнего человека. И дракона.
- Страшно думать о смерти. Я не хочу умирать.
- Я тоже, Миренсва.
Внезапно она крепко прижалась к нему, и губы их встретились.
- Ты когда-нибудь был с женщиной, Релкин?
- По правде сказать, нет. Но не потому, что я не хотел.
Она улыбнулась:
- Я так и думала.
- Где ты была все это время? - спросил юноша.
- Я не могла оставаться в фургоне. Меня бы там нашли. А мне вовсе не хотелось оказаться среди рабов. Поэтому я спряталась. Пойдем со мной, я знаю одно укромное местечко.
- Но мои драконы... - заколебался Релкин.
- Часок могут и подождать. К тому же сейчас они спят. Я проверила. Пойдем, я предлагаю тебе то, чего ты никогда не имел и, возможно, никогда больше не получишь.
Она взяла его за руку.
Вместе они прошли под фруктовыми деревьями императорского сада к маленькому храму Гинго-Ла в северовосточной части Императорского Города.
Девушка распахнула крошечную дверку, спрятанную под лестницей. Там была маленькая комната.
- Что тут написано? - спросил Релкин, указывая на протянувшуюся по стене надпись. Девушка подняла глаза:
- Это дом богини любви.
- Это?
- Это ее храм.
- У меня остались как-то не самые лучшие впечатления о храмах вашей богини.
- Это дом богини любви. То, что мы делаем здесь, свято. Ляг со мной, Релкин, и познай искусство любви. Больше юноша не спорил.

***

Внутри Большого Дворца Лагдален и Рибела готовились к Великому Заклинанию.
Ведьма обмотала свои запястья черной тканью и достала несколько веточек Лиссима.
- Хорошо, что я встретила наконец этого твоего спасителя, - сказала она. Я много слышала о Релкине из Куоша. Он вроде бы неплохой юноша. Во Всяком случае, не такой мошенник, каким я его себе Представляла.
- Релкин здорово повзрослел за последний год. Теперь он настоящий солдат.
- Да, это сразу заметно. По его лицу. Ему многое Довелось повидать. Ну и разумеется, я знаю, что вам довелось пережить в Туммуз Оргмеине. Ваше мужество ^ этом страшном месте уже заслужило вам славу героев.
Лагдален покраснела. Рибела никогда раньше не говорила с ней о Туммуз Оргмеине.
- Это все Серая Ведьма. Я, в общем-то, ничего такого и не сделала.
- Это очень длинное заклинание и весьма нелегкое. Мне кажется, милочка, что тогда тебя направляла Великая Мать, а она не станет помогать тем, кто этого не заслуживает. Твое сердце, Лагдален из Тарчо, чисто и смело. Потому-то я настояла, чтобы со мной в Урдх отправилась именно ты. Несмотря на твоего ребенка. У тебя есть сила Когда-нибудь самой стать Великой Ведьмой. Ну, если, Конечно, у тебя хватит терпения и будет желание.
Лагдален не могла прийти в себя от изумления. Она никогда не думала о себе как о ведьме. Ее же выгнали из Послушниц. А теперь Королева Мышей говорит, что она может стать не просто ведьмой, а Великой Ведьмой.
- Пора, - сказала Рибела. - Запри дверь, милочка, и не покидай этой комнаты. Что бы ни случилось. Я пробуду в трансе час или два. Корми мышей, когда они этого попросят. Ну, ты знаешь. Они будут очень голодными.
Рибела отомкнула клетку, и дюжины мышей (для этого заклинания их требовалось много) выбежали наружу. Они жадно обнюхивали миску с хлебом, замоченным в масле и присыпанным сверху солью.
Рибела задумчиво погладила их по спинкам. Потом выпрямилась.
Она запела на высокой-высокой ноте, начиная Великое Заклинание.

Глава 50

В крепко-накрепко запертой комнате дворца Лагдален наблюдала за тем, как Рибела творит великое волшебство. Временами воздух вокруг ведьмы начинал переливаться всеми цветами радуги, и девушка слышала откуда-то издалека тихие звуки неземной музыки. В другой момент она вдруг явственно ощутила соленый запах океана. Типичные ошибки человеческих органов чувств, вызванные близостью магии.
Вот Рибела произнесла какие-то странные звуки, и мыши кольцом закружились вокруг ее ног. Слова Силы слетали с ее губ, за ними склонения, придающие им форму и объем. Ведьма быстро погружалась в транс.
Ее сознание, покинув тело, зависло над ним, готовое отправиться в путь. На сей раз, однако, Рибела использовала не чисто астральный образ. Она полетит к врагу не только наблюдать, но и делать. Она до предела сожмет свое "ядро" и обретет некую долю физического присутствия в море бескрайнего хаоса. При этом она, разумеется, станет уязвимой для хищников этого серого мира.
Вот наполнились энергией последние объемы, и сознание Рибелы опустилось в нижний мир иллюзорного хаоса. Богатый опыт позволил ведьме, как открытую книгу, читать структуру кружащейся бесформенной пустоты. Она слышала и понимала истинные звуки этого мира. Тонкие высокие звуки, которые было так трудно различить на фоне наполняющего все вокруг треска электрических разрядов.
Сосредоточившись на слухе, ведьма обследовала свое окружение. Не услышав поблизости характерного свиста Тварей Небытия, она начала искать других, более слабых хищников. Их ведьма не боялась. Но схватка с ними наверняка привлечет внимание Твари Небытия.
Хищников в округе обнаружилось несколько, но па пути следования ведьмы, к счастью, ни одного.
Лететь было недалеко, и потому Рибела прекрасно могла обойтись без энергий Черного Зеркала - которые так часто привлекали к себе нежеланное внимание обитателей нижнего мира. Ведьма летела сквозь эфир не так стремительно, как астральная проекция, но все-таки быстрее, чем во время физической трансляции с помощью Зеркала.
Приблизившись к интересовавшему ее месту, ведьма внимательно огляделась по сторонам. Она не знала, чего ей ждать. Что-то новое появилось в зле, творимом Повелителями. Нечто, чего она никогда раньше не встречала.
А потом Рибела увидела черный фонтан, внезапную вспышку темного огня, разорвавшую мрачную серость нижнего мира. Извержение следовало за извержением.
Снова, и снова, и снова.
Рибела подлетела поближе. Мощные силы, и как раз такие, как она и подозревала. Это была магия Повелителей с высших уровней их ужасного знания.
Рибела поднялась из хаоса в материальный мир. Она перенеслась сюда в образе голубой искры длиной около шести дюймов. Теперь "ядро" ведьмы парило над настоящим адом.
Густой дым поднимался над костром, разожженным в углу огромного зала.
Выстроившиеся шеренгами бесы, мечами и кнутами сбив в кучу толпу безоружных людей, заставляли их по одному подниматься по лестницам на высокую платформу.
Там людей убивали и с перерезанными глотками вниз головами подвешивали над бассейном с кровавой глиной. Откуда-то издалека Рибела слышала крики, полные ужаса и боли. В этом облике ведьма неважно слышала в материальном мире. С другой стороны зала Рибела заметила огромные формы для "выпекания" глиняных великанов.
Внезапно она ощутила чье-то присутствие. В подвал вошла черная сгорбленная фигура. Вот он - источник черного огня. Вот то существо, присутствие которого она почувствовала во время прошлой, чуть не погубившей ее астральной разведки в Дзу.
Рибеле стало любопытно. Повелитель? Неужели один из них заявился в Дзу, чтобы проследить за этой, такой мелкой, операцией? Почему сам? Почему не послал рядового мага или, скажем, Рока? Ведьма чувствовала, что это черное существо куда сильнее любого Рока.
Черное существо сделало небрежный жест, и темное пламя наполнило одну из форм. Рибела почувствовала, как пробудилась к жизни кровавая глина внутри.
Заклинание было основано на энергии смерти.
За первой вспышкой последовала вторая. Потом еще и еще. И так до тех пор, пока не кончились наполненные формы. Рибела могла только поражаться силе черного существа. Поистине, Черные Знания Повелителей сделали их сильнее всего, прежде известного в Рителте. Они вполне заслужили перенос на более высокий уровень, туда, где бились гаммадионы и хокбишопы.
А внизу рабы уже подтаскивали новые, пустые формы. Те же, в которых билось темное пламя просыпающейся псевдожизни, относили в сторону. Здесь не теряли времени даром. Длинными рядами вдоль стены громоздились готовые формы. Вскоре из них "вылупится" целая армия кровавых мирмидонов. Удостоверившись, что все в порядке, черное существо круто повернулось и покинуло этот зал смерти.

Предыдущая страница 22 Следующая страница


23 Кристофер РАУЛИ

На платформе тут же продолжились прерванные на время жертвоприношения.
Рабы принялись мешать кровавую грязь. А сверху к оживающим формам опустилась крохотная искорка голубого огня. Она неслась от одной формы к другой, в каждую вкладывая крупинку разложения. Заклинание, способное со временем превратить мирмидона в мертвую глину. Форм было так много, тысячи и тысячи. С того момента, как пал Урдх, враг создавал все новых и новых великанов. Вскоре глина затвердеет, и они присоединятся к своим собратьям для последнего боя с аргонатскими легионами.
Голубая искорка порхала от формы к форме, в каждой оставляя свой, такой незаметный, след. Глина затвердеет. И великаны оживут. Но ненадолго. Вскоре они размякнут, вновь превратившись в неодушевленную глину.
Закончив, Рибела еще раз окинула взглядом зал. Дело сделано.
Сосредоточившись, она вновь перенеслась в нижний мир серого хаоса. Следовало сразу же оглядеться, удостовериться, нет ли опасности, но Рибела на мгновение расслабилась. Это стало ее роковой ошибкой.
Ее заметила зависшая неподалеку Тварь Небытия. Метнулись длинные щупальца, и в мгновение ока Рибела была поймана в их живую сеть. Монстр потащил добычу к основанию своего сверкающего туловища.
В этой астральной оболочке ведьме было не спастись. Единственное, что ей оставалось, это немедленно вернуться в Рителт. Рибела собралась с мыслями и мгновение спустя, выскользнув из объятий Твари Небытия, голубой искрой появилась над бассейном кровавой глины.
Под ней бесы загоняли в зал новую партию жертв.
Ведьма попала в трудную ситуацию. Оставаясь в материальном мире, она могла долететь до своих апартаментов в Императорском Городе и вернуться в свое тело.
Это было физически тяжело, но возможно. Или же она могла подождать здесь в надежде, что Твари Небытия надоест караулить ее в астральной плоскости и она сможет спокойно вернуться домой. Сложность заключалась лишь в том, что голубой искрой она не могла проникать через материальные препятствия, будь то двери или стены. Значит, ей придется выжидать, проскальзывая в двери, когда их откроет кто-либо из людей. С другой стороны, Твари Небытия отличались исключительным долготерпением. Поджидая ускользнувшую добычу, они могли провисеть на месте не час и не два.
Рибела приняла решение. Выскользнув из подземелья, крошечный голубой огонек понесся к далекой реке и Императорскому Городу.
Юго-восточная Речная башня рухнула около полуночи. Все случилось как-то внезапно. В нижней части внешней стены башни образовалась трещина. Под ударами вражеского тарана она постепенно становилась все шире и шире. А потом вдруг вся передняя часть башни дрогнула и обрушилась. Еще миг остаток башни стоял, но затем медленно и как-то даже торжественно накренился и рассыпался грудой каменных блоков, похоронив под собой и таран, и раскачивавших его сипхистов.
Со стороны врага раздались торжествующие вопли. Загремела барабанная дробь. Катапульты принялись за работу.
А северяне поспешно вытаскивали из-под обломков своих раненых. Инженеры уже строили на вершине кучи битого камня импровизированную баррикаду. С обеих сторон начали стрельбу лучники. Надо сказать, что тут сипхистам было проще, чем аргонатцам. Легионеры черными пятнами выделялись на фоне светлого камня разрушенных стен. А вот сипхисты могли прятаться во мраке ночи.
Под грохот барабанов пошел на приступ первый отряд глиняных великанов. Их окружала орда сипхистов, усиленная мерзкими бесами, специально обученными борьбе с драконами - подрезать сухожилия, рубить лапы.
Первыми встать на пути врага выпало Стодевятому, Шестьдесятшестому и Двадцатьпятому драконьим. Переждав обстрел катапульт, они по заранее приготовленным драконьим лестницам поднялись на кучу обломков, пять минут назад бывших крепостной башней. За ними следовали их дракониры, усиленные легионерами Восьмого полка.
Хотя катапульты северян и заставили замолчать большинство вражеских орудий, с неба продолжали сыпаться камни. Но это была только прелюдия к штурму.
Мирмидоны наступали сплошной стеной, и драконы обнажили свои громадные мечи. Великаны подняли молоты. И вот они столкнулись в лязге стали, щит в щит, сверкающие, как молнии, мечи, тяжелые молоты, вышибающие искры из драконьих шлемов.
Кипел жестокий бой, и не было передышки усталым драконам. Враг бросал в пролом все новые и новые силы.
Что касается дракониров, то им тоже приходилось несладко. Особенно много беспокойства доставляли бесы. Двое мальчишек уже погибли. Гиф, сражавшийся с Кефскилой из Эубиноса, получил удар мечом в живот. А Солли, напарник могучего Ролда, пал с раздробленной великанским молотом ногой. Погиб и один дракон, Крезун с озера Гана в Голубых Горах. Подсеченный бесом, он был добит тяжелыми молотами мирмидонов.
Моно был легко ранен в бедро и в голову, но все еще оставался в строю.
Свейн получил крепкий удар мечом по шлему и рану в колено, но и он не вышел из боя. Томас Черный Глаз попытался прикрыться щитом от удара великана. Ему безумно повезло. Скользящий удар смял щит, как гармошку, но сам юноша отделался на удивление легко. Ни одной сломанной кости, вот только руки у него дрожали так, что он едва мог держать меч. Релкину тоже досталось. По левой руке юноши, там, где его зацепил когтями смертельно раненный бес, ручейком текла кровь.
Сильные и отлично натренированные, бесы без труда прикончили бы мальчишек и потом занялись бы драконами. Но дракониры сражались не одни. Им помогали опытные легионеры Восьмого полка.
Вскоре весь пролом был усеян трупами людей и кусками разрубленных глиняных великанов. Наступила краткая передышка. На минутку отступив, враг готовил силы для новой атаки.
Но Стодевятый и Шестьдесятшестой уже могли об этом не думать. Пропели трубы, и измученные драконы отошли в тыл, предоставив своим собратьям из других полков занять их место в первой линии обороны.
Донельзя вымотанные драконы едва доковыляли до своего убежища и тут же без сил повалились на постели. Они устроились отдыхать, а усталым драконирам еще предстояло как следует потрудиться. Достав корзинки и сундучки, мальчишки принялись осматривать своих подопечных - проверять, целы ли кости, обрабатывать раны, чинить поврежденные доспехи. Скоро снова в бой, и к тому времени все должно быть готово.
А за стенами вновь загремели барабаны - враг начал новый штурм. Снова в проломе засвистели мечи. И выглянувшая из-за туч луна мертвенным, зловещим светом озаряла поле кровавой битвы.

Глава 51

Это очень простой план, командир, но без вас он рухнет.
Капитан Рокинсек хотел вселить уверенность в Портеуса Глэйвса. Он очень боялся, что у его союзника в последний момент сдадут нервы.
- Надеюсь, он сработает, - раздраженно буркнул Глэйвс.
Как его и просили, он надел полную форму командира полка, а сверху накинул летний плащ. За его спиной мрачной тенью маячил Дэндрекс.
- Нет, вы только послушайте! - воскликнул один из людей Рокинсека.
Он имел в виду шум битвы, кипевшей на развалинах крепостной башни.
Свистели драконьи мечи, с хрустом рассекая вражеские доспехи. Словно похоронный звон плыл над Императорским Городом, перекрывая даже рев и крики сражающихся.
Глэйвс содрогнулся.
- Это только вопрос времени, - заметил мрачный тип с черной повязкой на одном глазу. - Они сдержат их на пару часов, но что будет, когда все драконы выбьются из сил?
Судя по нашивкам на рукаве потрепанной формы, он принадлежал ко Второму кадейнскому полку Первого легиона - полк, заслуженно знаменитый своей доблестью на поле брани.
"Это только вопрос времени..." - Глэйвс никак не мог выбросить из головы эти слова.
- Другого выхода нет. Должен же кто-то принести весть о поражении.
Тип с черной повязкой фамильярно подтолкнул Глэйвса локтем в бок. В другое время командир непременно позаботился бы, чтобы этому нахалу всыпали двадцать горяченьких.
Глэйвс услышал, как хихикнул у него за спиной Дэндрекс. В последнее время его слуга стал откровенно непочтительным. "Вот вернемся в Марнери, - подумал Глэйвс, - и надо будет от него отделаться. Он и так слишком много знает".
- Мы не подписывались на это коллективное самоубийство, - скулил сержант Виллерс из Девятого кадейнского полка. - Мы должны были отправиться на отдых.
Это несправедливо.
- Заткнись, Виллерс, - прикрикнул на него Рокинсек. - Давай двигайся.
Они вышли на пирс. Тридцать готовых на все людей. Половина в повозке, с ног до головы в бинтах. Остальные, хотя и на ногах, но выглядят немногим лучше.
На конце пирса под охраной матросов стояли лодки с "Ореха". Глэйвс потянул из-за пояса свиток.
- Доставьте этих раненых на корабль, - приказал он. - У меня приказ от генерала Пэксона. Я должен передать его вашему капитану.
Это был решающий момент. Если моряки заподозрят неладное - все пропало. Но с тех пор как корабль бросил якорь в Урдхе, посыльные и раненые отправлялись на "Орех" чуть ли не каждый час.
"Раненые" Рокинсека заняли места в шлюпках, моряки налегли на весла, и Глэйвс облегченно вздохнул.
А в ночи по-прежнему ясно и звонко разносились звуки кипящего в проломе боя.
Глэйвс не сомневался, что с корабля их сейчас внимательно рассматривают в подзорные трубы. Но, разглядев в ночной мгле в лодках тяжелораненых, вахтенные не должны почуять подвоха.
С борта "Ореха" опустили тали, и носилки с "ранеными" легионерами одна за другой поднимались на палубу корабля.
Наверху Глэйвса встретила широкоплечая женщина в коричневой униформе и в кожаной шляпе.
- Капитан Пик?
- Нет. Я помощник капитана. Дум. Капитан Пик спит.
- Ну так проведите меня к нему. И немедленно. Мне надо передать ему очень важный приказ.
- И кто вы, желающий разбудить капитана Пика? Портеус Глэйвс расправил плечи и, как только мог важно, объявил:
- Я командир Глэйвс из Второго марнерийского легиона. Личный посол командующего аргонатскими войсками в Урдхе генерала Пэксона.
Женщина едва заметно улыбнулась. Она уже достаточно повидала на своем веку подобных спесивых военных. Ничего, капитан Пик живо поставит его на место - Вы уверены, что хотите разбудить капитана? Может, вы могли бы передать приказ мне?
- Женщина, мы бьемся не на жизнь, а на смерть. Ты что, не слышишь? Сейчас нужно объединить усилия Генерал Пэксон послал меня к капитану Пику. Большего я не могу тебе сказать. Приказы, которые я привез, может прочесть только ваш капитан. И никто другой.
- Ну раз так, то идите за мной. Но не говорит; потом, что я вас не предупреждала. Капитан очень не любит, когда его будят по пустякам.
Кивнув, Глэйвс велел Дэндрексу и Рокинсеку следовать за ним. Втроем, вслед за Дум, они прошли к капитанской каюте.
Глэйвс громко постучал. Затем, не дожидаясь ответа вошел внутрь.
Каюта капитана Пика была обставлена исключительно просто. Несколько стульев, стол, стойка со свитками и еще одна со снаряжением. Сам капитан уже вылез из гамака.
- Что это значит? - взревел он.
Глэйвс даже отшатнулся. Он никак не ожидал, что капитан окажется таким громадным детиной, с татуировками, густо покрывающими его лицо и мускулистые руки. И смотрел он на пришельцев откровенно недружелюбно.
Глэйвс заколебался. Он оглянулся на своих спутников, но Рокинсек уже закрывал дверь каюты.
- Капитан Пик, меня послал генерал Пэксон. Мне поручено принять на себя командование вашим кораблем.
Нам надо немедленно вывезти из города всех наших раненых.
- Вы возьмете корабль только через мой труп! - проревел Пик. - Вы не имеете на это права. "Орех" мне вручили в Кунфшоне, и Аргонат, зарубите себе на носу, не имеет над ним никакой власти.
- Капитан, это только временно. Сражение проиграно. Легионы обречены. Это вопрос нескольких часов. Но раненых надо вывезти.
- Чтоб вам пусто было! Я капитан этого корабля, и никто, слышите - никто, хоть сам генерал Пэксон, не может его у меня отнять! И мы не поднимем якоря, пока этого не прикажу я! Если ситуация и в самом деле такова, как вы говорите, мы постараемся забрать не только раненых. Мы спустим на воду все шлюпки, мы построим плоты, наконец, но заберем всех!
Глэйвс понял, что дальше разговаривать с капитаном бесполезно. Он подал знак Дэндрексу.
Начавший что-то подозревать капитан выхватил кортик. Дэндрекс обнажил меч.
С диким ревом Пик ринулся в атаку. Они схватились, и сбитый с ног Глэйвс поспешно спрятался под стол.
Пик побеждал. Он прижал Дэндрекса спиной к столу и уже хотел всадить кортик ему в глотку, когда Рокинсек ударил Пика кинжалом в спину. Потом еще и еще раз.
- Отлично, - пробормотал кадейнец. - Доставайте мечи.
Распахнув дверь, они набросились на безоружную Дум. Она даже не успела понять, в чем дело, а меч Рокинсека уже раскроил ей череп. Быстро поднявшись на палубу, они прикончили рулевого, а его помощника взяли в плен.
А тем временем "раненые", посрывав повязки, набросились на не ожидавших нападения матросов. Подобного предательства команда "Ореха" не могла себе даже и вообразить.
Через несколько минут все было кончено. Находившиеся на палубе матросы были убиты или выкинуты за борт. Остальную команду, спавшую в кубрике, заперли на засов.
Потом заговорщики, подняв парус, поплыли прочь от обреченного Урдха.

Глава 52

Император не мог больше плакать. Слезы кончились. Полуодетый он лежал в разворошенной постели и печально глядел в потолок.
Бедный, бедный Император. Он был слаб и не мог вынести этих непрекращающихся ночных кошмаров. Тварь разговаривала с ним. Казалось, она находится здесь, совсем рядом. Она хотела его. Она хотела его любви. Она жаждала его душу. Она не сомневалась в победе. Несчастный Император. Он умирал, и никто не мог ему помочь.
От жрецов не было никакого толку.
- Будьте благоразумны, - говорили они. - Такова воля Эуроса.
- Быть благоразумным? - вопил Бэнви в ответ. - Как я могу быть благоразумным?! В яме под Дзу живет бог смерти, и он хочет сделать меня своим слугой. Как я могу быть благоразумным, когда он уничтожил мою армию и захватил стены моего города?!
Жрецы только глядели на него печальными коровьими глазами и молчали. По правде говоря, они и сами ничего не понимали. Они не знали ответа на вопросы Императора. Они даже начинали сомневаться в своем боге.
От придворных монстикиров проку было еще меньше. Начать с того, что в большинстве своем они давным-давно бежали из Урдха. Потому-то в городском порту и не осталось ни одного корабля. Все они уплыли на юг, в Кенфелон.
Не стало и принцессы Зиттилы. Она пропала после падения острова Гинго-Ла.
Ее Императору больше всего не хватало.
И вот теперь не стало и тетушки Харуны. Объявив, что не может больше выносить его причитаний и плача, что он позорит славный род Шогимиссаров, она заперлась в своей комнате.
Остались только стражи у дверей да рабы-евнухи, регулярно приносящие еду.
Император был совсем один.
Если не считать ведьмы. Она-то приходила его проведать. И даже слишком часто.
И вот она снова здесь. А вместе с ней та молодая красавица, с которой эта старая карга не дает Бэнви перекинуться даже парой слов. Они вошли без объявления, через боковую Дверь. Страшная ведьма с черными глазами, видящими, кажется, все самые сокровенные тайны императорской души.
Бэнви сел.
- Как видите, я совершенно безутешен. Я хочу отправиться на корабль. Пока еще не поздно, вы должны доставить меня на корабль.
Голос его сорвался на визг.
Рибела даже не улыбнулась. Она ничем не выдала своих эмоций.
- Вас снова беспокоили кошмары, государь. Может, вы все-таки примете мою помощь? Я весьма искусна в таких делах.
- Ну да, чтобы ты совсем залезла ко мне в голову! Никогда, будь я проклят!
Просто отвезите меня на корабль. Больше мне ничего не надо. Я отправлюсь на корабль и уплыву отсюда навсегда.
- Ваше Величество, вы должны взять себя в руки. Прекратить плакать. Вы же мужчина! Вы Фидафир плодородной земли. Вы позорите своих предков.
- Мои предки мертвы. Они свое прожили. А я жив и не хочу умирать.
- Вы должны остаться в Императорском Городе вместе с войсками. Собираются новые армии. К нам идет помощь. Уже завтра к вечеру здесь будет свежий легион и вдоволь припасов. Мы сможем обороняться хоть до бесконечности. А может, и перейти в наступление.
Бэнви Шогимиссар, Фидафир плодородной земли, мог только смотреть на нее, открыв рот. Эта женщина явно сошла с ума.
- Неужели ты не понимаешь, что они уже повалили башню! Они начали штурм, и он не кончится, пока весь город не будет в их власти. Что тут неясного? Я знаю, чего они хотят! Им нужен я! Я видел это во сне!
- Вы действительно очень важная персона. Ваше Величество. Вы же Фидафир плодородной земли.
- Вот именно, и в любой момент они могут ворваться сюда, и тогда меня схватят и утащат к Сипхису Ужасному.
- Не упоминайте здесь этого имени. Оно оскверняет самый воздух, которым мы дышим. Это не бог! Таких богов не бывает. Все эти старые идолы, которым вы поклоняетесь, в них нет ни капли божественного. А эта тварь, с которой мы боремся, это всего лишь демон, невольный слуга Врага. И он тут не один. Великий Враг прислал сюда своего представителя. Можете не поминать ваших старых богов.
Их больше нет.
Тут Бэнви не выдержал. Проклятая ведьма осмеливалась утверждать, будто боги Урдха мертвы. Это было уж слишком.
- Ты не знаешь, что говоришь, женщина! - закричал он. - Будьте вы все прокляты! Это вы погубили найти страну. Я должен был догадаться, чем все это кончится, когда вы предложили мне этот союз! С самого начала вы замышляли предательство! Вот чего вы хотели! Вот к чему вы стремились! Сбросить меня с трона и поставить во главе нашей Империи черного кровавого змея!
- Я не желаю слушать подобные обвинения. Империя Розы, как могла, защищала Урдх, и вы, позвольте вам напомнить, все еще Император.
- Моя столица пала. Не забывай, женщина, мы уже разбиты. Теперь это только вопрос времени.
- Были допущены ошибки, тут я не спорю. Но поверьте, вскоре ситуация изменится к лучшему.
- Ха! Все вы, ведьмы, не желаете видеть реального мира! Мне не о чем с тобой говорить. Император потянулся за звонком. Рибела присела в реверансе.
- Мне очень жаль, что более я не смогу помочь Вашему Величеству, - сухо сказала она. - Я покидаю вас, но не бойтесь. Время тьмы скоро кончится.
Вслед за Рибелой Лагдален вышла из императорских покоев. Стражники у дверей глядели на них с неприкрытым подозрением.
Но не сделали женщины и нескольких шагов, как из императорской спальни донесся пронзительный вопль. Они повернулись. Стражники с мечами наголо уже ворвались в покои своего владыки.
Мгновение спустя один из них вылетел в коридор. Грудь его была раздавлена ударом тяжелого боевого молота. Раздался новый мучительный крик. Сталь зазвенела о сталь.
Не колеблясь, Рибела бросилась назад. Лагдален, искренне жалея, что у нее с собой один только кинжал, понеслась следом.
Стражники были мертвы. А над ними застыли громадные фигуры с молотами в руках.
Что же касается Императора Бэнви Шогимиссара, Фидафира Фидафиров, Императора Императоров, и так далее, и так далее, то его бесцеремонно запихивала в мешок троица злорадно ухмыляющихся бесов.
Великаны повернулись к женщинам, и Лагдален невольно вскрикнула. У них не было лиц. Никаких. Больше всего они походили на недоделанные статуи. Ближайший великан взмахнул огромным, размером с большую дыню, молотом. Женщины дружно бросились на пол. Молот просвистел у них над головами.
Поднявшись, Рибела выкрикнула несколько резких слов. Голубая молния, сорвавшись с кончиков ее пальцев, ударила в глиняного великана. Тот закачался.
Синее пламя заиграло на его боках. Но потом пламя сделалось красным, посыпались искры, и великан снова поднял молот.
Рибела произнесла другие слова - растворяющее заклинание для искусственных оболочек. Но на великана оно не подействовало.
Ведьма бросилась к двери, но там ее уже поджидал другой великан. Краем глаза она заметила, как бесы опускают мешок с Императором в люк в полу.
Молот опускался, и Рибела поспешно отпрыгнула в сторону. Оружие просвистело у самого ее лица. Молот другого великана с грохотом ударился в стену над головой ведьмы. Рибеле пришлось отступить подальше от своих противников, но одновременно и дальше от спасительной двери.
Она могла погибнуть каждую секунду.
Ведьма отступала, а великаны следовали за ней. Они двигались шаг в шаг странное, неестественное зрелище. Они одновременно, словно автоматы, махали молотами. Рибела попала в ловушку. Наступающие с трех сторон великаны отгоняли ее к открытому в полу люку. Теперь ведьма видела, что люк этот скрывался под толстым ковром. Открывая его, великаны ударили с такой силой, что не только сбросили ковер, но и опрокинули всю мебель, какая на нем стояла.
Ведьма попыталась проскочить между великанами, но один из них вовремя выставил ногу, и Рибела растянулась на мраморном полу. Она повернулась. Над ней нависли великаны.
Но они были уже не такие, как раньше. Движения великанов замедлились, и прямо на глазах молоты выпали из их внезапно опустившихся рук. В следующий миг мирмидоны начали разваливаться на части, и вскоре только три большие лужи напоминали об их присутствии в этих апартаментах.
Слава Великой Матери!
Задыхающаяся, дрожащая Рибела медленно поднялась на ноги.
- Госпожа, с вами все в порядке? - подбежала к ней Лагдален, на которую великаны, похоже, даже не обратили внимания.
- Да, милая, но еще немножко - и мне был бы конец. - Усилием воли Рибела взяла себя в руки. - Сделанное мной заклинание работает не очень быстро.
Наверно, потому, что мне пришлось сотворить его столь малым, без всякого объема, чтобы его не заметили враги. - Рибела вздохнула. - Но понемногу оно росло, и в конце все случилось очень и очень быстро. - Ведьма показала на озера грязи на полу. - Теперь бой на время прекратится.
И действительно, со стороны пролома доносилось призывное пение труб. Там что-то происходило.
- Но как же Император?
- Бесы утащили его в люк вот по этой лестнице. Бедняга, он оказался прав.
Мы не смогли его защитить. Посмотрим, что там внизу?
Лагдален судорожно сглотнула. Стоит связаться с Великой Ведьмой, и сразу попадаешь в переплет. Но дальше случилось то, чего девушка не могла вообразить себе даже в самом страшном сне.
Рибела начала спускаться по лестнице и вдруг замерла, будто натолкнувшись на каменную стену. Она почувствовала, как на нее надвигается нечто ужасное, нечто, способное напугать даже саму Королеву Мышей.
По лестнице медленно поднималось какое-то существо, внешне напоминающее человека. Оно было плотно закутано в тяжелый темный плащ. Вокруг колебалась явственная аура магической силы. Рибела невольно сделала шаг назад. Темная фигура тоже остановилась. Лагдален показалось, что вместо глаз у нее горит желтое пламя. Инстинктивно она спряталась за колонну.
Рибела заговорила на каком-то неизвестном девушке языке. Тяжелые, холодные слова. Существо в темном плаще засмеялось, и какой же странный это был звук!
Под надвинутым на лицо капюшоном Лагдален заметила блеск гладкой кости.
Нечеловечески хрипя, существо ответило Рибеле на том же ледяном языке.
Рибела что-то выкрикнула и взмахнула рукой, но существо, зашипев, метнуло в ведьму огненно-красную молнию. Страшный удар, угодив Рибеле в грудь, швырнул ее на пол. В воздухе запахло горелой тканью. А черное существо, медленно поднявшись по ступенькам, застыло над пораженной ведьмой. Помедлив, оно пнуло ее бесчувственное тело.
Спрятавшаяся за колонной Лагдален боялась пошевелиться.
Из люка появились бесы. Страшное существо указало им на ведьму, и бесы, связав Рибелу по рукам и ногам, утащили ее под пол.
При виде того, как уносят ее спутницу, Лагдален почувствовала, что не может больше ждать. Ее охватила невыносимая, слепая ненависть. Не давая себе времени подумать, она бросилась на человекообразное существо в плаще.
Оно заметило девушку только в самый последний момент. Черная рука одним движением отшвырнула Лагдален в сторону, но было поздно. Длинный кинжал по рукоять ушел в его грудь.
Лежа на полу, Лагдален глядела в лицо человека, превратившегося в чудовище - кость вместо подбородка, вместо рта, вместо носа. А над костью мертвенно-белая кожа. Потом с недовольным стоном этот монстр вырвал марнерийский клинок из своей груди. В свете масляных ламп заблестела алая кровь. Зарычав, существо указало на девушку, и тотчас несколько бесов поставили ее на ноги. Скрутив ей руки за спиной, они подняли девушку на плечи и потащили вниз, в темноту.

Глава 53

Генерал Пэксон не выходил из своей комнаты в крепости Зудал. Замкнувшись в себе, 6н перестал разговаривать со своими адъютантами. Уставившись в стену, он снова и снова молил Великую Мать о прощении.
Пэксон больше не понимал этого мира. Он был простой человек. Всю свою жизнь он прослужил в армии. Возможно, Пэксон и не был блестящим полководцем.
Что ж, с этим генерал спорить бы не стал. Но он своим горбом заработал этот чин. Долгие годы он умело командовал фортом Кенор. У него была весьма неплохая репутация.
Казалось несправедливым, что из-за этой злосчастной кампании в Урдхе вся его карьера пошла прахом. Впрочем, если Великая Богиня избрала для генерала Пэксона такую судьбу, то кто мог с этим спорить?
Пару часов назад генерал готовился к смерти. Он собирался погибнуть с мечом в руках, когда, смяв оборону, сипхисты и глиняные великаны через пролом повалят в Императорский Город. Но смерть прошла стороной. Судьба приберегала для генерала нечто пострашнее. Его ждал вечный позор.
Что-то вмешалось в ход сражения. Все называли это чудом, и ни во что не верящие легионеры вдруг начали вспоминать о Великой Матери. Те же, кто знал о могуществе Королевы Мышей, понимали, что здесь дело не обошлось без ее колдовства. Пэксону, во всяком случае, это было совершенно ясно.
Но прежде чем Пэксон успел возрадоваться спасению от неминуемой смерти, пришло известие о нападении на "Орех". И о дезертирстве командира Восьмого марнерийского полка и тридцати пяти кадейнцев из разных частей во главе с капитаном Рокинсеком.
А потом пришла самая страшная весть. Пока северяне защищали город, враг похитил Императора. И что еще хуже, вместе с ним исчезли Рибела и ее помощница.

Предыдущая страница 23 Следующая страница


Меч для дракона 24

Как это ни невероятно, но получалось, что их захватили в плен.
Итак, весь этот поход закончился полным провалом. Они потеряли город Урдх.
Они потеряли Императора, и вот теперь они потеряли Великую Ведьму, саму Королеву Мышей. Пэксон не сомневался, что его имя войдет в историю синонимом вопиющей некомпетентности.
Вот тогда-то он и начал молиться. Он не хотел ни с кем говорить. Его словно бы и не стало вовсе.
Под конец сбитые с толку офицеры оставили Пэксона в покое. Они сообщили о случившемся генералу Пикилу и попросили его взять командование на себя. Однако у Пикила были свои проблемы.
По правде говоря, Пикил не мог думать ни о чем другом, как только об этих поганых трусах Глэйвсе и Рокинсеке. Они встречались с вражеским лазутчиком Эксумом из Фозеда. Они знали, что он, генерал Пикил, готов был вступить в переговоры с врагом. Когда их схватят, негодки наверняка не станут молчать. Они выложат все, что знают. Они постараются свалить все на генерала.
При этой мысли Пикила прошибал холодный пот.
Как же могло так случиться? Они победили - чудо спасло легионы от уничтожения, и до прихода белых кораблей оставалось всего несколько часов. Все прекрасно, но он, Гораций Пикил, погиб. Как только дезертиров схватят, с военной карьерой генерала Пикила будет покончено.
Вот почему, когда капитан Кесептон обратился к Пикилу за разрешением пуститься в погоню за похитителями по туннелю, открывшемуся под спальней Императора, генерал даже не стал его слушать. Кесептон намеревался пойти один.
Он не рассчитывал вернуться. Что ж, если этот молодой офицер хочет покончить с собой, это его дело. Пикилу было все равно. Тем более что его не очень-то волновала судьба и Рибелы, и Императора. Как и все северяне, он презирал правителей Урдха и в особенности этого безмозглого Императора Бэнви. Как и многие кадейнцы, он не доверял ведьмам и не больно-то жаловал их вмешательство в людские дела.
Потому, спокойно отправив Кесептона на верную смерть, Пикил вновь нервно заходил по комнате. Белые корабли скоро будут здесь. За "Орехом" начнется погоня. Генералу, судя по всему, светило весьма неприглядное будущее.
А в императорской спальне Кесептона уже ждала небольшая группа хмурых людей и драконов. Судя по окровавленным бинтам, они только недавно побывали в горячем бою.
Впереди стояли Релкин из Куоша и два его могучих дракона.
- Я разведал туннель где-то на полмили, сэр, - доложил юноша. - Понемногу он поворачивает вправо.
- Спасибо, драконир, - слабо улыбнувшись, ответил Кесептон.
- Капитан.
- Да, в чем дело?
- Мы идем с вами. Мы не можем оставить Лагдален в лапах врага.
- Я не могу этого позволить. Вы нужны здесь. Дракон с ломаным хвостом наклонился к капитану.
- Лагдален, драконий друг, не умрет одна, - прорычал он.
Кесептон сглотнул и отдал дракону честь.
- Мой друг, твое предложение делает мне честь, но я не могу его принять.
Пурпурно-Зеленый сделал шаг вперед. Капитан замер, едва не загипнотизированный его взглядом. Он уже и забыл, какой огромный этот дикий дракон.
- Капитан, вы все равно не можете нас остановить. Я иду с Хвостоломом. Мы умрем вместе. Возможно, это хорошее время, чтобы умереть.
На какой-то миг Кесептон лишился дара речи. Он не знал, что ответить.
Казалось невероятным, что эти огромные чудовища готовы пожертвовать своими жизнями ради его жены.
А вперед выступили два других дракона. Кесептон даже не сразу их узнал.
- Капитан, - сказал медношкурый Чектор. - Я сражался на Оссур Галан и на горе Красный Дуб. Я тоже пойду с вами.
- Спасибо, Чектор.
Драконир Моно стоял рядом со своим подопечным. Теперь Кесептон вспомнил, что Моно и Релкин были единственными оставшимися в живых драконирами старого Стодевятого драконьего.
- Блок тоже пойдет. Куда Хвостолом и Пурпурно-Зеленый, туда и Блок, прогрохотал четвертый дракон.
- Свейн из Ривенанта, - отсалютовал его драконир.
- Капитан, - подал голос Релкин.
- Да, драконир?
- Сегодня придет подкрепление, не так ли?
- Да.
- А пока не пойдут в атаку?
- Вроде бы так.
- Тогда мы вполне можем пойти с вами. Мы имели честь сражаться рядом с Лессис. Мы знаем, как важны Великие Ведьмы. Мы должны спасти госпожу Рибелу.
Даже не беря в расчет наше желание найти Лагдален, наш святой долг - вырвать из лап врага Королеву Мышей. Это надо сделать, или весь наш поход окончится самым плачевным образом.
Кесептон кивнул. Парень был прав. Капитан напомнил себе, что хотя с ним говорит и мальчишка, но кто знает, какие ужасы ему довелось повидать в страшных катакомбах Туммуз Оргмеина.
- Пусть будет так, - решил он. - Может, это воля небес. Может, на этот путь нас наставила сама Великая Мать.
- Может, оно и так, - прогремел Базил, - но сердце дракона говорит, что судьбы нет и что будущее творится в настоящем.
Спустившись по ступенькам, Кесептон в свете факела осмотрел туннель.
Он был широкий и просторный, и даже мощенный брусчаткой.
- Тут вполне могла бы проехать карета, - заметил Релкин, спустившись вслед за капитаном.
- Я тоже об этом подумал, - кивнул Кесептон.
- Мы тут порасспросили нескольких евнухов, - сказал Свейн, - и они говорят, что когда-то по этому проходу императрицы ездили на Остров Богини встречаться со своими любовниками.
Кесептон присвистнул:
- Эти императрицы, похоже, и впрямь любили поразвлечься.
- А еще рассказывают, будто построившая этот туннель Императрица повелела убить всех рабов, которые его рыли. Для того чтобы никто не узнал о ее тайне.
- Но тайну, похоже, все-таки не удалось сохранить.
- Этот туннель обнаружил первый Император династии Шогимиссаров. Евнухи просто забыли предупредить нас о существовании этого потайного хода.
- Зато враг нашел его без труда, - с горечью сказал Кесептон.
Ох уж этот невыносимый, упрямый, самолюбивый, реакционный, чванливый, не терпящий чужеземцев императорский двор. У Кесептона, надо сказать, сложилось самое неприглядное впечатление о древней цивилизации Урдха.
- Я хотел перебить этих проклятых евнухов, но меня остановил драконир Хэтлин.
- Он правильно поступил. Мы не должны убивать наших союзников без веской на то причины.
- Капитан, да мы просто ненавидим этих паразитов. Да и остальных жителей этой страны, что греха таить, не больно-то жалуем.
- Я понимаю, - кивнул Кесептон. - Но это ничего не меняет. Мы убиваем только тех, кто активно сотрудничает с врагом.
- Да, капитан, - кивнул Свейн.
- Пошли, - сказал Кесептон, устремляясь в глубь туннеля. - Если мы хотим кого-то найти, не стоит терять времени.
Они двинулись за ним. Трое юношей, три боевых дракона и громадный крылатый дикий дракон.
- Наверно, это была очень маленькая карета.
- И везла ее маленькая лошадь, - проворчал Базил.
- Лошадь я съем потом, - фыркнул Пурпурно-Зеленый. - Клянусь ревом предков, ну и тесно же здесь, в этой человеческой норе.

Глава 54

Туннель протянулся на много миль под речным руслом. Сперва это вызывало смех. Легионеры шутили о том, на какие жертвы шли древние императрицы Урдха, чтобы в тишине и покое встретиться со своими любовниками. Но подобный юмор быстро приелся. Было сыро и холодно. Бесконечная мостовая уходила во тьму.
Сотни, тысячи людей рыли этот туннель. Неимоверный труд, который сложно даже и оценить.
Но вот проход закончился. Каменные ступени круто поднимались к массивной высокой двери. Северяне прислушались. С той стороны было тихо.
Кесептон отдал приказ, и Чектор несколькими ударами своего топора развалил дверь на части. Прочная и тяжелая, она все же не могла противостоять дракону.
Наконец легионеры вышли наружу. Они очутились посреди развалин какого-то большого дома. Крыша и верхние этажи успели куда-то исчезнуть.
А за руинами начинался густой лес из сосен и пальм. Уже светало, и по едва заметной тропинке северяне двинулись через чащу. По веткам над их головами с тревожными воплями скакали разбуженные шумом обезьяны. Вскоре путники очутились на берегу реки. Темные пенистые воды тянулись до самого горизонта, над которым уже розовел восход.
- Это восточный берег, - сказал Кесептон. - Давайте поглядим, что у нас с другой стороны.
Остров оказался длиной всего около мили и шириной в треть мили. Это в самой широкой точке. Крохотный пятачок земли, притулившийся на песчаных мелях.
Добравшись до южной оконечности островка, северяне сразу увидели на воде свет. Потом он исчез, но тут же появился снова.
- Это корабль, - сказал Кесептон, доставая подзорную трубу.
Это и впрямь был корабль, застывший примерно в миле от острова. Он не нес никаких парусов. Казалось бы, его должно сносить течением, но он не двигался с места.
- Птичка села на мель, - с удовлетворением объявил Кесептон. - Сейчас отлив, а они слишком близко подошли к острову.
Он продолжал изучать корабль в трубу. Потом тихонько присвистнул.
- Как я и думал, - ухмыльнулся он. - Это "Орех".
- Интересно, здесь глубоко? - с сомнением спросил Моно.
- С этой стороны острова, скорее всего, довольно мелко. Тут все-таки мели.
- Трудно плавать в доспехах и со щитом, - заметил Базил.
- И то и другое оставим на берегу, - решил Кесептон. - Если все будет хорошо, потом мы их заберем.
- Скоро станет совсем светло, - сказал Релкин, указывая на стремительно светлеющее небо на востоке.
- Значит, надо поторопиться. Еще час, и нас не смогут не заметить.
Без лишних слов они полезли в реку.
Через полмили вода уже была драконирам по пояс. Отсюда они слышали гремевшую на корабле ругань. Потом до них донеслись топот ног, вопли и чей-то отчаянный, предсмертный крик.
- Похоже, они там перессорились, - с откровенным злорадством заметил Свейн.
- Если мы поторопимся, то сможем забраться на борт незамеченными.
Чтобы добраться до корабля, им все же пришлось проплыть последнюю пару сотен ярдов, Люди держались за спины драконов - эти рептилии, как известно, плавают куда быстрее людей.
И вот они добрались до зарывшегося носом в песчаную мель корабля. На палубе все еще ругались. Похоже, там, осыпая друг друга оскорблениями и обвинениями, выясняли отношения две группы. В промежутках между криками звенела сталь, и время от времени что-то тяжелое с плеском падало в реку.
Затем с корабля спустили на воду лодку, к счастью, с дальнего от берега борта. За ней в воду градом посыпались люди. Пару минут спустя они уже уплывали, продолжая посылать проклятия оставшимся на "Орехе".
К этому времени дракониры успели подняться на палубу. Быстро высвободив штормовую спасательную сеть, они скинули ее за борт. Теперь их подопечные тоже смогут поучаствовать в общем веселье. Сеть с плеском рухнула в воду, и это не могло не привлечь внимания. Кто-то крикнул:
- Пираты!
С мечами в руках дезертиры бросились к мальчишкам.
- Это не пираты! Это дракониры!
- Какого дьявола?!
Появился капитан Кесептон, и нападавшие замерли.
- Это же вонючий штабной капитан, - раздался чей-то голос из заднего ряда.
- Вы дезертиры, - спокойно сказал Кесептон, и видно было, что он ничего не боится. - По вам плачет виселица. Но если вы сейчас же сложите оружие и поможете мне выполнить мою миссию, я обещаю замолвить за вас словечко.
- Этот щенок - сын старого Кесептона.
- Любимчик Пэксона. У него большие связи.
- А что если нам взять его в заложники? - предложил дезертир в офицерской форме.
- Капитан Рокинсек, если не ошибаюсь? - прищурился Кесептон. - Почему вы не на своем посту, со своими людьми?
- Потому, глупый марнерийский евнух, что я здесь, - оскалился Рокинсек. Потому что я не хочу подохнуть в этой дыре. А ты, почему ты здесь?
Рокинсек поднял меч, и Кесептон предусмотрительно сделал шаг назад.
- Я не понимаю вас, Рокинсек. Вы опозорили свой мундир.
- Ничего, сын марнерийской шлюхи, сейчас я тебе все объясню...
И Рокинсек бросился в атаку. Зазвенела сталь.
Остальные кадейнцы тоже не остались в стороне, и драконирам пришлось отчаянно драться за свою жизнь. Их противники были видавшими виды ветеранами, и мальчишкам приходилось туго. Но тут из-за планшира появилась громадная драконья лапа. Еще миг, и, кряхтя от усилия, двухтонный зеленый дракон свалился на палубу. Перегнувшись через борт, он помог подняться своему товарищу. Сверкнули огромные драконьи мечи.
Кадейнцы переглянулись и дружно бросились наутек. Кесептон и дракониры кинулись в погоню, но где там! Дезертиры попрыгали в воду и поплыли кто куда.
Мальчишки открыли люки и выпустили злых, ничего не понимающих матросов, которым пришлось несколько часов просидеть взаперти.
- Что с вами случилось? - спросил их Кесептон.
- А нам откуда знать?! Мы спали, и вдруг ни с того ни с сего люк в кубрик захлопнулся. Это был мятеж, да?
- Судя по всему, дезертиры из Кадейнского легиона.
- А где капитан Пик?
Капитана в его каюте не оказалось, но зато там нашлись Портеус Глэйвс и Дэндрекс.
Глэйвс ругался и грозил матросам самыми страшными карами. Но увидев за их спинами капитана Кесептона и драконов, он тут же хлопнулся в обморок.
Что же касается его слуги, то Дэндрекс, после того как его вытащили из шкафа, где он прятался, сопротивления не оказывал.
Пленников со связанными руками усадили на лавку. Глэйвс упорно молчал, а Дэндрекс только пожимал плечами.
- Я у него в подчинении, что же мне оставалось делать?
- Где капитан Пик? И где его первый помощник Дум?
- У вас нет никаких доказательств. Спросите обо всем кадейнцев.
- Их здесь нет, - ответил Кесептон. - А вы есть.
Дэндрекс сплюнул.
- Могу сказать только, что вас ждет военный трибунал.
- Что же у вас там произошло? - поинтересовался Дэндрекс. - Как вам удалось спастись?
- Пока что битва закончена. Глиняные великаны внезапно все разом остановились и растаяли.
- Это очень большое колдовство, - присвистнул Дэндрекс.
Кесептон кивнул. Он не сомневался, что благодарить за свое спасение легионы должны Великую Ведьму.
- Значит, мой хозяин сел в лужу, - вздохнул Дэндрекс. - И я вместе с ним.
- Ты мог отказаться, когда он приказывал тебе убивать или захватывать этот корабль.
- Что? - возмутился Дэндрекс. - Как это отказаться? Тогда бы он не заплатил мне за работу! Не заплатил за все, что я сделал для него в этом походе! А он должен мне кругленькую сумму.
- Значит, ты обыкновенный наемник. Ну что ж, если ты убил капитана Пика, тебя повесят.
- Вот как оно выходит, - уставился в палубу Дэндрекс. - Вы хотите все свалить на меня. А этой толстой свинье все сойдет с рук? Его немного пожурят, а меня, выходит, повесят! И это ваша хваленая справедливость? Богатому все можно, а бедного ждет виселица.
- Ничего, трибунал во всем разберется, - ответил Кесептон. - Если ты убил капитана Пика или его помощника Дум, тебя повесят. И скорее всего, на рее этого самого корабля. Если нет, то, наверно, ты отделаешься тюрьмой. Но ты получишь то, что заслужил. И твой хозяин тоже.
Злой, как голодный дракон, Кесептон вернулся на палубу.
- Куда поплывем, капитан? - спросил его один из матросов.
- Вы можете отвезти нас в Дзу?
- Дзу? Город Дзу?
- Да.
- Разумеется, можем, но только как бы нам не напороться на пиратов.
- Мы должны добраться до Дзу. А с четырьмя драконами на борту нам не страшны никакие пираты.
- Мы можем быть там к полудню.
- Тогда не стоит особо торопиться. Все равно в порт мы должны войти под покровом ночи.
- Как прикажете, капитан.

Глава 55

Спустя несколько часов дверь в камеру распахнулась, и пара бесов на носилках втащила внутрь Рибелу. Раб с изуродованным лицом принес немного горячей воды, кусок чистой ткани и масляную лампу. Наклонившись, чтобы ее зажечь, он попытался что-то прошептать на ухо Лагдален, но тут же получил удар ногой в бок.
- Хватит! - прорычал чей-то голос. - Убирайся отсюда.
Сжавшись, раб поспешно выскользнул из камеры. А на пороге стоял человек, одетый во все черное. На поясе его болтался свернутый кольцами кнут.
- Этой старухе немного пощипали перышки, - сказал он. - Ты должна привести ее в чувство, так, чтобы завтра она была готова отправиться в путь. Ей предстоит повидать наши горы.
- Что вы имеете в виду? Лагдален внимательно осматривала Рибелу. Ей, похоже, пришлось перенести чудовищные пытки. Мучители сорвали с ее рук все ногти. На предплечьях и на животе алели ожоги от раскаленного железа. Все тело ведьмы покрывала засохшая кровь.
Внезапно наклонившись, человек в черном схватил Лагдален за волосы и, запрокинув девушке голову, заставил ее посмотреть ему в глаза.
- Ей предстоит лететь. За ней послали летучую рукх-мышь. Она отнесет старуху в Эхохо. Ты наверняка слышала это название.
Эхохо означало смерть. Эхохо, как и Туммуз Оргмеин, - еще одна горная крепость Рока. Это Лагдален поняла, но все остальное откровенно поставило ее в тупик. Лететь? Рукх-мышь? Что это могло значить?
- Боюсь, после того что вы с ней сделали, она не будет чувствовать себя достаточно хорошо.
- Если ты не поставишь ее на ноги, то первая поплатишься за это головой.
Не жди от хозяина пощады. Хотя, по моему мнению, жаль будет просто так казнить такую милашку. Нечасто нам тут удается поразвлечься с ведьмой с Островов. Я и не подозревал, какими они могут быть красотками.
Осклабившись, мужчина-почесал у себя в паху. Потом отпустил Лагдален.
Секунду спустя он вышел из камеры, плотно закрыв за собой дверь.
Горячая вода вряд ли останется горячей надолго, и девушка сразу же принялась за работу. Сердце ее разрывалось на части, но она заставила себя действовать быстро, хотя и осторожно. Все, что могла, Лагдален сделала, и оставалось теперь только сидеть рядом с ведьмой и ждать, надеясь, что та останется в живых.
Измученная девушка задремала. Проснулась она, почувствовав на себе чей-то взгляд. Рибела пришла в себя.
- Девочка, - прошептала ведьма, - ты в порядке?
- Да, госпожа.
- Здесь можно говорить? - Голос Рибелы звучал хрипло.

Предыдущая страница 24 Следующая страница


25 Кристофер РАУЛИ

- Думаю, что да. Мы одни. Это подземелье, по-моему, на два этажа под землей. Нас с вами разлучили, и меня сразу же посадили в эту камеру.
- Они причинили тебе вред?
- Нет, госпожа.
- Слава Матери всех нас. И спасибо тебе, девочка, за заботу. - Рибела приподняла свои забинтованные руки. - Похоже, ты многому научилась у Серой Ведьмы.
- Да, это так.
- Хорошо. Впрочем, потому я и выбрала тебя в помощницы. Теперь слушай внимательно. Если мы хотим предотвратить катастрофу, нам с тобой предстоит немало потрудиться.
- Да, госпожа.
- Пока я тут лежала, придумала план...
Лагдален наклонилась поближе, и ведьма быстро зашептала ей на ухо.
В то время как Королева Мышей шепталась с Лагдален, ее враги встретились еще кое с кем в маленькой камере, расположенной в сотне футов над камерой ведьмы.
Здесь с самого начала держали Императора. Обливаясь слезами, Бэнви Шогимиссар стучался в запертую дверь, но никто ему не отвечал. Под конец, оплакивая свою прежнюю жизнь, Фидафир Фидафиров прикорнул на узком матрасе, брошенном в углу.
Внезапно дверь в камеру распахнулась. Перед испуганным Императором предстал высокий человек, закутанный в черный плащ. Лицо его скрывалось под надви-нутым на самые глаза капюшоном. Бэнви вдруг стало холодно.
- Добро пожаловать, драгоценнейший Император. Добро пожаловать в храм Сипхиса, - проскрипел странный, нечеловеческий голос.
Из-под капюшона в дрожащего Бэнви впились глаза, больше напоминающие искры желтого пламени.
- Не мучайте меня. Пожалуйста, не мучайте меня.
- Ты боишься пыток?
- Я всего боюсь, господин.
- Ты знаешь, кто я такой?
- Нет, совсем не знаю. И я никому ничего не скажу. Только отпустите меня, пожалуйста. Мне очень жаль, я вовсе не хотел...
- Заткнись! - оборвал его черный человек. - Я Мезомастер Гог Зегозта.
Бэнви содрогнулся. Значит, этот ужас существовал на самом деле. Тетушка Харума была права, а жрецы, и Зиттила вместе с ними, нет. Но теперь было уже поздно. Слишком поздно.
- Что вы от меня хотите? - с трудом выдавил Бэнви.
- Сейчас ты вступишь в новую фазу своего существования. Вплоть до этого времени ты был бесполезным. Ты был лишним ярмом на шее у тех, о ком тебе полагалось заботиться. Фидафир плодородной земли. Это даже не смешно.
Мезомастер железными пальцами взял Бэнви за подбородок. Тот едва удержался от крика.
- Теперь, наконец, ты начнешь приносить пользу. Все свои оставшиеся дни ты проживешь как верный слуга Сипхиса.
Рассмеявшись, Мезомастер отпустил Бэнви. По его команде пара бесов быстро скрутила Бэнви руки за спиной и, подгоняя пинками, погнала перед собой вниз по мощенному каменными плитами проходу. Так они дошли до громадной двери. Ее охраняли два рослых воина со щитами и с обнаженными мечами в руках.
Покосившись на подвывающего Императора и на черную фигуру следующего за бесами Мезомастера, воины распахнули дверь. За ней оказался огромный зал, освещенный только горящим на алтаре пламенем. За алтарем мрак сгущался, словно там находилась громадная, бездонная яма. Бэнви почувствовал, что там кто-то есть. Волосы дыбом встали у него на голове. Он попытался отойти подальше, но бесы со смехом подтолкнули несчастного Фидафира к самому краю черного провала.
Удар кнута ожег Императору спину, другой распорол ему кожу на заду. Бэнви завизжал от боли.
- Тихо! - прикрикнул на него Мезомастер. - Ты в святом присутствии самого Сипхиса.
Из другой двери вышли двое мужчин в жреческих одеяниях. Взяв Бэнви под руки, они потащили его к алтарю.
- Нет! - вне себя от ужаса взвыл Император. Он упирался, как мог, но все было тщетно. Жрецы сбили его с ног и, подтащив к алтарю, швырнули на повисший над ямой камень. Снизу поднимался странный запах, словно от несвежей рыбы.
Мезомастер тоже поднялся на алтарь. Он произнес короткое заклинание, и во мраке ямы что-то зашевелилось. Оттуда медленно поднималось на свет нечто страшное, непостижимо огромное.
Громадная туша, больше, чем слон, больше, чем кит. Гигантский змей с десятью толстенными ногами и с четырьмя лапами, увенчанными клешнями и многочисленными когтями. Его тело, с ног до ужасной головы, покрывал пластинчатый хитиновый панцирь.
На Бэнви уставились два черных глаза, каждый размером с тарелку. Фидафир Фидафиров, Император Императоров в единый миг превратился в безвольную тряпку.
Все, чем он еще обладал, вытекло, словно кровь из перерезанных вен. А то, что осталось, готово было верой и правдой служить богу-змее.

Глава 56

На западном берегу реки царили тишина и запустение. Ни единого огонька не озаряло заброшенных полей и разоренных деревень.
Выше по течению, над городом Урдхом, Оон разделялся на два рукава. Первый, основной поток тек точно с юга. Второй отклонялся на тридцать миль к западу, а потом поворачивал на юго-запад. На северном берегу этой, меньшей реки и стоял древний город Дзу.
Поднимающийся вверх по Оону "Орех" миновал ряд громадных пирамид.
- Печипенди, - сказал второй помощник капитана. - Храмы старого бога-змеи.
- Любят они тут строить храмы, - заметил рулевой, старик Терено. - Куда ни плюнь, обязательно попадешь в храм. Великая Мать небось смеется до колик, когда глядит на Урдх.
- Может, это как-то связано с тем, что здесь кругом одни равнины, - сказал Кесептон, не устававший поражаться тому, как древние строители, не жалея ни сил, ни времени, возводили эти громадные, уже начинающие рассыпаться, но все равно величественные пирамиды. - Кругом ни холмика, вот они и пытаются построить себе горы. Пришли бы посмотреть к нам в Кенор. Глядишь, и успокоились бы немного.
- Мне кажется, вам надо благодарить судьбу, что урдхцы никогда не заявлялись в Кенор, - сказал Терено.
- Почему это?
- Здесь живет такая пропасть народу, что и представить невозможно. Они бы заполонили Кенор от края до края.
Тем временем "Орех" замер у берега, немного не доходя до города.
- Если мы подойдем ближе, они могут заметить наш парус, - сказал второй помощник.
Кесептон был вынужден с ним согласиться:
- Спасибо вам всем. Здесь мы вас и покинем.
Спустив шлюпку, Кесептон и дракониры перебрались на берег и провели разведку. Они не обнаружили в округе ничего подозрительного. Тогда капитан подал знак драконам, и громадные рептилии полезли по штормовым спасательным сетям с высокого борта корабля в воду. Матросы талями опустили им доспехи, щиты и оружие. Выстроившись цепочкой, драконы передали этот груз на берег, где дракониры, пыхтя, оттаскивали весь этот металл к пальмам.
Капитан Кесептон тем временем внимательно поглядывал по сторонам.
Вскоре весь отряд собрался на берегу. "Орех" поднял якоря и, развернувшись, быстро заскользил вниз по реке.
Насколько Кесептон мог разобрать по карте, они находились буквально в нескольких милях от Дзу. Идти предстояло совсем недалеко.
Драконы с помощью своих дракониров надели доспехи и повесили за спины щиты и мечи. Одеваться приходилось в темноте, но мальчишки знали завязки джобогинов и лат как свои пять пальцев, так что и ночная мгла не могла им помешать.
Когда все было готово, северяне направились на запад. Впереди разведчиками - дракониры. За ними - Кесептон, и в конце короткой колонны - основная ударная сила отряда: четыре дракона.
Слухи, которые доходили до аргонатцев, оказались справедливы. Местность здесь словно вымерла. Нигде ни одной живой души. Покосившиеся двери домов.
Мусор на улицах пустых деревень. Непогребенный, обглоданный до костей, труп на перекрестке. По обочинам - грудами скелеты животных.
Одна мертвая деревня сменяла другую. Казалось, какая-то страшная эпидемия прокатилась по этому обезлюдевшему краю.
- Куда все подевались? - спросил Моно.
- Отправились служить новому богу в Дзу, - мрачно ответил Кесептон.
- Зачем они ему понадобились?
- Ведьма сказала мне, что глиняных великанов делают из человеческой крови.
И крови требуется очень и очень много.
- Великая Мать, спаси и сохрани!
- Значит, слухи не врали, - заметил Свейн. - Мне это уже рассказывали, но я никак не мог поверить в такой ужас.
- Для своей черной магии враг всегда использует смерть, - понимающе кивнул Кесептон. - И чтобы обрести силу, он должен уничтожить жизнь. Так меня учили, и я своими глазами видел, что это правда.
Холлейн Кесептон готов был говорить о чем угодно. Он отчаянно старался не думать о Лагдален, которую любил больше жизни. Капитан молился, чтобы его жена была жива и чтобы ей не причинили вреда.
Перебравшись через широкий мост, северяне очутились в пригородах некогда полного жизни города. Теперь вокруг лежали одни руины.
Заброшенные дома развалились. Некоторые сгорели дотла. Кустарники и молодые деревца густо росли там, где еще несколько лет тому назад жили люди.
Аргонатцы шли пустыми, мертвыми улицами и вдруг в тишине услышали впереди цоканье копыт.
С удивительной быстротой драконы спрятались в развалинах. У капитана Кесептона даже мурашки побежали по спине. Это страшно, когда огромный хищник движется так бесшумно и стремительно. Ему невольно вспомнилось, что дикие драконы едят все, что им только удается поймать. В том числе и людей.
А по улице, не глядя по сторонам, проскакала дюжина одетых в черное сипхистов. Некоторые лошади, учуяв драконов, нервно заржали, но кавалеристы ни на что не обращали внимания. Когда отряд проехал, северяне выбрались из своего укрытия.
Через некоторое время им пришлось снова спрятаться за длинной полуразрушенной стеной. Релкин отправился на разведку.
- Что тут произошло? - спросил Свейн у Кесептона. - Похоже, этим руинам уже много-много лет.
- Свергнув Сипхиса, урдхцы уничтожили и его город. Это случилось довольно давно.
- Мертвый город, где вновь царит смерть, - прошептал Моро. - Великая Мать, спаси нас.
Вернувшийся Релкин сообщил, что впереди все чисто, и маленький отряд снова двинулся в путь. Стараясь не шуметь, они осторожно пробирались среди руин.
Понемногу вокруг становилось оживленнее. В центре города сипхисты даже восстановили некоторые здания. А надо всем возвышалась семиэтажная громада храма Сипхиса. Превращенная древними победителями бога-змеи в храм Эуроса, она не была разрушена, как остальные постройки в Дзу.
Здесь на улицах появились повозки и фургоны. Тут и там маячили отряды одетых в черное воинов. Потом северяне заметили и дюжину бесов, одетых в черные брюки, высокие, до колен, сапоги и кожаные плащи с белой каймой на плечах и вокруг шеи. Такой формы ни Базил, ни Релкин еще не видывали.
- Бесы Рока из Эхохо, властелина Горы Белых Костей, - прошептал Кесептон.
- Мы уже видели бесов в армии сипхистов, - заметил Релкин. - Они подгоняли рабов, тащивших осадные башни. И одеты они были почти как эти, только без белых воротников.
- Те бесы пришли из внутренних районов Хэзога, - пояснил капитан. - Враг явно давно готовился к этой войне.
Постепенно отряд подбирался все ближе и ближе к сердцу города.
- Драконы спрячутся тут, - наконец решил Кесептон. - А мы пока разведаем, что там дальше.
Драконы забрались в развалины, где когда-то находилась винодельня.
Громадные чаны для вина были давно убраны, но отстойники, наполовину засыпанные мусором, все еще находились на месте. В этих ямах и спрятались драконы.
- Мы сидим, они ушли, что будет, если они не вернутся? - спросил Пурпурно-Зеленый.
- Есть поговорка: "Когда дойдем до этой лошади, тогда ее и съедим", ответил Базил.
- У тебя, Зеленый, есть поговорки на все случаи жизни.
- Базил умный, - оскалился Влок.
- Во всяком случае, умнее Влока, - буркнул Чектор. Влок сердито зашипел, но в драку лезть не стал.
- Что это за тварь, которую нам предстоит убить? - поинтересовался Пурпурно-Зеленый. - Я слышал кое-что, но так ничего и не понял.
Чектор покосился на Базила.
- Чего ты на меня смотришь? - ощетинился Хвостолом.
- Разве ты не дружишь с Великой Ведьмой Лессис? Ты должен знать больше нашего.
- Мальчишка кое-что мне рассказывает. Это все, что я знаю.
- Ну и?
- Это демон. Он из другого мира.
- И что это значит? - спросил Пурпурно-Зеленый.
- Говорят, есть много разных миров, и эта тварь пришла из какого-то иного, находящегося очень далеко от нашего.
- А в ее мире тоже есть драконы?
- Клянусь ревом предков, откуда мне это знать?
- Ну, ты в курсе таких вещей.
- Я же не ведьма! Я боевой дракон! - Базил начинал горячиться.
- Тихо, - прошипел Чектор. - Кто-то идет. Драконы притихли. Их хвосты поигрывали палицами и хвостовыми мечами. Так, на всякий случай. Но, как оказалось, это вернулся Релкин.
- Драконир! - сказал Чектор.
- Мальчишки никогда не торопятся.
- Как дела? - спросил Базил.
- Похоже, мы нашли подходящий путь. Следуйте за мной.
- Погоди. Или вы нашли путь, или нет. Что это значит: "Похоже, нашли..."?
- Мы нашли путь. Только сперва вам придется немного подпрыгнуть.
По пустынным улицам они добрались до разрушенного акведука, некогда доставлявшего воду в дома зажиточных горожан. По нему они перебрались через широкую улицу, где разгуливало множество сипхистских солдат.
С акведука они спустились в районе давным-давно разрушенных вилл. За долгие годы дворовые садики успели превратиться в настоящие джунгли. Вскоре небольшой отряд уже собрался у стены семиэтажного храма, снизу доверху затянутого паутиной строительных лесов. Сипхисты вели ремонт дома своего бога.
- Мы нашли дверь, - прошептал появившийся из тени Кесептон. - В нее смогут войти даже драконы. Она охраняется, но не очень сильно. Враг явно не ожидает нападения.
- Вот мы его и удивим, - сказал Базил.
- И еще как! - прорычал Пурпурно-Зеленый.
- Мы не знаем, что нас ждет за этой дверью, - продолжал Кесептон. Впрочем, вы и сами это понимаете. Мы должны будем атаковать, быстро и решительно. Мы сможем спасти Лагдален и Рибелу, только если уничтожим оплот черной силы сипхистов. Внезапность - наше главное оружие. Мы должны уничтожить демона.
- Если эту тварь можно убить, - сказал Пурпурно-Зеленый, - мы ее убьем.
- Это будет не так-то просто, мой друг. Это существо иного, более горячего и тяжелого мира. "Гаммадион", - так называла его ведьма.
- Уязвим он для холодной стали? - спросил Базил.
- Думаю, что да.
- Тогда мы его убьем, - объявил дракон, поднимая к небу сверкающий клинок Экатора.
Покончив с разговорами, капитан Кесептон проскользнул к стене храма.
Дракониры последовали за ним. Двигаясь в тени стены, они подкрались к само" двери, где на часах стояла пара беспечных стражей. Сипхисты не ожидали нападения. Да и кто, находясь в здравом уме, добровольно полезет в дом Сипхиса?
Опустившись на колено, Релкин и Моно подняли свои арбалеты. С двадцати шагов промахнуться было невозможно. Стражники захрипели, хватаясь руками за горла, пронзенные короткими стрелами. В следующий миг Кесептон срубил голову одному из них и вонзил меч в сердце второму.
Открыв дверь, северяне заглянули внутрь Пусто. А драконы тем временем по одному перебегали через улицу к храму.
И вот они в храме, в длинном темном коридоре. Впереди лежал большой зал, освещенный подвешенными на стенах лампами. Сюда вело много проходов. Находились здесь и высокие массивные ворота, охраняемые дюжиной с лишним воинов.
Кесептон молча пожал руку или лапу каждому из своих спутников. Даже Пурпурно-Зеленому.
Дальше они смогут пройти, только полагаясь на силу своих мечей.

Глава 57

Королева Мышей расслабилась и, сосредоточившись, замедлила дыхание.
Прошептав несколько заклинаний, она сформировала довольно мощный магический объем. С тихим вздохом ведьма выпустила его на свободу.
И понемногу сознание покинуло ее мозг, перенесясь в астральную плоскость.
Это не был мир хаоса. Попавший сюда мог парить тут вечно, не тратя ни единой капли драгоценной энергии. Этот призрачный мир являлся всего лишь тенью мира реального, такого, как, например, Рителт.
Перед мысленным взором Великой Ведьмы кружились бесчисленные голубые и полупрозрачные пузыри. Биллионы биллионов пузырьков, и в гладкой поверхности каждого отражались биллионы биллионов его собратьев. Рибела сосредоточилась.
Она плыла среди пузырей, пока они не кончились и не раскинулся впереди чистый эфир, усеянный огоньками мыслительной энергии живых существ. Казалось, она парит среди звезд, далеких и одновременно невероятно близких.
Совсем близко ведьма почуяла нечто, какую-то черноту, пожирающую огоньки.
Демон в своей яме. А неподалеку от него - яркое фиолетовое пламя с черными искрами - Мезомастер, захвативший ее врасплох во дворце.
Кругом - человеческие умы, огромное количество белых и желтых звездочек.
Но сейчас они Рибелу не интересовали. Она сфокусировалась на более близкой и более мелкой картине. Присмотревшись, ведьма различила в темноте гигантское количество крошечных золотых звездочек - умы мышей и насекомых.
Среди них Рибела нашла ос, построивших свое гнездо в трещине стены храма.
Оно находилось совсем близко и потому идеально подходило для замысла Рибелы.
Королева ос была весьма озабочена пищей, откладыванием яиц и количеством своих дочерей. Некоторых не хватало. Где-то возле гнезда недавно поселилась пара охочих до ос птиц. Королева сердилась - из-за гибели дочерей могло не хватить пищи, а личинки были прожорливы до невозможности. Почувствовав прикосновение Рибелы, королева ос нервно загудела крыльями, защелкала челюстями. Выгибая брюшко, она жалила своих сестер и дочерей. Оса не понимала, что с ней происходит. Но через несколько секунд она утихомирилась - Рибела наложила на нее успокаивающее заклятие.
Сделать это, между прочим, было очень даже непросто. Мозг насекомого не признает компромиссов. Свой - чужой, день - ночь, одно из двух. Но Рибела справилась. Оса вновь занялась своими делами, только теперь она была готова к тому, что ей предстояло сделать.
Вернувшись в свое тело, Рибела тут же уснула. Прежде чем продолжать, следовало немного отдохнуть.
- Я говорила со стражей, - сказала Рибеле Лагдален, когда час спустя ведьма проснулась. - Я умоляла их отпустить меня.
- Хорошо. Значит, мы можем продолжать.
Ведьма заставила себя еще раз перейти в астральную плоскость. Это далось ей значительно тяжелее, чем в первый раз. В ее возрасте часа сна для отдыха уже недостаточно. По правде говоря, сил у Рибелы оставалось уже совсем мало. Но что же делать. Тут, в камере, не было мышей, способных передать ведьме свою энергию. С большим трудом Рибела добилась-таки необходимого состояния своего сознания.
Совсем рядом, за дверью, стояли два стражника. Они знали, что в охраняемой ими камере находится молодая, красивая девушка. Не зря Лагдален так долго умоляла их о пощаде. Теперь Рибела намеревалась разбудить в одном из воинов всепожирающую страсть.
Вот уже несколько веков Рибела не вспоминала о такой черте человеческой природы, как сексуальное стремление. Она даже не сразу вспомнила механизм этого процесса. Понемногу творя заклинание, ведьма сплела в сознании стражника образ бесконечно желанной красавицы с черными блестящими волосами и соблазнительно округлыми формами.
Выбранный Рибелой солдат едва сдерживал охватившее его желание. Его напарник дремал, облокотившись на копье. Враг явно не ожидал никаких сюрпризов от двух крепко запертых в камере женщин. Немного поколебавшись, стражник осторожно потащил из ножен меч. Не способный думать ни о чем другом, кроме ждущей его красавицы, он одним ударом зарубил своего партнера. Тот даже и не вскрикнул. Вытащив у него из-за пояса большой ключ, стражник открыл дверь и вошел в камеру.
Закрыв руками рот, Лагдален прижалась спиной к стене.
Воин покосился на ведьму, сделавшую вид, будто она еще не пришла в себя, и, спустив штаны, принялся неловко рвать на девушке одежду. Лагдален практически не сопротивлялась. Рибела строго-настрого велела ей не шевелиться.
Сжав зубы, девушка терпела и жаркое дыхание пытающегося изнасиловать ее мужчины, и колючую бороду, и прикосновения его грязных рук.
Внезапно под потолком раздалось громкое гудение. В камеру сквозь вентиляционное отверстие ворвался рой сердитых черно-желтых пчел. Королева ос, почувствовав нападение на Лагдален, восприняла это как прямую угрозу своему гнезду.
Тучи ос, облепив стражника, кусали его, куда только могли добраться. С проклятиями, подпрыгивая и размахивая руками, мужчина вскочил на ноги. Он не видел, как поднялась с пола Лагдален, лишь почувствовал короткий удар ногой в живот, который швырнул его на пол. Какая-то оса тут же укусила девушку, но предупрежденная Рибелой Лагдален снова застыла на месте. Еще пара ос, поползав по ее рукам и лицу, вернулась к стонущему стражнику.
Подхватив упавшее копье, Лагдален занесла его для последнего, смертоносного удара.
- Будь милосердна, дочь моя, - сказала Рибела. - Этот бедняга - всего лишь раб властвующего тут демона. Он не ведает, что творит.
Сглотнув, девушка после секундного колебания опустила копье древком на затылок копошащегося на полу воина. Тот затих. Мгновение спустя осы, оставив бесчувственное тело стражника, улетели обратно к своему гнезду.
Женщины быстро затащили в камеру труп второго воина и вытерли лужу крови на полу перед дверью. Прихватив мечи воинов, они отправились вдоль по отделанному мрамором коридору, но вскоре натолкнулись на часовых и потому решили пойти в обратную сторону.
Вскоре женщины оказались в разрушенной части гигантского храма. Здесь тоже стояла стража, но уже не так часто. По древней лестнице с обвалившимися перилами Рибела и Лагдален осторожно поднялись на следующий этаж. Их глазам предстало множество пустых комнат без дверей и с проваленными потолками.
Похоже, тут уже давно никто не бывал.
Выбрав укромное местечко за кучами мусора посреди одной из комнат побольше, Лагдален отправилась поискать дрова для костра. Рибела тем временем начала созывать к себе мышей, в изобилии водившихся в этих развалинах.
Она уже знала, что ей делать. Ни у одной ведьмы на свете не хватит сил, чтобы в одиночку справиться с демоном вроде того, что обосновался в яме под храмом. А раз так, то ей придется обратиться за помощью к Синни.

Глава 58

Впереди шли дракониры. Держа арбалеты наизготовку, они тихонько пробирались через зал к стражникам. Мальчишкам удалось пройти, наверно, треть пути, когда кто-то из часовых, увидев их, поднял тревогу. Стража схватилась за мечи. Сделав еще несколько шагов, дракониры разом выстрелили, и стрелы вонзились в глаза трех стражников. Остальные бросились на пришельцев.

Предыдущая страница 25 Следующая страница


Меч для дракона 26

Но тут из-за угла появились драконы во главе с капитаном Кесептоном.
Сипхисты даже рты пораскрывали от изумления, когда увидели, с кем им предстоит сражаться. Взывая о помощи, они бросились наутек. Снова свистнули стрелы, и еще три стражника остались лежать на полу.
Кто-то из сипхистов попытался защищаться, но устоять против драконов было невозможно. Пурпурно-Зеленый подцепил створки, и тяжелая дверь рухнула.
Северяне очутились в огромном, окутанном черными тенями зале. В центре устланного каменными плитами пола находилась большая круглая дыра, уходившая, казалось, в самое сердце земли. Эту яму полукругом охватывал балкончик с дюжиной удобных кресел. Рядом стояло человек пятьдесят, все в черном, с эмблемами и нашивками. Это были маги и военные специалисты из Падмасы, агенты Рока из Эхохо, местные военачальники и жрецы Сипхиса, выделявшиеся своими бритыми головами и золотой отделкой ряс. У подножия лестницы, ведущей от двери к яме, замерла дюжина стражников.
Дракониры выстрелили. Их подопечные двинулись вниз по лестнице.
В лапах драконов сверкали громадные мечи. Еще один стражник рухнул, сраженный меткой стрелой. Пятьдесят вельмож Дзу дружно застонали.
Пару жрецов в суматохе даже столкнули в яму. Вопя от ужаса, они исчезли в глубине. Военные обнажили мечи. Они, похоже, собирались сражаться.
А драконы тем временем достигли подножия лестницы. По команде Кесептона они, при поддержке дракониров, устремились в атаку.
Стоящие перед ними стражники были опытными воинами. Кроме того, они были фанатиками, слепо верящими в возродившегося бога. Они и не думали сдаваться.
Впрочем, сдавайся - не сдавайся, через полминуты все было кончено. Мечи драконов и стрелы дракониров разили без промаха.
Вельможи с мечами в руках в ужасе жались к стенам. Несколько жрецов забрались на балкон и там в страхе попрятались между креслами.
Релкин с арбалетом в руках не давал им поднять головы.
Впрочем, нападать на северян явно никому не хотелось. С опаской поглядывая на Чектора и Моно, стороживших вход, вельможи осторожно пробирались к дверям.
Кесептон заглянул в яму. Тот, кого они хотели убить, прятался где-то там.
Вот только как его оттуда выманить?
- Кто-нибудь здесь говорит на верно? - громко спросил он.
Несколько вельмож утвердительно кивнули.
- Тогда скажите мне, как вызвать эту вашу тварь из ямы.
Сжавшись в паническом ужасе, они только трясли головами.
- Бог поглотит их, - прошептал кто-то.
- Скажите, как вызвать вашего бога, или я сброшу вас к нему.
Но вельможи не поднимали глаз.
Кесептон хотел уже припугнуть их по-настоящему, когда вдруг почувствовал, как в зале что-то изменилось. На площадке перед разломанной дверью стояло закутанное в черный плащ существо.
Быстро спустившись по лестнице, оно прямиком направилось к северянам.
Из-под капюшона, словно раскаленные угли ада, горели красные глаза. Его окружала какая-то странная, зловещая тень.
Оно подошло поближе, и аргонатцы увидели кость на месте лица и человеческий череп с остатками волос.
- Вот как, - проскрипело оно. - От всех армий Аргоната осталась только эта горстка? Несколько драконов, трое мальчишек и капитан? И они рассчитывают нас победить?
Существо подняло руки, и северяне увидели на пальцах длинные черно-зеленые когти.
- Как вы посмели вторгнуться в эту святую землю? Великий справится с вами.
Ему это должно понравиться. Он будет есть вас несколько дней.
Релкин содрогнулся.
- Что это за гадина? - толкнул его в бок Свенн.
- А я почем знаю?
- Ну, мне казалось, ты в них разбираешься.
- Я никогда этого не говорил.
- Я вижу человека, которого можно убить, - сказал Пурпурно-Зеленый.
- Колдун врага, - добавил Кесептон.
- Но кто это, капитан? - не унимался Свейн.
- Некто от Повелителей из Падмасы. Большего я не знаю.
- Мы убьем его, - прогудел Базил.
Но тут Мезомастер произнес несколько громких, резких слов, и между его руками вспыхнул алый огненный шар. Во все стороны посыпались искры.
Мезомастер протянул шар к драконам, и оттуда вырвался розовый луч. Он угодил в стоящего ближе всех Влока, и громадная рептилия взревела от удивления и боли.
Хотя Блок и не пострадал, драконы дружно прикрылись щитами. Как один, они шагнули навстречу своему противнику. Драконы, как известно, не больно-то чувствительны к магии.
Снова и снова сверкал розовый луч. Гог Зегозта бил в драконов самыми мощными молниями мысленной энергии. И капитан Кесептон, и дракониры, обхватив головы руками, давно уже упали на колени. Бликов от розовых лучей оказалось вполне достаточно, чтобы вывести их из строя. Вельможи у стен страдали не меньше.
Но драконы снова шагнули вперед, и Гог Зегозта понял, что рассказы о драконьей невосприимчивости к магии были чистой воды правдой.
Длинные, больше человеческого роста мечи могли с одного удара перерубить среднего размера дерево. Сами драконы весили около двух тонн, а великан в центре, похоже, был еще тяжелее. Мезомастер невольно сделал шаг назад.
Он давным-давно забыл, что значит испытывать страх. И теперь это чувство ему очень не понравилось. Поспешно отступая, он призвал на помощь демона.
Пусть эти драконы встретятся со своей смертью! Сверкнули громадные мечи, и отступление Мезомастера превратилось в паническое бегство.
А в глубине ямы заклубилась чернота. И вдруг в зале наступила тишина.
Драконы внезапно почувствовали, что рядом с ними находится нечто, с чем им еще никогда не приходилось сталкиваться.
Из ямы поднимался возродившийся бог - огромный змей, закованный в пластины золотой чешуи. Он возвышался над драконами, и тело его было даже толще, чем у Пурпурно-Зеленого. Толще и во много раз длиннее. На драконов глядели матово-черные глаза, каждый размером с тарелку. В раскрытой пасти блестели ряды острых клыков. Сразу под головой от туловища демона отходили четыре руки с тремя когтями на каждой. В воздухе омерзительно воняло серой.
Перевалив через край ямы, монстр пополз прямо на драконов. Он пытался поймать взгляд рептилий, чтобы загипнотизировать их, как он делал с людьми. Но на драконов это не действовало.
Готовясь встретить противника, драконы развернулись полукругом. Блок и Чектор на флангах, Базил и Пурпурно-Зеленый в центре. Кесептон и дракониры следили за жавшимися к стенам вельможами.
Тренькнули арбалеты, и стрелы ударили чудовище прямо в открытую пасть и в глаза - единственные внешне уязвимые места демона. Монстр сердито зашипел.
Бросившиеся в атаку драконы взмахнули мечами. Их клинки со звоном отскочили от золотой брони. Рептилии даже немного растерялись. Редко, очень редко им не удавалось прорубить панцирь.
Черные глаза вспыхнули красным светом, и с молниеносной быстротой змеиное тело метнулось в сторону, ударом головы сбив с ног Блока. Свейн поспешно отскочил в сторону, и как раз вовремя. Разинутая пасть захлопнулась там, где он только что стоял.
Влок, едва начавший подниматься с пола, был снова сбит с ног. Сомкнулись огромные челюсти, и дракон взвыл от боли. Он отчаянно пытался разжать зубы монстра своим мечом.
Вот острый клинок рассек губу демона, и со злобным шипением монстр отшвырнул Влока в сторону. Пролетев по воздуху пятнадцать футов, двухтонная рептилия ударилась о стену. Земля так и заходила ходуном. Влок не шевелился.
В безумным воплем Свейн кинулся на демона, тщетно рубя его панцирь своим коротким мечом. Чудовище небрежно подхватило его рукой и собралось уже перекусить пополам, когда Пурпурно-Зеленый вмазал ему со всей силы щитом в морду. Одновременно меч взбешенного дракона обрушился на шею чудовища. Удар был так силен, что сталь, расщепив золотую пластину, на несколько дюймов вошла в плоть. Фонтаном брызнула желтая кровь, мигом залив Пурпурно-Зеленого с головы до ног. Отшвырнув отделавшегося испугом и синяками Свейна, демон повернулся к своему новому противнику.
С тех пор как Пурпурно-Зеленый вызвал на бой и победил дракона, бывшего до него хозяином Кривой горы, ему еще не приходилось сражаться с кем-либо крупнее, чем он сам. Но эта тварь была больше любого другого существа, обитавшего сейчас на земле. Лишь в стародавние времена, задолго до появления человека, были рептилии, не уступавшие ему в размерах.
Но дикий дракон не колебался. Его охватила боевая ярость, и тут уже не оставалось места для инстинкта самосохранения. Остановить Пурпурно-Зеленого могла только смерть.
Снова и снова под сводами громадного зала гремел боевой клич драконов Кривой горы. Раз за разом меч все глубже вонзался в шею чудовища.
В то же время Чектор, по примеру своего дикого товарища, ударил повернувшегося демона щитом по зубам. Послышался треск ломающихся клыков, но змей с разворота отшвырнул Чектора прочь, словно четырехтонный мячик. Вслед за ним покатился по полу и Пурпурно-Зеленый. Увернувшись от падающего дракона, Релкин выстрелил в демона и с ужасом увидел, как его стрела бессильно отскочила от матово-черной поверхности громадного глаза. Голова монстра метнулась к дракониру, но на пути со звоном врезалась в подставленный Базилом щит.
Сверкнула белая сталь выкованного эльфами клинка, и Экатор, рассекая броню, вонзился в тело демона.
Монстр дернулся. Медленно повернулась огромная голова, бесстрастно изучая последнего еще стоящего на ногах дракона.
Демон атаковал, и челюсти его лязгнули перед самым носом Хвостолома. Но это был только отвлекающий удар. Двадцатитонная туша чудовища сбоку обрушилась на прикрывшегося щитом Базила. Этого удара дракон отразить не мог. И увернуться тоже не мог. Единственное, что ему оставалось - это, подпрыгнув, сверху опуститься на золотое тело демона. Щит при этом Базил потерял, но меч остался в его лапах. И теперь, не раздумывая, дракон сверху, навалившись всем своим весом, по рукоять вогнал его в спину монстра. С шипением чудище повернулось, намереваясь зубами сорвать наглого дракона. Но Базил успел выдернуть меч и спрыгнуть на пол. Демон опоздал.
Тем временем Пурпурно-Зеленый успел подняться на ноги. Явно оглушенный падением, он растерянно тряс головой. Чектор тоже пытался подняться, но это ему пока не удавалось. Влок вообще не двигался.
Демон снова атаковал Базила, торопясь, пока его товарищи не успели прийти в себя. Изогнув тело влево, он ударил дракона головой. Но Хвостолом вовремя отступил вправо. Меч он обеими лапами держал перед собой. И тем не менее хвост демона зацепил его по коленям. Базил упал. Казалось, сейчас он погибнет. Еще миг, и острые зубы демона разорвали бы зеленого дракона на части, но тут ему на помощь пришел Пурпурно-Зеленый. Его меч с размаха обрушился на голову демона.
Он не пробил брони, но тем не менее монстр отступил, с ненавистью глядя на дикого дракона.
Вернулся в строй и Чектор. Старик двигался медленно, и, пользуясь этим, змей свернулся кольцом и обрушился на медношкурого. Моно, как щепка, отлетел в сторону. Чектор упал, демон прополз по его телу, давя дракона своим весом.
Релкин, вне себя от ярости, прыгнул демону на спину и по шее быстро полез к его голове. Но монстр почувствовал юношу и, повернувшись, вознамерился схватить его зубами. Релкину пришлось поспешно спрыгнуть.
Но за это время Базил успел подняться на ноги. Проклятый мальчишка сейчас погибнет. Базил тяжело вздохнул. Эти дракониры вечно попадают в беду. И Хвостолом снова устремился на змея.
Релкин, упав, попытался откатиться в сторону, но удар оказался слишком силен. Он лежал на спине и не мог пошевелиться. Юноша только беспомощно смотрел, как надвигается на него многотонная туша золотого чудовища.

Глава 59

Релкин лежал с закрытыми глазами и не видел своего спасения, которое пришло в образе двухтонного зеленого дракона.
Развернувшись навстречу сверкающей стали Базила, демон на ширину ладони не дополз до Релкина. Запел, рассекая воздух, Экатор, и чудище лишилось одной из своих рук. Желтая кровь фонтаном ударила из обрубка. Демон, с опаской поглядывая на белый меч, начал теснить Базила, и тому пришлось отступить.
Пользуясь передышкой, Релкин медленно-медленно отползал в сторону. Все его тело болело, как не болело еще никогда в жизни. Дыхания не хватало, но он полз.
А вельможи вдоль стен уже снова брались за мечи. Воодушевленные успехом своего бога, они собирались напасть на капитана Кесептона и дракониров, перебить их и тогда с тыла атаковать драконов. Сами они, возможно, и не решились бы ни на что подобное, но их подгонял Мезомастер.
Заметив шевеление у стен, Кесептон не стал ждать. С воинственным кличем на устах он первым устремился в атаку и, ловко фехтуя мечом, сразил первого же урдхца, попытавшегося принять бой. Остальные замерли в нерешительности. И тогда, сердито гудя, Мезомастер снова поднял руки над головой. Красный луч ударил в Кесептона, и, обхватив голову руками, капитан рухнул на пол.
Рука шарившего перед собой Релкина вдруг натолкнулась на выроненный им арбалет. Заставив себя сесть, юноша взвел тетиву и наложил стрелу.
Выставив перед собой мечи, урдхцы опять пошли вперед. Ухмыляясь, они рассчитывали на легкую победу. Еще бы, ведь у них в тылу такой могучий союзник!
Релкин прицелился.
Вдруг весь огромный зал озарился вспыхнувшим под потолком светом. В воздухе над черной ямой появились удивительные существа.
Потом они исчезли.
Мезомастер погнал своих заколебавшихся было слуг в атаку. У Релкина все плыло перед глазами, но, собравшись с силами, он прицелился и спустил курок.
Стрела угодила в горло ближайшего урдхца. Одним врагом стало меньше. И тут юноша увидел, как в зал проскользнули две тонкие женские фигурки с блестящими мечами в руках. Они быстро бежали вниз по лестнице.
В последний миг Мезомастер почувствовал грозящую ему опасность. Он повернулся, успев отбить меч Рибелы. Выхватив свой собственный клинок, он начал теснить напавшую на него Лагдален.
- Как вы выбрались из камеры? - прорычал он, сбивая девушку с ног и снова оборачиваясь в Рибеле.
Та не отвечала.
- Тебе мало того, что ты уже получила, ведьма. Ничего, я смогу наказать тебя за наглость.
Он произнес несколько Слов Силы и поднял руку. Серые тени в виде громадных ладоней схватили Рибелу за горло. Ведьма что-то крикнула, сверкнула белая молния, и от черных объятий не осталось и следа.
- Исчезни, мерзкая тварь, - сказала Рибела. - Слишком долго ты осквернял собой этот мир.
И с этими словами она ударила новой белой молнией. Пламя угодило Мезомастеру точно в грудь. Зашатавшись, он невольно сделал шаг назад. Но, тут же оправившись, Гог Зегозта громко заскрипел, выражая этим свое веселье.
- Слабый удар, - сказал он. - Я во всем сильнее тебя.
Краем глаза он заметил, что к нему с мечом в руке подбирается девчонка, захваченная вместе с ведьмой. Один раз она уже ухитрилась ударить его ножом. Та рана на груди еще даже не до конца зажила.
- Ага! Как я вижу, наша красавица тоже здесь. Послушай меня, ведьма. Когда все это закончится, я заберу девчонку себе. Она станет моей рабыней. И каждый раз, пользуясь ею, я буду вспоминать тебя.
Рибела снова подняла руку. Вновь ударила белая молния, но на сей раз Мезомастер даже не покачнулся.
- Зря тратишь силы, старуха. Твоя смерть уже близка.
Под сводами зала опять ярко вспыхнуло и тут же погасло изумрудно-зеленое свечение.
- Ты призвала на помощь Синни?
- Да.
- Им не проникнуть в наш храм. Мы умеем держать их на расстоянии.
Тут Рибеле стало по-настоящему страшно. Синни происходили из верхних миров. Они владели огромными, не сравнимыми с людскими запасами энергии.
Неужели Повелители и в самом деле столь могучи? Это была поистине ужасная новость.
И снова она попыталась сразить Мезомастера белой молнией, и снова ее оружие оказалось беспомощным. Да и устала она уже. Трудно творить магию без помощи мышей.
- Хватит баловаться!
Мезомастер хлопнул в ладоши, и непреодолимая сила прижала Рибелу к земле.
Гог Зегозта яростно верещал, а ведьма клонилась все ниже и ниже, пока не рухнула на пол, словно муха, придавленная пальцем великана.
Лагдален бросилась на Мезомастера, но тот легко парировал все ее удары.
Из-под костяных пластинок раздалась короткая команда, и девушка почувствовала, что ей нечем дышать. Схватившись руками за горло, она, задыхаясь, упала на колени.
Мезомастер засмеялся.
И тут у него за спиной раздался оглушительной визг.
Повернувшись, Гог Зегозта увидел совершенно невозможное зрелище.
Возрожденный бог, демон из тяжелого и горячего мира, бился в предсмертных судорогах, во все стороны разбрызгивая желтую, испаряющуюся облаками серного газа кровь. Драконий меч перерезал ему горло.
С последним тяжким стоном громадный змей повалился обратно в яму, из которой поднялся, а дракон-победитель уже шел к лестнице. За ним по пятам следовал другой дракон, с крыльями на спине.
Урдхцы попятились. Вид белого меча с капающей с него желтой кровью внушал им откровенный ужас. Да и не осмеливались они связываться с боевым драконом.
Тем более с двумя.
Мезомастер сердито загудел. Ситуация как-то вдруг стала довольно неприятной. Ему придется отпустить ведьму, которая сейчас пыталась сопротивляться его власти. Этих проклятых ведьм убить было не так просто!
Гог Зегозта поднял голову. Проклятый дракон был уже слишком близко.
Повернувшись, Мезомастер бросился к лестнице. Ничего, сейчас он приведет сюда глиняных великанов. Дюжины, наверно, хватит, чтобы справиться с этими драконами. Приятно будет посмотреть, как мирмидоны забьют до смерти этих гадких тварей.
Он почувствовал какое-то движение справа и еще успел заметить драконира, когда юноша схватил его за ногу.
Мезомастер упал, лишь несколько шагов не добежав до лестницы. Проклятый мальчишка сбил его с ног! С яростным воплем Гог Зегозта махнул рукой, и окостенелый кулак отшвырнул Релкина в сторону.
Но было уже поздно.
Черная тень опустилась на лежащего на полу Мезомастера.
- Ты сейчас умрешь, - сказал дракон.
Это казалось непостижимым. Ведь победа была так близка!
Сверкнул белый, выкованный эльфийскими кузнецами меч, и Мезомастера не стало.
И сразу же воздух в зале наполнился звуками далекой музыки - невероятный хор голосов, поющих в странной, неземной гармонии. В двадцати футах над полом парили золотые Синни.
Урдхцы с криками ужаса вжимались в стены. Лагдален, стоя на коленях, блаженно дышала.
Рибела с трудом поднялась и проковыляла к неподвижно лежащему Релкину.
Юноша был без сознания.
- Как мальчишка? - На ведьму глядели две пары круглых драконьих глаз.
- Он жив, - проверяя пульс, ответила Рибела. - Он скоро оправится.
Рибела поднялась, и один из драконов тут же взял Релкина на руки. А ведьма, подойдя к Лагдален, крепко ее обняла.
- Госпожа... - начала удивленная девушка.
- Спасибо тебе, Лагдален из Тарчо. Великая Мать свидетель, Лессис не ошиблась в выборе!
И она еще крепче прижала девушку к себе.
- Синни с нами. Гаммадиона отправили обратно в его мир.
- Госпожа, я думала, вы погибли.
- Может, так оно и было. Синни вернули меня к жизни. Похоже, я им еще нужна.
Она посмотрела на жмущихся к стенам урдхцев.
- Идите прочь, - сказала она им. - И расскажите всем, что мы убили вашего бога. Сипхиса больше не существует. Ваши Повелители снова потерпели поражение.

Глава 60

С помощью уцелевших жрецов Сипхиса они вынесли из храма раненых драконов.
Была ночь, и красная Ресул-габ, драконья звезда, ясно светила с небосклона.
Влок уже пришел в сознание, но переломанные ноги и хвост болели совершенно невыносимо. Релкин помог Свейну наложить шины, сделанные из разломанного фургона. Блок шипел, но держался молодцом. У Свейна в глазах застыли слезы.
- Похоже, теперь ты тоже стал Хвостоломом, - подойдя к Блоку, сказал Базил.
Влок попытался засмеяться, но это было слишком больно.
Старику Чектору досталось еще больше, чем Блоку. Демон переломал ему все ребра, и дракону даже дыхание, и то давалось с трудом. Охваченный горем Моно неотлучно сидел возле своего друга. У него была сломана рука, но если мальчишка и плакал, то не поэтому.
Вражеские солдаты разбежались. Побросав оружие, они исчезли, как туман под лучами горячего солнца.
Кесептон и Рибела вернулись с допроса верховного жреца Сипхиса, Одирэка.
Смерть Мезомастера сломала хребет вражеской власти в Дзу, а Синни отправили гаммадиона в его родной мир. С гибелью "бога" армии сипхистов распались.
Исчезло гипнотизирующее влияние демона, и толпы ничего не понимающих, сбитых с толку людей расходились по своим разоренным домам. Осада Урдха закончилась.
Спустившись в гавань, Кесептон и Релкин зажгли сигнальные костры, подавая условленный знак прятавшемуся за горизонтом "Ореху".
Кесептон быстро собрал дрова, а Релкин, оторвав кусок рубахи, размочалил его ножом. Обложив ветошь сухими сучками, он щелкнул огнивом. Пламя занялось сразу. Вскоре рядом с первым на берегу горели еще два костра. Как и было условлено.
Несколько минут спустя друзья заметили две далекие вспышки. Корабль скоро придет.
Час спустя шлюпки "Ореха" уже причаливали к разрушенной пристани Дзу.
Кесептон рассказал обо всем, что произошло, и матросы радостными криками приветствовали весть о славной победе.
Связав вместе три шлюпки, они осторожно перевезли на корабль Влока и Чектора.
Некоторое время спустя гулявшие по храму Свейн и Релкин услышали за одной из дверей какие-то подозрительные звуки. Скинув запоры, они обнаружили внутри Бэнви Шогимиссара, Фидафира плодородной земли, Императора Урдха, и так далее, и тому подобное.
Он что-то бормотал им на удле, но юноши не могли понять ни единого слова.
Недолго думая, они отвели его в гавань.
При виде Рибелы Император взвыл и хотел было убежать, но дракониры заломили ему руки за спину и силой доставили на "Орех".
Уже светало, когда корабль снялся с якоря и поднял паруса. Рибела, в одиночестве стоящая на кормовом возвышении, задумчиво глядела на уплывающий вдаль разрушенный Дзу. Она могла только поражаться тому, как все удачно получилось.
Рядом с ней раздались тяжелые шаги. Повернув голову, ведьма увидела Релкина со своим зеленым драконом.
- Смотрите, госпожа! - воскликнул юноша, указывая на скрывающийся в дымке город.

Предыдущая страница 26 Следующая страница


27 Кристофер РАУЛИ

Там над пустым храмом парило какое-то черное существо, по размерам, похоже, не уступающее взрослому дракону.
- Летучая мышь, - прошептала Рибела. Только теперь с дрожью она осознала, как легко могла навсегда попасть во власть Повелителей из Падмасы.
Покружив, громадная мышь с протяжным и тоскливым криком полетела обратно на север.
- Что это было? - спросил Базил.
- Создание врага. Оно должно было отнести меня в Падмасу.
- Оно опоздало.
- Действительно, господин Дракон, оно опоздало. И все благодаря вам.
Базил хмыкнул и положил лапу на рукоять Экатора.
- Оно опоздало благодаря этому мечу.

ЭПИЛОГ

Далеко от теплого Урдха, в ледяных подземельях Падмасы, весть об уничтожении Сипхиса и гибели Мезомастера Гог Зегозта вызвала неописуемую ярость у Верховных.
Повелители собрались в одной из комнат. Психическая сила в этом помещении была так велика, что даже Мезомастеры не выдерживали здесь более нескольких минут.
Проблема с Востоком день ото дня становилась все сложнее. Сперва пал Туммуз Оргмеин, и вот теперь потерян Урдх. Эти наглые города-государства Аргоната стали настоящей угрозой Великому Плану. Настала пора Повелителям по-настоящему взяться за дело. Настала пора раз и навсегда разделаться с Аргонатом.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 12)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 13)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 14)
    • Глава 30 (Страница 14)
    • Глава 31 (Страница 14)
    • Глава 32 (Страница 15)
    • Глава 33 (Страница 16)
    • Глава 34 (Страница 16)
    • Глава 35 (Страница 17)
    • Глава 36 (Страница 17)
    • Глава 37 (Страница 17)
    • Глава 38 (Страница 18)
    • Глава 39 (Страница 18)
    • Глава 40 (Страница 19)
    • Глава 41 (Страница 19)
    • Глава 42 (Страница 19)
    • Глава 43 (Страница 20)
    • Глава 44 (Страница 20)
    • Глава 45 (Страница 20)
    • Глава 46 (Страница 21)
    • Глава 47 (Страница 21)
    • Глава 48 (Страница 21)
    • Глава 49 (Страница 22)
    • Глава 50 (Страница 22)
    • Глава 51 (Страница 23)
    • Глава 52 (Страница 23)
    • Глава 53 (Страница 23)
    • Глава 54 (Страница 24)
    • Глава 55 (Страница 24)
    • Глава 56 (Страница 25)
    • Глава 57 (Страница 25)
    • Глава 58 (Страница 25)
    • Глава 59 (Страница 26)
    • Глава 60 (Страница 26)
  • ЭПИЛОГ (Страница 27)


Кристофер Раули - Меч для дракона

Кристофер Раули

Меч для дракона

Цикл: "ХРОНИКИ БАЗИЛА ХВОСТОЛОМА" - 2

 Читать книгу

Аннотация

Старые боги спят, и сон их крепок... Но в борьбе магии кому-то из враждующих чародеев понадобился могущественный союзник — и вот уже Сипхис, Бог-Змея, пробужден и требует кровавых человеческих жертв. И снова сила магии сталкивается с честной сталью меча,и чешуя часового-дракона мерцает в свете костров военного лагеря. Битва с воскресшим Злом вовлекает в свой водоворот и наших героев — драконира Релкина и боевого дракона Базила...

Создание книги: Librarian (http://bookshelf.ucoz.com/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кристофер РАУЛИ - Биография

Кристофер РАУЛИ

На основную страницу

Биография

Кристофер Раули родился в Великобритании в 1948 году, позже переехал в Соединенные Штаты Америки. Первый фантастический роман "Война за вечность" был опубликован в 1983 году, когда автору было уже 35 лет. Далее последовали "Черный корабль", "Основатель", "Звездный молот" и другие романы, выдержанные в духе боевой фантастики с элементами космической оперы. Из них на русский язык переведены "Война за вечность", "Черный корабль" и "Основатель".

На свою золотую жилу Кристофер Раули напал в 1982 году, когда написал первую книгу о Базиле (в русском переводе "Ярость дракона"). Как вы уже догадались, это все та же боевая фантастика, но в антураже фэнтези. Базил полюбился англоязычным читателям, и с тех пор Раули практически каждый год выпускает новую книгу о его приключениях.

На данный момент вышли и были переведены на русский язык восемь романов: "Ярость дракона", "Меч для дракона", "Драконы войны", "Боевой дракон", "Дракон на краю света", "Драконы Аргоната", "Величайший дракон", "Чародей и летающий город". Пока не переведены на русский романы, написанные Раули в 2000 — 2002 году: "Древний враг" (Ancient Enemy), "Война шахмат" (Shasht War) и "Слом судьбы" (Doom Break). Знакомство с ними еще ожидает русского читателя, но уже по названиям ясно: это книги для настоящих мужчин, любящих хорошую и честную драку.

Источник: Журнал "Мир Фантастики" http://www.mirf.ru/